<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Z każdym kolejnym meczem fazy grupowej narastał we mnie nie tylko zachwyt (bynajmniej niezwiązany z tym, z jaką pasją śpiewają hymn albo jak świetne noszą garnitury), ale także strach. Strach, że zbyt mocno zaczęli, zbyt pięknie grają, zbyt duży arsenał możliwości odsłonili. Że turnieje wygrywa się pragmatyzmem i defensywą, że nie rozwija się pawiego ogona ot tak, od razu, w" />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="Miasto idealne" />
<meta property="og:description" content="Z każdym kolejnym meczem fazy grupowej narastał we mnie nie tylko zachwyt (bynajmniej niezwiązany z tym, z jaką pasją śpiewają hymn albo jak świetne noszą garnitury), ale także strach. Strach, że zbyt mocno zaczęli, zbyt pięknie grają, zbyt duży arsenał możliwości odsłonili. Że turnieje wygrywa się pragmatyzmem i defensywą, że nie rozwija się pawiego ogona ot tak, od razu, w pierwszych minutach meczu inauguracyjnego, że plan udziału w mistrzostwach Europy rozpisuje się na siedem spotkań (zwycięscy na poprzednim Euro Portugalczycy w fazie grupowej trzykrotnie remisowali…)." />
<meta property="og:updated_time" content="2021-06-27T07:31:52+02:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/en_01482475_2140.jpg" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/26%20czerwca%202021%20r.%20/%20Fot.%20%28Laurence%20Griffiths%20/%20AP%20Photo%20/%20East%20News%22%20/%3E" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/en_01482475_2140.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/26%20czerwca%202021%20r.%20/%20Fot.%20%28Laurence%20Griffiths%20/%20AP%20Photo%20/%20East%20News%22%20/%3E" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/en_01482475_2140.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/26%20czerwca%202021%20r.%20/%20Fot.%20%28Laurence%20Griffiths%20/%20AP%20Photo%20/%20East%20News%22%20/%3E" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/miasto-idealne-168162" />
<meta name="twitter:title" content="Miasto idealne" />
<meta name="twitter:description" content="„Niech ten turniej nigdy się nie skończy”, westchnąłem podczas pierwszej dogrywki. Włosi i Austriacy bramki zaczęli strzelać dopiero w jej trakcie - ale wydawało się, że nie przestaną, a moim" />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/en_01482475_2140.jpg" />
<meta property="article:published_time" content="2021-06-27T07:26:05+02:00" />
<meta property="article:modified_time" content="2021-06-27T07:31:52+02:00" />
  <title>Miasto idealne | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.base.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.menus.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.messages.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.theme.css?qunbhl");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/modules/book/book.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/comment/comment.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_api/date.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_repeat_field/date_repeat_field.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/domain/domain_nav/domain_nav.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/field/theme/field.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/node/node.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/poll/poll.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/search/search.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/simpleads/simpleads.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/user/user.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/youtube/css/youtube.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/forum/forum.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/views/css/views.css?qunbhl");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/better_messages/better_messages_admin.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/better_messages/skins/default/better_messages.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/colorbox/styles/default/colorbox_style.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/ctools/css/ctools.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/css/panels.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/tagclouds/tagclouds.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/wysiwyg_linebreaks/wysiwyg_linebreaks.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/plugins/layouts/twocol/twocol.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/cbb/cbb.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/plugins/layouts/onecol/onecol.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/files/ctools/css/4b92872e9e80803995c9b461a6b93c12.css?qunbhl");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/fest.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/jquery.lightbox-0.5.css?qunbhl");
</style>
<style type="text/css" media="screen and (max-width : 980px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob.css?qunbhl");
</style>
<style type="text/css" media="screen and (max-width : 480px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob_480.css?qunbhl");
</style>
<style type="text/css" media="screen and (max-width : 380px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob_380.css?qunbhl");
</style>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_wKyFX46tVKJtPKN12qNjRfS4aubW4G2u7LK22vlDiKo.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_oP3hMWdtuUSHW7iijDVeY04ICLDZu1o4x9rT0YcSuN0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57117269-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_LhDgiar-5C_KfNIkBAxiz3tFH2PCZyTwqufe6rzZXmU.js"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-168162 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v8.0&appId=898342196850451&autoLogAppEvents=1" nonce="ME71NNgf"></script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia-7498" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/168162" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-OSfkSf55RZoQdj5Dp0TssKsXyhaooX6abCbCy898yM0" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/miasto-idealne-168162" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-wYjwQcORFCeNrUuCEhyCz5kp45IeDouMgHQxtWuNO18" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="http://www.tygodnikpowszechny.pl/blogi" title="">Blogi</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/wykup-prenumerate" title="">Kup prenumeratę</a></li>
<li class="last leaf"><a href="/wiele-sposobow-jeden-tygodnik-34234" title="Dostęp do treści na www, aplikacja, wydanie na Kindle oraz w formatach ePub, mobi i pdf – na inne czytniki">Kup cyfrowy Tygodnik</a></li>
</ul>  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/zmysly-7508" rel="v:url" property="v:title">Zmysły</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">Miasto idealne</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Miasto idealne</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article view-id-full_article view-display-id-page view-dom-id-5d19fe40570b7aa632cbc0a3623fa26c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Miasto idealne</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/michalokonski_gm_001.jpg" width="56" height="56" alt="" />
<a href="/autor/michal-okonski-108">Michał Okoński</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">27.06.2021</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">„Niech ten turniej nigdy się nie skończy”, westchnąłem podczas pierwszej dogrywki. Włosi i Austriacy bramki zaczęli strzelać dopiero w jej trakcie - ale wydawało się, że nie przestaną, a moim podstawowym zmartwieniem było to, że sędzia nie mógł doliczyć więcej niż trzydzieści minut.</div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content in_thumb"><a href="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01482475_2140.jpg" title="Reprezentanci Włoch śpiewają hymn przed meczem z Austrią, 26 czerwca 2021 r. / Fot. (Laurence Griffiths / AP Photo / East News" class="colorbox" data-colorbox-gallery="gallery-node-168162-2qnEPYetsn0" data-cbox-img-attrs="{&quot;title&quot;: &quot;Reprezentanci Włoch śpiewają hymn przed meczem z Austrią, 26 czerwca 2021 r. / Fot. (Laurence Griffiths / AP Photo / East News&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01482475_2140.jpg" width="660" height="420" alt="" title="Reprezentanci Włoch śpiewają hymn przed meczem z Austrią, 26 czerwca 2021 r. / Fot. (Laurence Griffiths / AP Photo / East News" /></a></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content in_thumb">Reprezentanci Włoch śpiewają hymn przed meczem z Austrią, 26 czerwca 2021 r. / Fot. (Laurence Griffiths / AP Photo / East News</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_Z">Z</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Z każdym kolejnym meczem fazy grupowej narastał we mnie nie tylko zachwyt (bynajmniej niezwiązany z tym, z jaką pasją śpiewają hymn albo jak świetne noszą garnitury), ale także strach. Strach, że zbyt mocno zaczęli, zbyt pięknie grają, zbyt duży arsenał możliwości odsłonili. Że turnieje wygrywa się pragmatyzmem i defensywą, że nie rozwija się pawiego ogona ot tak, od razu, w pierwszych minutach meczu inauguracyjnego, że plan udziału w mistrzostwach Europy rozpisuje się na siedem spotkań (zwycięscy na poprzednim Euro Portugalczycy w fazie grupowej trzykrotnie remisowali…). Szczerze mówiąc również ten tekst piszę tyleż z zachwytu, co z poczucia ulgi - że mało brakowało, a mógłbym nie zdążyć. Że mało brakowało, a Włosi mogliby przestać śnić swój piękny sen o reprezentacji, która w dodatku wydaje się tak bardzo niewłoska.</p>
<p><strong>Włoska obrona</strong></p>
<p>Zaraz, chwileczkę, czy aby na pewno? Jeden z futbolowych komunałów głosi, że na każdym turnieju klasowej drużynie musi się przydarzyć jakiś słabszy mecz, nadchodzący zwłaszcza po tym, jak w spotkaniu poprzednim pewny awansu selekcjoner postanowił dać się wyszaleć dublerom. Zresztą nawet teza, że z Austrią Włochom przydarzył się słabszy mecz, wydaje się dyskusyjna: świetnie zorganizowani rywale po prostu bronili się skuteczniej niż Turcy, Szwajcarzy i Walijczycy, nie dali wbić sobie gola w pierwszej połowie, blokowali każdy strzał (raz, po uderzeniu Immobile, ratowała ich poprzeczka) i powstrzymywali każdą akcję, których wachlarz piłkarze Roberto Manciniego znów pokazali spory, w trakcie drugich czterdziestu pięciu minut zaś podeszli wyżej i miało się wrażenie, że grają o zwycięstwo. Włochów ratował VAR po minimalnym spalonym Arnautovicia, ratował ich sędzia niedyktujący karnego (był kolejny spalony?), ratował ich też Donarumma w bramce. Przy wszystkich zachwytach nad potęgą drugiej linii Verratti-Jorginho-Barella, to Sabitzer i Schlager rządzili w środku pola w końcówce drugiej połowy meczu. Słowem: Włosi grali dobrze, ale mieli godnego siebie rywala. Rywala, którego strategia rozgrywania tego spotkania w drugiej połowie zdawała się świadczyć o słuszności innego piłkarskiego komunału: że najlepszą obroną jest atak.</p>
<p>Do czasu. Roberto Mancini znów przeprowadził dobre zmiany i o tym, że w dogrywce padły bramki dla Włoch, zdecydowali rezerwowi - Chiesa i Pessina. Choć nawet przy stanie 2:0 niemający nic do stracenia Austriacy przypuścili kolejny szturm i zdobyli gola; co trzeba podkreślić: minęło 1168 minut od czasu, gdy Włosi stracili poprzedniego, w sumie pozostają niepokonani od 31 spotkań. Tempo gry w dogrywce, liczba szans, jakie obie drużyny miały na zmianę wyniku, pozwoliłyby napisać osobne sprawozdanie z samych ostatnich trzydziestu minut gry - i klasa, z jaką jeden z najlepszych zawodników Euro, ofensywnie usposobiony lewy obrońca Spinazzola zatrzymał się na ułamek sekundy, by opóźnić zagranie do wbiegającego w pole karne Austriaków Chiesy; klasa, z jaką ten ostatni przerzucił piłkę z jednej nogi na drugą, by zmylić obrońcę i pokonać bramkarza (starsi kibice pamiętają podobną bramkę Bergkampa na mundialu w 1998 r.), zostałaby w nim opisana na równi z wieloma innymi incydentami, wśród których eksplozja radości Pessiny przy drugiej bramce, po tym, jak Acerbi wywalczył dla niego piłkę w polu karnym Austrii, czy to, jak Kalajdzić zmieścił piłkę w siatce Donarummy, byłyby oczywiście ważne - ale niekoniecznie zdominowałyby całą opowieść.</p>
<p><strong>Włoski renesans</strong></p>
<p>Rzecz w tym, że nie ma na tegorocznych mistrzostwach drużyny, która prezentowałaby futbol o podobnym stopniu wyrafinowania. Przy tym, jak niewiele czasu mają selekcjonerzy na pracę z drużynami narodowymi, wydaje się wręcz niemożliwe, że zawodnicy Włoch są w stanie rozgrywać swoje akcje w takim tempie, z taką ilością zagrań z pierwszej piłki i z takim stopniem zrozumienia - w zasadzie z podopiecznymi Pepa Guardioli w kolejnych klubach prowadzonych przez Katalończyka należałoby ich porównywać, a nie z innymi reprezentacjami. Nieprzypadkowo styl gry tej reprezentacji określa się czasem mianem tiki-Italia, w nawiązaniu do tiki-taki Barcelony Guardioli.</p>
<p>Ci, którzy na włoskiej piłce znają się lepiej ode mnie, pytani, jak to możliwe, podkreślają, że katastrofa, jaka spotkała tamtejszą drużynę narodową w 2017 roku, gdy przegrała baraże ze Szwecją i straciła szansę gry na mundialu w Rosji, była, owszem, przykra - ale proces naprawczy trwał już od jakiegoś czasu i dotyczył zwłaszcza pracy z młodzieżą, której doglądali wówczas Maurizio Viscidi i legendarny Arrigo Sacchi. Zawodnicy kluczowi w dzisiejszej kadrze Manciniego - Insigne, Immobile, Verratti - występowali wspólnie już w finale młodzieżowych mistrzostw Europy w 2013 roku; kolejny podstawowy piłkarz Barella mówi, że większość tych chłopaków spotyka od czasu występów w drużynie U-15 i że naprawdę rozumie ich bez słów.</p>
<hr />
<p><em><strong>Polecamy: <a href="/euro2020" rel="nofollow">pomeczowe analizy i felietony Michała Okońskiego w specjalnym serwisie "TP" na mistrzostwa Europy</a></strong></em></p>
<hr />
<p>Co ważne: nie ma wśród nich jednej, wybijającej się megagwiazdy, na którą inni musieliby pracować. Co jeszcze ważniejsze: Viscidi i Sacchi nie wierzyli, że istotą włoskiej piłki jest defensywa, ewentualnie zdobywanie bramek po kontratakach. Gdyby każde użycie przez telewizyjnych sprawozdawców słowa catenaccio było karane datkiem na cel charytatywny, nasz świat wyglądałby lepiej, ale ta drużyna od catenaccio jest najdalsza. W znakomitym tekście Jamesa Horncastle’a na portalu The Athletic wyczytałem raczej, że wedle Viscidiego cztery pryncypia rewolucji kulturowej zaprowadzanej przez włoską myśl szkoleniową na wszystkich szczeblach drużyn narodowych streszczały się w akronimie CARP, gdzie C pochodziło od costruzione (budowa, w tym kontekście: rozgrywanie piłki od obrony), A od ampiezza (amplituda, w tym kontekście: szerokość gry), R od rifinitura (wykończenie; umiejętność gry między liniami rywala oraz przed i w obrębie jego pola karnego), zaś P od profontita (głębokość, przestrzeń za plecami przeciwników). Od dobrych paru lat przepisem na grę Włochów było więc zdominowanie rywala i ofensywa, a także - prosta rzecz - pressing; grające w ten sposób drużyny do lat 17, 19 i 20 przywoziły medale z kolejnych mistrzostw kontynentu i świata. A grająca w ten sposób na Euro dorosła reprezentacja przypomina miasto idealne, jak Pienza papieża Piccolominiego.</p>
<p><strong>Włoska szkoła</strong></p>
<p>Co więc w opowieści o Włochach najważniejsze, i co przy okazji odsyła nas do tematów związanych z futbolem znad Wisły, gdzie trwa <a href="/zmiana-ktorej-nie-bylo-168153" rel="nofollow">kolejny sąd nad selekcjonerem, który nie spełnił oczekiwań</a> - a przy okazji kampania wyborcza w PZPN, który wkrótce będzie wybierał nowego prezesa po zakończeniu kadencji Zbigniewa Bońka: wygląda na to, że jeśli znów chcesz mieć wspaniałą reprezentację, nie powinieneś dyskutować wyłącznie o paszporcie jej trenera albo o tym, czy Moder zagrałby lepiej od Krychowiaka, a Milik od Świderskiego. Potrzebujesz pracować przede wszystkim na zapleczu, rozwijać i uszczegóławiać tzw. Narodowy Model Gry (ktoś w mediach o nim jeszcze pamięta?), inwestować w pracę z młodzieżą, dowartościowywać system szkolenia, uczyć pressingu i utrzymywania się przy piłce, a nie wyłącznie kontrataku, rzekomo tkwiącego w polskim DNA równie silnie jak we włoskim catenaccio. Być może sukces nie przyjdzie natychmiast, ale jeśli przyjdzie - nie będzie efektem liczenia wyłącznie na kolejny cudowny mecz coraz starszego skądinąd Roberta Lewandowskiego.</p>
<p>Roberto Mancini, jak Paulo Sousa, nie boi się stawiać na młodych zawodników, pamiętając być może, jak w przeszłości stawiano na niego samego. Nie ogranicza się też do sięgania po piłkarzy z tradycyjnie największych klubów Italii. O obliczu jego drużyny decydują gracze maleńskiego Sassuolo czy Atalanty; gdzież im do glamouru superklubów z Mediolanu czy Turynu. Jeśli więc przez lata powtarzano, że piłka jest jedynym, co jednoczy ów podzielony kraj - Mancini potrafił wesprzeć proces jednoczenia. I choć jeszcze przed rozpoczęciem Euro przekonywał, że najlepszym sposobem na sukces jest owo beztroskie podejście, które cechuje wychodzące z piłką na włoskie place dzieciaki, wypada zauważyć, że - na miły Bóg! - jego dzieciaki są naprawdę dobrze wykształcone.</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-injected-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-injected-article view-id-injected_article view-display-id-block view-dom-id-857e83c7af29467a3a8f71c37b0207ae">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><a href="/sklep" target="_blank" rel="nofollow"><br />
<div class="media media-element-container media-linkedimg">
<div id="file-83177" class="file file-image file-image-jpeg">
<div class="content">
    <a href="/files/euro-dostep-750x200.jpg" rel="nofollow"><img alt="Eurodostęp 2021 - oferta specjalna" title="Eurodostęp 2021 - oferta specjalna" class="media-element file-linkedimg" data-delta="4" src="/files/styles/foto_tresc/public/euro-dostep-750x200.jpg" width="580" height="155" /></a><br />
<div class="field field-name-field-url field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even">https://www.tygodnikpowszechny.pl/sklep</div>
</div>
</div>
<div class="field field-name-field-file-image-title-text field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even">Eurodostęp 2021 - oferta specjalna</div>
</div>
</div>
</div>
</div>
</div>
<p></p></a></p>
<p>Kup roczny dostęp do strony TygodnikPowszechny.pl i odbierz w prezencie książkę Michała Okońskiego "Światło bramki". Nie czekaj, oferta ograniczona!<strong> <a href="/sklep" target="_blank" rel="nofollow">Sprawdź →</a></strong></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-32 pane-block"  >
  
      
  
  <div class="pane-content">
    <script async type="text/javascript" src="//widget2.fanimani.pl/6uSZqzq7K7gzYNbWxY8Mqi.js"></script>
<p>Ten materiał jest bezpłatny, bo Fundacja Tygodnika Powszechnego troszczy się o promowanie czytelnictwa i niezależnych mediów. Wspierając ją, pomagasz zapewnić "Tygodnikowi" suwerenność, warunek rzetelnego i niezależnego dziennikarstwa. Przekaż swój datek:</p>
<div id="fanipay-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-bloczek-autora"  >
  
        <h2 class="pane-title">
      Autor artykułu    </h2>
    
  
  <div class="pane-content">
    <div class="view view-bloczek-autora view-id-bloczek_autora view-display-id-block view-dom-id-9a12705c08cf9cab0bda3827ddd114d4">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/thumbnail/public/authors/michalokonski_gm_001.jpg" width="100" height="67" alt="" /></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content views-field-field-autor-artykulu"><a href="/taxonomy/term/108">Michał Okoński</a></span>  </div>  
  <div class="views-field views-field-description">        <span class="field-content">Dziennikarz, redaktor wydań specjalnych i publicysta działu krajowego „Tygodnika Powszechnego”, specjalizuje się w pisaniu o piłce nożnej i o stosunkach polsko-żydowskich. W redakcji od...</span>  </div>  
  <div class="views-field views-field-field-blog">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl">Blog autora</a></div>  </div>  
  <div class="views-field views-field-field-twitter">        <div class="field-content"><a href="https://twitter.com/michalokonski">Twitter autora</a></div>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/autor/michal-okonski-108">Więcej artykułów tego autora</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node"  id="com_disclaimer" >
  
        <h2 class="pane-title">
      Dodaj komentarz    </h2>
    
  
  <div class="pane-content">
    <div id="node-27087" class="node node-strona clearfix">

  
        <h2><a href="/komentarze-27087"></a></h2>
    
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Usługodawca nie ponosi odpowiedzialności za treści zamieszczane przez Użytkowników w ramach komentarzy do Materiałów udostępnianych przez Usługodawcę.</p>
<p>Zapoznaj się z <strong><a href="/reguly-forum-25734" rel="nofollow">Regułami forum</a></strong></p>
<p>Jeśli widzisz komentarz naruszający prawo lub dobre obyczaje, zgłoś go klikając w link "Zgłoś naruszenie" pod komentarzem.</p>
</div></div></div>  </div>

  
  
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <a href="/user/login?destination=node/168162%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/168162%23comment-form">zarejestruj</a> aby dodać komentarz  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <progress value="0"> </progress>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_inline_share_toolbox_ljg8"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-f90f816f798da6921f803baf30b4b611">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="#art_comments">0 komentarzy. Skomentuj.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-powiazane-ksiazki"  >
  
        <h2 class="pane-title">
      Kup książkę    </h2>
    
  
  <div class="pane-content">
    <div class="view view-powiazane-ksiazki view-id-powiazane_ksiazki view-display-id-block pane-kup-ksiazke view-dom-id-9a7f8b2afab00b93e1c4dfd3b7511ca9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-okladka">        <div class="field-content"><a href="/swiatlo-bramki-167086"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/books/okonski_swiatlo_bramki.jpg" width="100" height="130" alt="Michał Okoński &quot;Światło bramki&quot;" title="Michał Okoński &quot;Światło bramki&quot;" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/michal-okonski-108">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/swiatlo-bramki-167086">Światło bramki</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-782f23c9c01fb8e0495fe8dbd0bb4213">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/zmiana-ktorej-nie-bylo-168153">Zmiana, której nie było</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/michal-okonski-108">Michał Okoński</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/na-wyspie-schematow-168151">Na wyspie schematów</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/michal-okonski-108">Michał Okoński</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dunska-basn-168147">Duńska baśń</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/michal-okonski-108">Michał Okoński</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-cdaead52fe0e78c59cf902d486a0bf5c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/06/22/covid-powraca-do-rosji/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/labuszewska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/06/22/covid-powraca-do-rosji/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/06/22/covid-powraca-do-rosji/" target="_blank">Covid powraca do Rosji</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/06/13/najwazniejsze-jest-zycie/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/06/13/najwazniejsze-jest-zycie/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/06/13/najwazniejsze-jest-zycie/" target="_blank">Najważniejsze jest życie</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Turcja: czy to koniec Konwencji Stambulskiej?</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Gang Olsena w amoku</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-events-list-block-2" class="block block-views">

    <h2><a href="/wydarzenia" class="block-title-link">Kalendarz wydarzeń</a></h2>
  
  <div class="content">
    <div class="view view-events-list view-id-events_list view-display-id-block_2 block-views-events-list-block-1 view-dom-id-782082c33f5ae8cc507f05dd5bbf623e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-data">        <div class="field-content">już za <span class="date-display-interval">6 dni</span> </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/wydarzenia/pamiec-odzyskiwana-o-powstaniu-filmu-ukos-swiatla-168155">Pamięć odzyskiwana. O powstaniu filmu „Ukos światła”</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/wydarzenia" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-5e23f428c64840f05eb962c4f0554d99">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/okladka_latarenka300x140.png" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">Wiślna 12. Wszystkie światy pod jednym adresem</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Czemu mielibyśmy ze zmiany adresu czynić wydarzenie? Odpowiedź znajdą Państwo w tym wydaniu. Na Wiślnej 12 przez ponad 75 lat, do czasu, kiedy musimy ją opuścić, spotykały się światy i postaci warte dobrej historii. Bo to był adres magiczny. Bo godził wielu, zdawałoby się nie do pogodzenia. Mury zostają, magię zabieramy ze sobą. Tu znajdziecie jej zapis.</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/wislna-12-wszystkie-swiaty-pod-jednym-adresem-167147">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-4804d237019faa40f5ae44bdca39b830">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/anna-losiak-1332"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/anna_losiak_-_profile_picture.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/anna-losiak-1332">Anna Łosiak</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/jan-blaszczak-122"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/janblaszczak_gm_04.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/jan-blaszczak-122">Jan Błaszczak</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/kalina-blazejowska-147"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/kalinablazejowska_gm_008wlasciwa_0.jpg" width="56" height="56" alt="Kalina Błażejowska" title="Kalina Błażejowska" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/kalina-blazejowska-147">Kalina Błażejowska</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/malgorzata-kordowicz-22734"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/b956520d-f525-47ec-b4f4-4563fdd18aa3_0.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/malgorzata-kordowicz-22734">Małgorzata Kordowicz</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/michal-kuzminski-109"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/michakuzminski_gm_06152018_009.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/michal-kuzminski-109">Michał Kuźmiński</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/anna-bartosik-1580"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/bartosikanna.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/anna-bartosik-1580">Anna Bartosik</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-fae45564f4be4b7a5a5ae46418778682">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto wspierać działania Fundacji Tygodnika Powszechnego! Zebrane środki posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny”.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="/reguly-forum-25734" title="">Reguły forum</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
<li class="last leaf"><a href="/stopka-serwisu-156115" title="">stopka</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_lcej-wnhkuKN7X2sAkXYDMoQiGnYWSLvXW93M0RAg4Y.js"></script>
</body>
</html>
