<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="https://ogp.me/ns/fb#"
  xmlns:og="https://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Jest 1970 rok. W Meksyku odbywają się IX Mistrzostwa Świata w Piłce Nożnej, w których po raz trzeci triumfuje Brazylia. W środkowym Peru dochodzi do najtragiczniejszego w skutkach w historii obu Ameryk trzęsienia ziemi – śmierć ponosi niemal 70 tysięcy osób. W Chile wybory prezydenckie wygrywa lider lewicowej koalicji Frontu Jedności Ludowej, socjalista Salvador Allende." />
<meta name="news_keywords" content="Książki w Tygodniku, literatura, książki, Ameryka Łacińska" />
<link rel="image_src" href="https://www.tygodnikpowszechny.pl/files/styles/social/public/acb25e0b-fdf1-41a6-b2e6-17c064b83816.jpg" />
<link rel="canonical" href="https://www.tygodnikpowszechny.pl/kroniki-grabiezy-o-najslynniejszej-ksiazce-eduarda-galeano-181437" />
<meta http-equiv="content-language" content="pl" />
<meta property="fb:app_id" content="898342196850451" />
<meta property="fb:pages" content="180185019111" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tygodnikpowszechny.pl/kroniki-grabiezy-o-najslynniejszej-ksiazce-eduarda-galeano-181437" />
<meta property="og:title" content="Kroniki grabieży. O najsłynniejszej książce Eduarda Galeano" />
<meta property="og:description" content="Jest 1970 rok. W Meksyku odbywają się IX Mistrzostwa Świata w Piłce Nożnej, w których po raz trzeci triumfuje Brazylia. W środkowym Peru dochodzi do najtragiczniejszego w skutkach w historii obu Ameryk trzęsienia ziemi – śmierć ponosi niemal 70 tysięcy osób. W Chile wybory prezydenckie wygrywa lider lewicowej koalicji Frontu Jedności Ludowej, socjalista Salvador Allende. ­Paragwajem od 16 lat rządzi generał Alfredo Stroess­ner, który okaże się najdłużej panującym dyktatorem w Ameryce Łacińskiej – straci władzę dopiero w 1989 r., obalony przez przyjaciela i zastępcę." />
<meta property="og:updated_time" content="2022-11-16T12:59:38+01:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/acb25e0b-fdf1-41a6-b2e6-17c064b83816.jpg" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/Mantua" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/W%C5%82ochy" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/2008%20r.%20FOT.%20BASSO%20CANNARSA%20/%20OPALE%20/%20EAST%20NEWS%22%20/%3E" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/acb25e0b-fdf1-41a6-b2e6-17c064b83816.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/Mantua" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/W%C5%82ochy" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/2008%20r.%20FOT.%20BASSO%20CANNARSA%20/%20OPALE%20/%20EAST%20NEWS%22%20/%3E" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/acb25e0b-fdf1-41a6-b2e6-17c064b83816.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/Mantua" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/W%C5%82ochy" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/2008%20r.%20FOT.%20BASSO%20CANNARSA%20/%20OPALE%20/%20EAST%20NEWS%22%20/%3E" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/kroniki-grabiezy-o-najslynniejszej-ksiazce-eduarda-galeano-181437" />
<meta name="twitter:title" content="Kroniki grabieży. O najsłynniejszej książce Eduarda Galeano" />
<meta name="twitter:description" content="W „Otwartych żyłach Ameryki Łacińskiej”, najsłynniejszej książce Eduarda Galeano, widzimy, jak bezsilność staje się elementem tożsamości skolonizowanych narodów." />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/styles/social/public/acb25e0b-fdf1-41a6-b2e6-17c064b83816.jpg" />
<meta property="og:locale" content="pl_PL" />
<meta property="article:published_time" content="2022-11-14T21:17:17+01:00" />
<meta property="article:modified_time" content="2022-11-16T12:59:38+01:00" />
  <title>Kroniki grabieży. O najsłynniejszej książce Eduarda Galeano | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__kjL3iC4TrS7Cg_FFKxGrvY_mQnRU-_S72D4gqmGRigQ__tPvyey72vPWTHFmtZDpUnZo1sYLD6Jo6rEAv4l_I9vM__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="all" integrity="sha512-GKlRzH9uSLi6twbmAcWU0qiXSTueHDXo1sAVzxq2SxQzdvcYCewUhksLE2PYBlxWJdMMvIHce1jLa6pPP8geLw==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__xHRb30Hb8jsDQ44t9XBBXS9cyFROG0TSROV_pjjmVB0__Z2WuA9zrE2lbzOVcy5v_P3uTPyEqDCfe-uV4E75dhAc__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="all" integrity="sha512-yvcte71vimECOsQAa3NKCqGB3OW86S1KGzBNwS99rJZdtopkMG74kcGbCRkMffOI7uNtZsabsIoma+zyLWgiLQ==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__WVpYXRIuuqEuP_zRaFXp1JYq9OzYyGxzNz5ElxCwTIU__bQMnbFgYy71vTYA0IdGp4hh0CuEBH2D7kyavjMj2Edo__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="all" integrity="sha512-xSYVEkGmddG1NZBcX9gHr166CcJvJVEJe5ydUESbEzui8NPcvnn6bUj/BBf/0OeknWIrS7Y55luOEcexT2f2ow==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__dOlkA0MJKi8qAAYz-n42SkV6xM8sYhpg2AoBo3IRMP8___L4U4B_1eEvvUhL3QEkIuVtPLY8c-bc1RM4n1fvbHSA__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="all" integrity="sha512-i3wzxbJ15V34gUnTPRxc9/dXoe1xxBCFkOLrLz53WeHT6mjgYwClkTjxcwqIltOVrFkB7H+QVFHN58Fc4hdcXA==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__zwa33YtQ2DWHHDfMyPPRToX1N4YWNGL8YecuY0WHNnQ__GW_gs6gKE9fjmbm1CGE62HSYRYaF3did-xRtDcAco4Y__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="all" integrity="sha512-uBPe2nLmyDFSB+y3Iffx0MmdoIkO2jGuYXyRRPGmrWAADHdf/CZnZeTSuJ9NfcPS/oJ4OLLnulohfVmK7EbXzQ==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__1zCtCKbGVN7hn_oNlgG3BshfyVVWc0X_dfp9ck0SHfA__UNqJavyRjSSL0bbhi8-oJLan1VrhbvAwMqF2C9of1Qk__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="all" integrity="sha512-qVfBsIwyR72ylS2IWyuJe4dHGsSvK9xgqE9PHSUPDbYZPJXIFtk7BBcZPGOJ1bto9iiXD4hgTLWPsG/tT6Ii8A==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__ZiuAXfq8FrfgHrwrMQRGzKb3RHBReRifEdTRemMQfrk__a9hIbt0eaZ7d5nhwnm2weG8R_2eXK4EvoOx9dOxouHE__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="all" integrity="sha512-OrORueKiO60I/chry7Ds0UJI+zN5mcRHDWDR9mmTUzlhJv4pmsMOgBIWtj9R6C4lPs6j3kXUFCRK6jcpRpwFlw==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__iacM09gH1EdtLSQjD4AZ7WoJyE3j6szQ0zAKOc8XQCo__661hupwUvwVhupZ0Mx2ULeOeuMcWw5FPNzUzUYqQypE__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="all" integrity="sha512-NFWzrkf5Z1ZTpK5mGo+dkkf2CZtMog8QXbju5Oc60yHqjJGWD1eC3k/oyt1LYyLFhDH9+eSJ6OaTGQz9GA4kNA==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__mFhuz-uMrB4yWe2_sucYqyrZOlQRL6Oo2eJfBtp-Zyg__WSoD5cqSDGqjZ1jFEc62iyn9g5uJ-Cy180f6v4ZrKqs__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="all" integrity="sha512-ml9DD17uK0KFCa0qdEzrzyfjOUVT+J3KHNie5MYRNqLiJnZMjNJIIWMFtqPzSI8b9vnmh4DB0HBqc3stV0aO7g==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__q9UAD4fVXR-FZ8yofpt8dmnE1Hmc96ans-Pvp56mqUs__V3tpgnlyo0lWKJ3HSb9sf1WNGHjp4Enm7lFw--nGukw__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="all" integrity="sha512-mzxztEVRjKWtpXjRH9x4w+OUklHsldMpAD1WxQVAJXhzT/BliY/pQTKXR3GraA+MFdZYRiSUAuW3EzN2CIkMYQ==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__F3d_jTUO-_mctyv-SOTfL_6F7EeLagvS_zxUqjrEKDI__Eq4a7mVGcyqI9PQ2XBndxl5vNYeeZQrF7OdW1sauSxg__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="all" integrity="sha512-yNIzBqhKQbPBBli5wpsf9jJJYn7q4xg2KsytPgJk9feVc27wcGecGHUr42WehbK9tWsmRg2DWXP2nX0pgT4Upw==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__UgGCS_hqdvpUg7epMofOGBf-LI15MG5AwNFRG3oSDO8__OHhM8C-NUuPWSSsFRSbR7bMdCESeMJ5OQ5Q1TzwEWic__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="all" integrity="sha512-9E6WyAzJ/5RapLNRp0BEeSfpL6+DAppMVxsg+hOW4LqWdvy0SUJYatanAggHAOfGsABIDy8/9LeJnCAztKIgfw==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__PZJVxe_K3sIUEcY29Z8H9NwNeJw83-d8iWEP-K0zFos__vILN2RTcQsvBgUyW6uoehg5kTMQakS8vn2DxfO14JRU__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="screen and (max-width : 980px)" integrity="sha512-y1H5DpbPybCKy8i/QboGGVrQDhyLwUK7o8uo/gpYyij+NpO35CQYEEU6q2YbzmPzjwL7AWLRLAr9w5vvC8nsAg==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__VDsRnDpOLyx2p-s-LXkv7_qFx1TW3GDriyrQXuA0rGA__zvtU9SekcP73KVvLYuxh9gNOTTMH5t50tw1hGVlbddc__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="screen and (max-width : 480px)" integrity="sha512-3llL3W5YaPHQifn63RRcXv91gl2wdIR9ahhSZBDPk6mvsHQ5GI6jZidmR5V9PkhPK+5cAjNk5H2beWc04Y8miA==" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__9x-GH5O4LYkHBEg4a0-eAvmaKBrnhudHQ15rblnplxs__KLIxSpBHylqJQjVfoI-o-QHMkLI5xYyZCrpbmM3m8r8__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.css" media="screen and (max-width : 380px)" integrity="sha512-472BYOpiv48dmS7+JJA14ylqX7QA/HKRDbrdljsFB1YqPcplg3OTAjjFK0n5VMiAzXCpxzBQ3hunjGSe3QQUZQ==" />
  <script type="text/javascript" src="/files/advagg_js/js__piagDp-OifX3HfM9AznkttTmQIj7A3PeGUH-v4fJC44__-UagLnp8K8-TyKWgKPe65iPqmdqp2zBSKrivrGqEZno__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-i9xqpzZqEY0j8VNF4z5dag4cOxhmKme1XvswsMpQKoS6RSo7dmKuQ5kfUE/b/0jhlnLhumnYUIYAvD8rXaM0jQ=="></script>
<script type="text/javascript" src="/files/advagg_js/js__ZyeOaiFuDejQQbhUV7yg7atYZnj4WLfH77o0scv4068__jeShjS1-sEwOx4dbB-NSBsCnxWfNslS1Nkgx4CZngGA__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-6S1fhMYYIBaiunhehiB3ZtNRWvNG/L+FsE1GPCpC78g2gtuSfm4dmrmfBvCp19HSeEIpfE54lz/rrMxoFCGJCw=="></script>
<script type="text/javascript" src="/files/advagg_js/js__QzuOptjRfvK_svTA9uMWtAqVaGIFJWDb4HIVKV0IoSE__CPiombDS21ooaYdmqHXdcMoJwB2FMn18JzO97LewQxc__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-neX0dAU/tEJJgdZy0QyJqidja2XpBtYtoGafU6drWJTuK0AlG+vaoTHjHNA72Bvr4VbCDOtnQWvwtFaExub+dg=="></script>
<script type="text/javascript" src="/files/advagg_js/js__grYSTwb5jSw6GyBEgZNZ-KlD3MwNAZzVA_EOM2jK5-Y__O-b03c2Mven5sMPvWA3mI-OQ8dDk4LL7_suk-9P6Hi0__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-Wvhihq9QoPX1t8ur0Kz5hLpS7GNmqdbSnGx91oVGs0bNk8//A960fZ8h4Pogl2a4pQiVWB8HyJn4I6hyRaCcBw=="></script>
<script type="text/javascript" src="/files/advagg_js/js__LOTzmTjOEyBYTRa73tu6Fj3qY7yfNxJxX3y1JUwojnc__AbTNq_EPWrccIKQjkcfDydx0VX961mv1y6-d_T-a3e4__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" defer="defer" async="async" integrity="sha512-S2HjrRSMCNDAS/YXCQvQEhnC+7mlHids56SVvxy1fDDOGcIk3uII1YlgNOFP6oelLotLx9MeeeDK52/tcMk+xA=="></script>
<script type="text/javascript" src="/files/advagg_js/js__T73ujsOjK-1cyTby7fEe8eK8r1o3_6UM-pyXbhgxLPM__WRsh3RAG-_KLWXWdUSL4k-yHTn1vu2dbvluPCCmj_wc__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-HVLbyhVxNP8B4xRYgpj8ocQd9S+muNtefT/azDi73PJR8ubtbCl9TEW81MfEQRyl4U/ewHv8FW/RscAYuDDHIw=="></script>
<script type="text/javascript" src="/files/advagg_js/js__fDt_KwB55L7huHAoB3W9FAlMSojwTLuPDcR6UctMNQg__gP0dlDeXDae0IZo9JRoAwb2Yw7-Fgjhb_S4JFgiBR6U__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-LpJCwfcwbzOj7D0ptnjoSbZFI0KkHluPfpyb8xb8zHMGEaIpIKXbX52MJorXoII4CHkNHjN7XGdlzElO/UVQ9A=="></script>
<script type="text/javascript" src="/files/advagg_js/js__BHZM8xdf9Btwi-s2HhpgWwqZ7rGPCxydbTlaYzsd1uk__nmgsk7h-jv9Q_K-BwFH5yy_sNm_-tYrTDXTAQqJzlos__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-1gqxccH3WZUfQsG2E+qtwqJ6gfmyPgTmgbea/Jj4cnh3VoUJRzb+NMnU+SXRW7InS5zZxud9io2eRTrRsjil0w=="></script>
<script type="text/javascript" src="/files/advagg_js/js__dY7DJOWBELqHDuSdxGgw1avDpPPsf6Sm77jXyXvee-8__af3c9lPnLPVIEEpqnBvpH0FH8dguanA2KQB_sl83GEE__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-HGgmP8vuCvaxRckE+WtAU0mHjDetZUALzdw6FDtF9PR3OQVwvBkuHQxcxfQm9AUyHi+yLhbene3bzcfbcK0ZJg=="></script>
<script type="text/javascript" src="/files/advagg_js/js__vFaUAaPQTtBspcMiHVZS4o2OUvclsrhZ9WrsqbfCtik__IXTMO0wnJTZNgxR4aDNwnZG-uVLMnBSaaMQk2Per4G0__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-1rCt+9PBj1SVq22cHltxd/Fj3wnd73D14V+UHNnhR0azXk0FxsBCE4KKqCz8hMk2CW2z4vaijUxMwRKm2CFeTA=="></script>
<script type="text/javascript" src="/files/advagg_js/js__tASCQmKGymVQ9jc0lY_wx2QCnJOg1WFNWXr17OuY0j4__CmdUotmn0ZtOM0hSQ12AfXj87XYZQBfybLIDfKctM2M__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-sl941DEIra0rcA3wiNBtxMNClidlXVWenU2Ajb7/PgHZl2uFrpnvPsh/S0moK+w1iUwf8TLhnVGI8npKmtE7lg=="></script>
<script type="text/javascript" src="/files/advagg_js/js__ylcODMPWo_13MLom5ZqWGQsJNZKFh4uV-YcKFVTNVmY__udl9eol5cfcZrwikn8Dwm7QH7SvVG2cLtO8U9MwiAl0__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-u2FDFOQtenUxWycYtYJfaphD0i1jDUvqyDStBIZUBQn8ZGIet6EMfgZLEmZms0UJ0GrXsSYOZN054UxqEwxZkw=="></script>
<script type="text/javascript" src="/files/advagg_js/js__bUmfU2bcSaxX4d4HqqZT-HP6a8ivhXsmmTF7O7ym8XI__3Zfhy5aKzUZoFLKPw1VhceyQ-cfaF14bE_0P0HxZW3Q__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-rH+ncHQXYEzRGL0nEokbEi6fOzo3wcGzduBe6rdcUIS39dCBlfK5VqTsjMJMiqOC3CzSjJV6x8/wMFgtru62Fw=="></script>
<script type="text/javascript" src="/files/advagg_js/js__0p12wIEPQLwNs7AAcOt9SnN-1dTg5bHdzg6fqmCmsNY__7F-DhWAuWWcJXOiKyc1JsZkkESiDxwbjA5pvRgf1qdA__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-XBEPtkrPjgn0VD5G9NARBmVfAvTRDyVEuPG88BpK4ylAa7KZ4KSfu4NWJKmhZdrMS68ZSDJFvQtQluFjDaM+cQ=="></script>
<script type="text/javascript" src="/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-TT04yu8hzl4fGmsUON40xozSvwmgrBTrIaECe0XYgL2HIy47+K9OsbuDX9fGIxjZuGmNOk5MDr2Ytjp19S/KZg=="></script>
<script type="text/javascript" src="/files/advagg_js/js__PdrXPQ0LCQHtBWp4GvCx5z7_qrpROW6fBlzESBGKu08__dpyA3lyNrNZYJs-jYAly_VXm5Kcn2noHJsPFCClPZlw__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-IB0dMAuRkHBGnv8YG2v+2oxmxMqLkQgssfYqjiIk7sZMffQzNrI9MXhPgVO27omAKKv3AlNyKxcrLsLvNywK7g=="></script>
<script type="text/javascript" src="/files/advagg_js/js__HxTbhN-HTG8H6pU8ZNTXLhmTeg8fhzG_sbeVLz0gBqU__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" defer="defer" async="async" integrity="sha512-c4/OIMxf9N6oxNkG/Lk5rGtNsmQZu7eNLMXbdggICJapmNkNqAKZHnVkK4N4m0y6wK2W+EMY3SXwqNLjSOwq9Q=="></script>
<script type="text/javascript" src="/files/advagg_js/js__siR0J2hIGQcBk6PjtF2KGtY20cCd-wMgTnN-rOD02JY__FOJmHTlsTcGf6cvD4bBc08ZIkJZJRCwnsfw1iSJ2Q6E__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-R7sRBFxfAHlWN4mhtIFuKpCsWrCJbJaRx4+Vapbeeu49jHoRAZMfoD9hgFHOn2kw8qqmt2lQf4q8v7356jQtpA=="></script>
<script type="text/javascript" src="/files/advagg_js/js__bjxv6IK51ocDFfuy1d_t_94jRgbmJTqXCSwSaEqzYRk__ZRYnBlKs9OYTZ13poXD6xLLL8I8lZpbqFKGCdiT5Ub0__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-4r3SHDF5mwCc5FxQ4/Xt4OufgNr6GSdhS508/wWszVZvncIpYFiCHJTwT2+BNCMFyiakkRyisTkz2QTJ4IWjdg=="></script>
<script type="text/javascript">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</script>

	<link rel="icon" type="image/x-icon" href="/sites/all/themes/pw/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-181437 node-type-artykul domain-tygodnik an i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-views-simpleads-block-example-block" class="block block-views">

    <h2>Reklama</h2>
  
  <div class="content">
    <div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block view-dom-id-44ee79da24861eada51c6138e7e8c849">
        
  
  
      <div class="view-empty">
      <p>Ładowanie...</p>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <h1 id="site-name">
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </h1>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/181437" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-6ZDF18P1ChDuj9n7HjygcHPBWLmVRJLksK0CPbXCzdQ" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--4" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/kroniki-grabiezy-o-najslynniejszej-ksiazce-eduarda-galeano-181437" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--5" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-8WY9-8mWPpNntCX3KmhEIpUNj6DuswMNmGVCs8HUUrM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/patrz-szerzej?src=topmenu" title="">Serwisy</a></li>
<li class="leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/newsletter" title="">Newsletter</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast</a></li>
<li class="leaf"><a href="/wykup-prenumerate?src=menup" title="">Prenumerata</a></li>
<li class="last leaf"><a href="/sklep?src=menus" title="Treści w serwisie internetowym bez limitu">Dostęp cyfrowy</a></li>
</ul>  </div>
</div>
<div id="block-tp-core-expiring-subscription" class="block block-tp-core">

    
  <div class="content">
      </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <a href="/sklep?src=top"></a>  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/kultura-7506" rel="v:url" property="v:title">Kultura</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">Kroniki grabieży. O najsłynniejszej książce Eduarda Galeano</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-block-33" class="block block-block">

    
  <div class="content">
    <a href="/sklep?src=top"></a>  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article-limited"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article-limited view-id-full_article_limited view-display-id-page view-full-article view-dom-id-b0985d66dfa2cf45d6545e10d59a9953">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Kroniki grabieży. O najsłynniejszej książce Eduarda Galeano</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"> <a href="/autor/magdalena-bartczak-20888">Magdalena Bartczak</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">14.11.2022</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">W „Otwartych żyłach Ameryki Łacińskiej”, najsłynniejszej książce Eduarda Galeano, widzimy, jak bezsilność staje się elementem tożsamości skolonizowanych narodów.</div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/acb25e0b-fdf1-41a6-b2e6-17c064b83816.jpg" width="660" height="420" alt="" title="Eduardo Galeano, Mantua, Włochy, 2008 r. FOT. BASSO CANNARSA / OPALE / EAST NEWS" /></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content">Eduardo Galeano, Mantua, Włochy, 2008 r. FOT. BASSO CANNARSA / OPALE / EAST NEWS</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_J">J</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Jest 1970 rok. W Meksyku odbywają się IX Mistrzostwa Świata w Piłce Nożnej, w których po raz trzeci triumfuje Brazylia. W środkowym Peru dochodzi do najtragiczniejszego w skutkach w historii obu Ameryk trzęsienia ziemi – śmierć ponosi niemal 70 tysięcy osób. W Chile wybory prezydenckie wygrywa lider lewicowej koalicji Frontu Jedności Ludowej, socjalista Salvador Allende. ­Paragwajem od 16 lat rządzi generał Alfredo Stroess­ner, który okaże się najdłużej panującym dyktatorem w Ameryce Łacińskiej – straci władzę dopiero w 1989 r., obalony przez przyjaciela i zastępcę.</p>
<p>Wojsko umacnia swe wpływy także w Urugwaju, gdzie od dwóch lat obowiązuje stan wyjątkowy. W tym samym czasie w Montevideo nad kolejną książką pracuje Eduardo Galeano – pisarz, dziennikarz i eseista, który w przyszłości stanie się jednym z najważniejszych głosów Ameryki Południowej. W 1970 r. ma 30 lat i dwie...</div>  </div>  
  <div class="views-field views-field-body-2">        <div class="field-content">

15086</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-ltd-warn"  >
  
      
  
  <div class="pane-content">
    <div class="view view-ltd-warn view-id-ltd_warn view-display-id-block view-dom-id-4e3e306838ae5617a03894c0fb90502b">
            <div class="view-header">
      <div class="view view-buy-article view-id-buy_article view-display-id-default view-dom-id-b61df81c6b200b43f2d69c3e93ad6aed">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-buy-an-article">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><h2>DZIĘKUJEMY, ŻE NAS CZYTASZ!</h2>
<p>Żeby móc dostarczać Ci więcej tekstów najwyższej dziennikarskiej próby, prosimy Cię o wykupienie dostępu. Wykup i ciesz się nieograniczonym zasobem artykułów „Tygodnika”!</p>
<p>Masz już konto? <strong><a class="loginlink" href="http://tygodnikpowszechny.pl/user" rel="nofollow">Zaloguj się</a></strong></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-commerce-shop"  >
  
      
  
  <div class="pane-content">
    <div class="view view-commerce-shop view-id-commerce_shop view-display-id-block_1 view-dom-id-16991ca83856855c0b18f74a3ac420c6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first  ">
      
  <div class="views-field views-field-title">        <span class="field-content">Dostęp trzymiesięczny</span>  </div>  
  <div class="views-field views-field-commerce-price">        <div class="field-content">69,90 zł</div>  </div>  
  <div class="views-field views-field-field-opis-produktu">        <div class="field-content"><p>Przez 92 dni będziesz mieć dostęp do wszystkich treści - każdej środy do bieżącego wydania oraz do stale powiększającego się archiwum. </p>
</div>  </div>  
  <div class="views-field views-field-add-to-cart-form">        <span class="field-content"><form class="commerce-add-to-cart commerce-cart-add-to-cart-form-82" autocomplete="off" action="https://www.tygodnikpowszechny.pl/kroniki-grabiezy-o-najslynniejszej-ksiazce-eduarda-galeano-181437" method="post" id="commerce-cart-add-to-cart-form-82" accept-charset="UTF-8"><div><input type="hidden" name="product_id" value="82" />
<input type="hidden" name="form_build_id" value="form-46cxJEoS5zuKVCgXPDwNHekv2yvzHaL90nnpwa88hyQ" />
<input type="hidden" name="form_id" value="commerce_cart_add_to_cart_form_82" />
<div id="edit-line-item-fields" class="form-wrapper"></div><input type="hidden" name="quantity" value="1" />
<input type="submit" id="edit-submit" name="op" value="Wybieram" class="form-submit" /></div></form></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even Promowany ">
      
  <div class="views-field views-field-title">        <span class="field-content">Dostęp roczny</span>  </div>  
  <div class="views-field views-field-commerce-price">        <div class="field-content">199,90 zł</div>  </div>  
  <div class="views-field views-field-field-opis-produktu">        <div class="field-content"><p><strong><s>360 zł</s> 160 zł taniej </strong><br />
365 dni nieograniczonego dostępu do wszystkich treści - każdej środy do bieżącego wydania oraz do stale powiększającego się archiwum.</p>
</div>  </div>  
  <div class="views-field views-field-add-to-cart-form">        <span class="field-content"><form class="commerce-add-to-cart commerce-cart-add-to-cart-form-3" autocomplete="off" action="https://www.tygodnikpowszechny.pl/kroniki-grabiezy-o-najslynniejszej-ksiazce-eduarda-galeano-181437" method="post" id="commerce-cart-add-to-cart-form-3" accept-charset="UTF-8"><div><input type="hidden" name="product_id" value="3" />
<input type="hidden" name="form_build_id" value="form-BaL2AO_6L0pfxgOv9hLUn2r8c0Ij5b3p74r4_PPdEQE" />
<input type="hidden" name="form_id" value="commerce_cart_add_to_cart_form_3" />
<div id="edit-line-item-fields--2" class="form-wrapper"></div><input type="hidden" name="quantity" value="1" />
<input type="submit" id="edit-submit--2" name="op" value="Wybieram" class="form-submit" /></div></form></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last  ">
      
  <div class="views-field views-field-title">        <span class="field-content">Dostęp 10/10</span>  </div>  
  <div class="views-field views-field-commerce-price">        <div class="field-content">10,00 zł</div>  </div>  
  <div class="views-field views-field-field-opis-produktu">        <div class="field-content"><p>Przez 10 dni będziesz mieć dostęp do wszystkich treści - każdej środy do bieżącego wydania oraz do stale powiększającego się archiwum. </p>
</div>  </div>  
  <div class="views-field views-field-add-to-cart-form">        <span class="field-content"><form class="commerce-add-to-cart commerce-cart-add-to-cart-form-85" autocomplete="off" action="https://www.tygodnikpowszechny.pl/kroniki-grabiezy-o-najslynniejszej-ksiazce-eduarda-galeano-181437" method="post" id="commerce-cart-add-to-cart-form-85" accept-charset="UTF-8"><div><input type="hidden" name="product_id" value="85" />
<input type="hidden" name="form_build_id" value="form-xNQYcLGKYCKNwRZeAwy_Xg5ESL8ZKwroqQtX2noq3m0" />
<input type="hidden" name="form_id" value="commerce_cart_add_to_cart_form_85" />
<div id="edit-line-item-fields--3" class="form-wrapper"></div><input type="hidden" name="quantity" value="1" />
<input type="submit" id="edit-submit--3" name="op" value="Wybieram" class="form-submit" /></div></form></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-injected-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-injected-article view-id-injected_article view-display-id-block view-dom-id-69747f0875b8551f574c5bc747d5433f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="media media-element-container media-linkedimg">
<div id="file-90158" class="file file-image file-image-jpeg">
<div class="content">
    <a href="/files/ksiazki-580x400_0.jpg" rel="nofollow"><img class="media-element file-linkedimg" data-delta="1" src="/files/styles/foto_tresc/public/ksiazki-580x400_0.jpg" width="580" height="400" alt="" /></a><br />
<div class="field field-name-field-url field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even">https://www.tygodnikpowszechny.pl/ksiazki</div>
</div>
</div>
</div>
</div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-35 pane-block"  >
  
        <h2 class="pane-title">
      Napisz do nas    </h2>
    
  
  <div class="pane-content">
    <p>Chcesz podzielić się przemyśleniami, do których zainspirował Cię artykuł, zainteresować nas ważną sprawą lub opowiedzieć swoją historię? <strong>Napisz do redakcji na adres <a href="mailto:redakcja@tygodnikpowszechny.pl" rel="nofollow">redakcja@tygodnikpowszechny.pl</a></strong> . Wiele listów publikujemy na łamach papierowego wydania oraz w <a href="/tygodnik-czytelnikow-7511" rel="nofollow">serwisie internetowym</a>, a dzięki niejednemu sygnałowi od Czytelników powstały ważne tematy dziennikarskie.</p>
<p>Obserwuj nasze profile społecznościowe i angażuj się w dyskusje: na <strong><a href="https://www.facebook.com/TygodnikPowszechny" target="_blank" rel="nofollow">Facebooku</a></strong>, <strong><a href="https://twitter.com/tygodnik" target="_blank" rel="nofollow">Twitterze</a></strong>, <strong><a href="https://www.instagram.com/tygodnik/" target="_blank" rel="nofollow">Instagramie</a></strong>, <strong><a href="https://www.youtube.com/user/tygodnikpowszechny" target="_blank" rel="nofollow">YouTube</a></strong>. Zapraszamy!</p>
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-52f5e315b56a0382b87bbe7ffb7c86c1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-19252b88fc3b13ee8a1bc440020b8ad3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/miedzy-bajki-kaliningrad-pauliny-siegien-181435">Między bajki. Kaliningrad Pauliny Siegień</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/monika-ochedowska-16005">Monika Ochędowska</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mowa-181434">Mowa</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/andrzej-stasiuk-784">Andrzej Stasiuk</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/arcydzielny-minimalizm-hanny-k-181291">Arcydzielny minimalizm Hanny K.</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/tomasz-fialkowski-153">Tomasz Fiałkowski</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-34 pane-block"  >
  
        <h2 class="pane-title">
      Newsletter    </h2>
    
  
  <div class="pane-content">
    <script type="text/javascript">
        (function() {
          var id = 'smIframe-2ay97yspjujwiyg9';
          var PREFIX_OUTGOING = 'SM_RESIZE_IFRAME:' + id;
          var PREFIX_INCOMING = 'SM_IFRAME_HEIGHT:' + id + ':';
          var iframe;
          var findIframe = function() {
            if (iframe) {
              return iframe;
            }
            iframe = document.getElementById(id);
            return iframe;
          };
          window.addEventListener('resize', function() {
            findIframe() && iframe.contentWindow.postMessage(PREFIX_OUTGOING, '*');
          });
          window.addEventListener('message', function(event) {
            var messageData = event.data;
            try {
              if (messageData.indexOf(PREFIX_INCOMING) !== 0) {
                return;
              }
              findIframe() && (iframe.style.height = parseInt(messageData.replace(PREFIX_INCOMING, '')) + 'px');
            } catch (e) {}
          });
        }());
      </script><iframe frameborder="0" id="smIframe-2ay97yspjujwiyg9" src="https://www.salesmanago.pl/ms/sid/apm1tq6aav3xijf1/2ay97yspjujwiyg9.htm" style="border: none;width: 100%"></iframe>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-96ab20ae5eaa1d4cbf45522599f13596">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/11/06/rok-conte-wieczor-kloppa-dylemat-leviego/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/11/06/rok-conte-wieczor-kloppa-dylemat-leviego/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/11/06/rok-conte-wieczor-kloppa-dylemat-leviego/" target="_blank">Rok Conte, wieczór Kloppa, dylemat Levy’ego</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/11/04/cerkiew-podwojnego-przeznaczenia-czesc-druga/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/labuszewska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/11/04/cerkiew-podwojnego-przeznaczenia-czesc-druga/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/11/04/cerkiew-podwojnego-przeznaczenia-czesc-druga/" target="_blank">Cerkiew podwójnego przeznaczenia? Część druga</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2022/09/06/nie-tedy-droga/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2022/09/06/nie-tedy-droga/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2022/09/06/nie-tedy-droga/" target="_blank">Nie tędy droga</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank">Cud nad Dnieprem</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-4477f3485c8528563c2d3f4567292d63">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/baner-bella-cialo-1200x628.jpg" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">Ciało się udało</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Już w sprzedaży najnowsze wydanie specjalne „Tygodnika Powszechnego”: Ciało się udało! <strong>Dlaczego ciało i cielesność?</strong> Trudno o temat bardziej naturalny. Na łamach tego wydania staramy się pokazać wszystkie jego aspekty, także podlegające tabu, jak pornografia, której w czasie pandemii skonsumowano więcej niż kiedykolwiek. Zamiast to zjawisko krytykować, zastanawiamy się, dlaczego w ten sposób oswajamy dzisiaj najgłębsze lęki. Ale sporą część tego Wydania postanowiliśmy poświęcić zmysłowej przyjemności, udowodnić, że <strong>ciało nam się w gruncie rzeczy udało.</strong></p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/nowe-wydanie-specjalne-cialo-sie-udalo-177353?src=promobox">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-b78177efaabe4b641055c3bc69197c96">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/rafal-matyja-1645"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/adscn4153_2.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/rafal-matyja-1645">Rafał Matyja</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/klaus-bachmann-6793"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/mein_eigenes_bild.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/klaus-bachmann-6793">Klaus Bachmann</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/patryk-stanik-190"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/patryk_stanik_fot_archiwum_prywatne.png" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/patryk-stanik-190">Patryk Stanik</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/mateusz-hohol-2264"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/45471174_10205514825187982_4456342149457248256_o-768x768.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/mateusz-hohol-2264">Mateusz Hohol</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/ryszard-koziolek-876"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/ryszardkoziolek.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/ryszard-koziolek-876">Ryszard Koziołek</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/michal-kuzminski-109"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/michakuzminski_gm_06152018_009.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/michal-kuzminski-109">Michał Kuźmiński</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-najnowsze-dodatki-block" class="block block-views">

    <h2>Najnowsze dodatki do Tygodnika</h2>
  
  <div class="content">
    <div class="view view-najnowsze-dodatki view-id-najnowsze_dodatki view-display-id-block block-views-najnowsze-dodatki-block view-dom-id-cca90d729591ecfd63c6ddba5575f1c0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/xxxi-festiwal-ars-cameralis-25990"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka-tp45-ac_700.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/magazyn-conrad-nr-22022-25891"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/conrad_tp_43_000.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/jesienny-wloczykij-kulturalny-25754"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/wloczykij-tp_40-800.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/8-festiwal-fotografii-w-ramach-sopotu-25640"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/sopot_large.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-polin-2022-25638"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_36-22_polin_700.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/jesienny-przewodnik-po-krakowie-25633"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_36-22_jesienny_przewodnik_po_krakowie_700.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-literacka-gdynia-2022-25594"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_nlg_800.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/festiwal-otwarcia-w-zamku-krolewskim-na-wawelu-25374"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/zrzut_ekranu_2022-06-29_o_08.38.21.png" width="100" height="130" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tp-dodatki" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-4893f94b2adfaf566c9c75c2d03587be">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto przekazać 1% podatku Fundacji Tygodnika Powszechnego! Zebrane środki posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny”.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/wiele-sposobow-jeden-tygodnik-34234" title="">Na czytniki</a></li>
<li class="last leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="/files/advagg_js/js__7U9b5CBzIij94J2bRLLg-zaEqGetKSq5TZ87Q7jKQto__jwj3z3rA4Fm8uAnfT46exGNnij4vfjCwuo4-ASAZUpo__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" defer="defer" integrity="sha512-A1WVDFFJgC4SX59G93IFM4vw9/CBdIH1D8DbfavceIzJbwQeFCh8JxkVjNbzJCEhXJaiwsbodTjVI7p6Vfx/ww=="></script>
<script type="text/javascript" src="/files/advagg_js/js__gK6bXUWJA1YbRs71rRF1Wbl-UYbcY7ziagdsnu9DBCY__R8QAhxWzl9rCTI5n80dw7aV-2YhoUMULossgMze4y0g__QwjiGDTxHm6d23w9PPtXijRcEFFPLImtfFV9WPxINYk.js" integrity="sha512-uHD+jVsiSwccZ5rNFBAmFcjUPbGTaxFITSp/3Tu2n4ycZNRs04zoFTl7pJg42MRWJAexE8ozRj1khc+d+UXuNA=="></script>

<script type="text/javascript"> 
//noadvagg
var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']);
</script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
</body>
</html>
