<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Szukającym przyczyn, powiązania rzeczy, sensu, który skrywa się przed nieuważnym okiem. Potrafiącym zauważyć gwiazdę.  Magom, którzy wyruszyli w drogę. Potrafili wyjść poza to, co już im znane. Podjęli ryzyko pozostania z niczym. Meandry tej drogi (tych dróg?) do Miasta Pokoju są bardzo różne. Nie da się ich spisać w jednym zdaniu, ani nawet w jednej książce. Jedno, właściwie," />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="Epifania" />
<meta property="og:description" content="Szukającym przyczyn, powiązania rzeczy, sensu, który skrywa się przed nieuważnym okiem. Potrafiącym zauważyć gwiazdę.  Magom, którzy wyruszyli w drogę. Potrafili wyjść poza to, co już im znane. Podjęli ryzyko pozostania z niczym. Meandry tej drogi (tych dróg?) do Miasta Pokoju są bardzo różne. Nie da się ich spisać w jednym zdaniu, ani nawet w jednej książce. Jedno, właściwie, jest im wspólne: trzeba utrzymywać pytający umysł. Wówczas można znaleźć dom. Wejść do środka i zobaczyć Dziecko." />
<meta property="og:updated_time" content="2020-01-06T17:48:13+01:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/en_01318412_3040.jpg" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/1280r%20r.%20/%20EAST%20NEWS%22%20/%3E" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/en_01318412_3040.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/1280r%20r.%20/%20EAST%20NEWS%22%20/%3E" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/en_01318412_3040.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/1280r%20r.%20/%20EAST%20NEWS%22%20/%3E" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/epifania-161625" />
<meta name="twitter:title" content="Epifania" />
<meta name="twitter:description" content="Komu się Bóg objawia? Magom. Ludziom, którzy nie zadowalają się naskórkiem życia i nie zatrzymują tylko na powierzchni zjawisk." />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/en_01318412_3040.jpg" />
<meta property="article:published_time" content="2020-01-06T17:18:52+01:00" />
<meta property="article:modified_time" content="2020-01-06T17:48:13+01:00" />
  <title>Epifania | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css__LeQxW73LSYscb1O__H6f-j_jdAzhZBaesGL19KEB6U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_IohDe-YtGUo1IXlfjyPgJFKpi3ADqYSwJnyl1iv0Y6I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_VwHQ8pR4-RmQekxGAnzxM54fToDqZzLfaKMJ_uaMR8o.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#ff0033;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}.eu-cookie-compliance-more-button{color:#fff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_aKvTAl_fj-oGbGo-UWTIpT8FBdSQo8ZVG_zdBtaARqs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_s5WvErYm0dYva7gJfCryKW8fKdjsl-bphMclX1eALDQ.css" media="screen and (max-width : 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_bUFnw9bq5Nl1bOgSu0Pb0qPVCY9q2D9XKG0y-LBwpP8.css" media="screen and (max-width : 480px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_S7kBm9zcl_oPhfupU0ybSnsHwyWHZhWL-Kj7jowF_Jo.css" media="screen and (max-width : 380px)" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_dYOGV15VEcvR5zyP3UKzyEH3a6wcYkaWkQCEZ8Wpd8c.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_RbLGIB9p7DuYVAgaz2OtVNynXlxheywQ_b7QUVOiySA.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_ynlNP4QUADG7xoQU8nZbc6TUl3o-IXoIQJJZovise7I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57117269-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_YK3YHtSYmQFGOoZYx1GFgnJhKliJ6WcP_jR2pFPqzFE.js"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-161625 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4&appId=898342196850451";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-views-simpleads-block-example-block" class="block block-views">

    <h2>Reklama</h2>
  
  <div class="content">
    <div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block view-dom-id-453ccadc3ddd73e8cf2153ead98bd2dc">
        
  
  
      <div class="view-content">
      <div class="simpleads-5729-views-simpleads_block_example-5729-103">
  
<div id="views-simpleads_block_example-5729-103">
  <div class="simplead-container image-ad first">
      <a href="https://www.tygodnikpowszechny.pl/simpleads/redirect/161438" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/field/image/banner_sarkis_crickoteka_750x200_tygpow.png" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia-7498" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-views-moje-strony-block" class="block block-views">

    
  <div class="content">
    <div class="view view-moje-strony view-id-moje_strony view-display-id-block view-dom-id-8d6c16389c8e53448ce9b4cd777d30d8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://tygodnikpowszechny.pl ">Tygodnik Powszechny</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://naukaireligia.pl">Nauka i Religia</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.granicenauki.pl">Granice Nauki</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.filozofiawnauce.pl">Filozofia w nauce</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.copernicusfestival.com">Copernicus Festival</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.copernicuscenter.edu.pl">Copernicus Center</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/161625" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-K81r4XgjvQ6lcs5BteiwmEc_IYYJFFO_DxvBHH3rVbc" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/epifania-161625" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-aRTtN7khqBuLEQks4QbNmePPAWMG-oi3MG1F28AllyE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="http://www.tygodnikpowszechny.pl/blogi" title="">Blogi</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/wykup-prenumerate" title="">Kup prenumeratę</a></li>
<li class="last leaf"><a href="/wiele-sposobow-jeden-tygodnik-34234" title="Dostęp do treści na www, aplikacja, wydanie na Kindle oraz w formatach ePub, mobi i pdf – na inne czytniki">Kup cyfrowy Tygodnik</a></li>
</ul>  </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <p>Dostęp www</p>
<p>już od <strong>0,41</strong> zł na dzień <a href="/sklep" rel="nofollow">więcej&gt;</a></p>
  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/wiara-7502" rel="v:url" property="v:title">Wiara</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">Epifania</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Epifania</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article view-id-full_article view-display-id-page view-dom-id-504406f586704d14788d9eec40cfbde2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Epifania</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/piotrsikora_gm_001.jpg?itok=qvZjL_-5" width="56" height="56" alt="" />
<a href="/autor/piotr-sikora-173">Piotr Sikora</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">06.01.2020</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">Komu się Bóg objawia? Magom. Ludziom, którzy nie zadowalają się naskórkiem życia i nie zatrzymują tylko na powierzchni zjawisk. </div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content in_thumb"><a href="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01318412_3040.jpg?itok=mc4gx3Jc" title="Guido da Siena &quot;Adoracja Magów”, 1280r r. / EAST NEWS" class="colorbox" data-colorbox-gallery="gallery-node-161625-FXQ1-mtgybs" data-cbox-img-attrs="{&quot;title&quot;: &quot;Guido da Siena &quot;Adoracja Magów”, 1280r r. / EAST NEWS&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01318412_3040.jpg?itok=mc4gx3Jc" width="660" height="420" alt="" title="Guido da Siena &quot;Adoracja Magów”, 1280r r. / EAST NEWS" /></a></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content in_thumb">Guido da Siena "Adoracja Magów”, 1280r r. / EAST NEWS</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_S">S</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Szukającym przyczyn, powiązania rzeczy, sensu, który skrywa się przed nieuważnym okiem. Potrafiącym zauważyć gwiazdę. </p>
<p>Magom, którzy wyruszyli w drogę. Potrafili wyjść poza to, co już im znane. Podjęli ryzyko pozostania z niczym. Meandry tej drogi (tych dróg?) do Miasta Pokoju są bardzo różne. Nie da się ich spisać w jednym zdaniu, ani nawet w jednej książce. Jedno, właściwie, jest im wspólne: trzeba utrzymywać pytający umysł.</p>
<p>Wówczas można znaleźć dom. Wejść do środka i zobaczyć Dziecko.</p>
<p>Jego jeszcze bezsłowny uśmiech daje wolność. Za ten uśmiech warto oddać wszystko. Złoto, co zdobyte przemyślnością, albo nawet ciężką pracą; rzeczy wygodne, dające przyjemność posiadania i społeczny prestiż. Kadzidło pobożności, wypracowanych cnót, dobrego mniemania o sobie i szacunku bliźnich. W końcu – gorzką mirrę świadomości przemijania, lęku przed utratą tamtych drogocennych bogactw.</p>
<p>Co zostaje? Czysta radość świeżego Życia, które teraz właśnie ma wszystko przed sobą. </p>
<hr />
<p><strong>CZYTAJ TAKŻE</strong></p>
<p><strong>NADZIEJĄ SIĘ CIESZĄ: <a href="/nadzieja-sie-ciesza-161584" rel="nofollow">W styczniu Orszak Trzech Króli przejdzie ulicami już po raz dwunasty. Jest wielomilionowym świętem, przekraczającym granice Polski. Przekształcił wzniosłość Epifanii w bliskość spotkania i narzędzie pedagogiki społecznej.</a></strong></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-32 pane-block"  >
  
      
  
  <div class="pane-content">
    <script async type="text/javascript" src="//widget2.fanimani.pl/6uSZqzq7K7gzYNbWxY8Mqi.js"></script>
<p>Ten materiał jest bezpłatny, bo Fundacja Tygodnika Powszechnego troszczy się o promowanie czytelnictwa i niezależnych mediów. Wspierając ją, pomagasz zapewnić "Tygodnikowi" suwerenność, warunek rzetelnego i niezależnego dziennikarstwa. Przekaż swój datek:</p>
<div id="fanipay-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-bloczek-autora"  >
  
        <h2 class="pane-title">
      Autor artykułu    </h2>
    
  
  <div class="pane-content">
    <div class="view view-bloczek-autora view-id-bloczek_autora view-display-id-block view-dom-id-c2c9b4190b40d779d765cc7d626dc709">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/thumbnail/public/authors/piotrsikora_gm_001.jpg?itok=o79S84rf" width="100" height="67" alt="" /></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content views-field-field-autor-artykulu"><a href="/taxonomy/term/173">Piotr Sikora</a></span>  </div>  
  <div class="views-field views-field-description">        <span class="field-content">Teolog i filozof, publicysta, bloger, redaktor działu „Wiara”. Doktor habilitowany, adiunkt w Katedrze Filozofii Boga i Religii w Akademii Ignatianum w Krakowie. Członek Krakowskiej Grupy...</span>  </div>  
  <div class="views-field views-field-field-blog">        <div class="field-content"><a href="http://piotrsikora.blog.tygodnikpowszechny.pl">Blog autora</a></div>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/autor/piotr-sikora-173">Więcej artykułów tego autora</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node"  id="com_disclaimer" >
  
        <h2 class="pane-title">
      Dodaj komentarz    </h2>
    
  
  <div class="pane-content">
    <div id="node-27087" class="node node-strona clearfix">

  
        <h2><a href="/komentarze-27087"></a></h2>
    
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Usługodawca nie ponosi odpowiedzialności za treści zamieszczane przez Użytkowników w ramach komentarzy do Materiałów udostępnianych przez Usługodawcę.</p>
<p>Zapoznaj się z <strong><a href="/reguly-forum-25734" rel="nofollow">Regułami forum</a></strong></p>
<p>Jeśli widzisz komentarz naruszający prawo lub dobre obyczaje, zgłoś go klikając w link "Zgłoś naruszenie" pod komentarzem.</p>
</div></div></div>  </div>

  
  
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comments"  id="art_comments" >
  
      
  
  <div class="pane-content">
    <a id="comment-37439"></a>
<div class="comment clearfix">
  
  
    <h3><a href="/comment/37439#comment-37439" class="permalink" rel="bookmark">chwała Bogu krótkie</a></h3>
  
  <div class="submitted">
    <a href="/comment/37439#comment-37439" class="permalink" rel="bookmark">Adres</a>    Wysłane przez <span class="username">eddiepolo</span> w poniedziałek, 06.01.2020, 21:25  </div>

  <div class="content">
    <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">i tyle</div></div></div>      </div>

  <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/161625%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/161625%23comment-form">zarejestruj</a> aby dodać komentarz</span></li>
<li class="comment-complaint last"><span><a href="/comment-abuse/nojs/complaint-popup/37439" class="ctools-use-modal ctools-modal-comment-abuse-modal-style comment-abuse-37439" title="Zgłoś nadużycie">Zgłoś nadużycie</a><div id="modal-message">&nbsp</div></span></li>
</ul></div>
<a id="comment-37440"></a>
<div class="comment clearfix">
  
  
    <h3><a href="/comment/37440#comment-37440" class="permalink" rel="bookmark">☝️Asz miło</a></h3>
  
  <div class="submitted">
    <a href="/comment/37440#comment-37440" class="permalink" rel="bookmark">Adres</a>    Wysłane przez <span class="username">Vespa mandarinia</span> w poniedziałek, 06.01.2020, 22:43  </div>

  <div class="content">
    <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Każde nawrócenie cieszy ツ</div></div></div>      </div>

  <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/161625%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/161625%23comment-form">zarejestruj</a> aby dodać komentarz</span></li>
<li class="comment-complaint last"><span><a href="/comment-abuse/nojs/complaint-popup/37440" class="ctools-use-modal ctools-modal-comment-abuse-modal-style comment-abuse-37440" title="Zgłoś nadużycie">Zgłoś nadużycie</a><div id="modal-message">&nbsp</div></span></li>
</ul></div>
<a id="comment-37460"></a>
<div class="comment clearfix">
  
  
    <h3><a href="/comment/37460#comment-37460" class="permalink" rel="bookmark">I,</a></h3>
  
  <div class="submitted">
    <a href="/comment/37460#comment-37460" class="permalink" rel="bookmark">Adres</a>    Wysłane przez <span class="username">Nienarodzony</span> w środa, 08.01.2020, 14:12  </div>

  <div class="content">
    <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">na szczęście,jeszcze krótszy komentarz. Pa</div></div></div>      </div>

  <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/161625%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/161625%23comment-form">zarejestruj</a> aby dodać komentarz</span></li>
<li class="comment-complaint last"><span><a href="/comment-abuse/nojs/complaint-popup/37460" class="ctools-use-modal ctools-modal-comment-abuse-modal-style comment-abuse-37460" title="Zgłoś nadużycie">Zgłoś nadużycie</a><div id="modal-message">&nbsp</div></span></li>
</ul></div>
<a id="comment-37446"></a>
<div class="comment clearfix">
  
  
    <h3><a href="/comment/37446#comment-37446" class="permalink" rel="bookmark">NO !!!</a></h3>
  
  <div class="submitted">
    <a href="/comment/37446#comment-37446" class="permalink" rel="bookmark">Adres</a>    Wysłane przez <span class="username">piotr1981r</span> w wtorek, 07.01.2020, 15:37  </div>

  <div class="content">
    <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Piotrek w tym roku, poszło ci lepiej niż w zeszłym, roku. Widzę, że trzech królów nie nazwałeś głupcami w tym roku. Czyżby kryzysik wiary mijał. Pamiętaj jedno nadzieja umiera ostania. A to jaką realną Chrystus jest nadzieją wiemy doskonale. I kryzys to normalna sprawa (link- to mam ci do powiedzenia, bo nie chce mi się produkować). =====&gt;https://www.youtube.com/watch?v=p3ox8vzXyb0</div></div></div>      </div>

  <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/161625%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/161625%23comment-form">zarejestruj</a> aby dodać komentarz</span></li>
<li class="comment-complaint last"><span><a href="/comment-abuse/nojs/complaint-popup/37446" class="ctools-use-modal ctools-modal-comment-abuse-modal-style comment-abuse-37446" title="Zgłoś nadużycie">Zgłoś nadużycie</a><div id="modal-message">&nbsp</div></span></li>
</ul></div>
<a id="comment-37447"></a>
<div class="comment clearfix">
  
  
    <h3><a href="/comment/37447#comment-37447" class="permalink" rel="bookmark">Bóg odwieczną zagadką!!</a></h3>
  
  <div class="submitted">
    <a href="/comment/37447#comment-37447" class="permalink" rel="bookmark">Adres</a>    Wysłane przez <span class="username">piotr1981r</span> w wtorek, 07.01.2020, 18:35  </div>

  <div class="content">
    <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Kościół mieszał przy czymś co nazywał prawdą. Mędrców zastąpił królami. I tak się często zastanawiam po co te zabiegi. I czy można ufać instytucji, która bawi się faktami. Potem pojawia się w człowieku kryzys. Bo człowiek wie, że jest prawda, półprawda albo gówno prawda. I nawet ja nie wiem w co mam wierzyć. Wiara zmieniła się w interes dobrze prosperujący wśród zdesperowanych staruszków szukających nadziei. Ile w tym jest prawdy a ile kłamstwa dowiemy się bądź nie dowiemy.  Co jest bardziej prawdopodobne wiemy wszyscy. Pewne jest jedno, że wszyscy pójdziemy do piachu. I jeśli kłamstwa nazwaliśmy sobie prawdą (dla interesu określonej grupy i próbujemy tym zwieść innych) to marnujemy czas i życie. Kościół ma do zagwarantowania tylko nadzieje. Tylko czy w tych czasach to wystarczy? Za to chce sięgać do kieszeni? Czy jest to realna nadzieja? Czy na tą nadzieje są jakieś dowody? </div></div></div>      </div>

  <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/161625%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/161625%23comment-form">zarejestruj</a> aby dodać komentarz</span></li>
<li class="comment-complaint last"><span><a href="/comment-abuse/nojs/complaint-popup/37447" class="ctools-use-modal ctools-modal-comment-abuse-modal-style comment-abuse-37447" title="Zgłoś nadużycie">Zgłoś nadużycie</a><div id="modal-message">&nbsp</div></span></li>
</ul></div>
<a id="comment-37449"></a>
<div class="comment clearfix">
  
  
    <h3><a href="/comment/37449#comment-37449" class="permalink" rel="bookmark">Powiem ci szczerze!</a></h3>
  
  <div class="submitted">
    <a href="/comment/37449#comment-37449" class="permalink" rel="bookmark">Adres</a>    Wysłane przez <span class="username">piotr1981r</span> w wtorek, 07.01.2020, 22:22  </div>

  <div class="content">
    <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Piotr powiem ci szczerze. Podejrzewam kościół o to że pierze ludziom głowy. I o tym wie każdy. Według narodowej organizacji zdrowia co 10 osoba jest chora psychicznie. Tylko nie każdy zdaje sobie z tego sprawę.  Mózg potrafi oszukiwać wszystkie zmysły. I potrafi sobie kpić z własnego ciała. I wkręcać człowiekowi filmy, że ktoś zetkną się z Bogiem. A jest to wyłącznie wytwór podświadomości. Wiara każe człowiekowi wierzyć w rzeczy widzialne i niewidzialne. I człowiekowi wydaje się to realne i prawdziwe. Bo uczy się człowieka zaufania do takich spraw. Kościół często te doznania podsyca, bo są to łatwi ludzie do manipulacji, dają świadectwa (ułatwiają manipulacje innymi) i są to hojni dobroczyńcy i z reguły bardzo dobzi i uczciwi ludzie. Bardzo wartościowi. Czasem przez doznania mogą być trochę fanatyczni. Część ludzi porywają kosmici a część rozmawia z Bogiem (jedno czego na tym świecie nie zabraknie to szaleńców). Wiara nazywa ich mistykami, wizjonerami (itp.). Często dla wyższego celu ci ludzie faktycznie pchają się do oszustw. Bo uważają to za wyższy cel. Często urządzają dla kościoła szopki. Wiara jest tak napisana że piętnuje tych, którzy się nie nawrócili. Ewangelia to bardzo przebiegle napisany tekst. Ewangelia uczy podawania się szaleństwu. To ludzkie szaleństwo zawsze pchało ten pociąg zwany kościołem.  W zamian za ludzkie szaleństwo kościół ma do zagwarantowania, ogłoszenie kogoś świętym. I zrobi na tym biznes. Tak jak na przykład siostra Faustyna. Najpierw ogłosili ją wariatką i posłali w pole do rwania marchwi. A po jej śmierci ogłoszono ją świętą i zrobiono na niej interes. Za życia była niczym a po śmierci (kiedy poszła do piachu) ci dżentelmeni (co posłali ją jak śmiecia w pole) zrobili z niej wielką apostołkę, żeby papież mógł odeprzeć ataki, że kościół straszy Bogiem. I zrobili na tym kolejny interes. Bo świętość to dobrze prosperujący interes.  Ja dla tego do Boga zachowuje dystans i oczekuje od Boga dowodów. I w życiu nie chciałbym zostać ogłoszony świętym. Bo oni będą chcieli na tym zrobić tylko interes. I myślą , że my umiłowani będziemy mówili im to co chcą  usłyszeć. </div></div></div>      </div>

  <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/161625%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/161625%23comment-form">zarejestruj</a> aby dodać komentarz</span></li>
<li class="comment-complaint last"><span><a href="/comment-abuse/nojs/complaint-popup/37449" class="ctools-use-modal ctools-modal-comment-abuse-modal-style comment-abuse-37449" title="Zgłoś nadużycie">Zgłoś nadużycie</a><div id="modal-message">&nbsp</div></span></li>
</ul></div>
<a id="comment-37462"></a>
<div class="comment clearfix">
  
  
    <h3><a href="/comment/37462#comment-37462" class="permalink" rel="bookmark">W życiu, to ogłoszenie na</a></h3>
  
  <div class="submitted">
    <a href="/comment/37462#comment-37462" class="permalink" rel="bookmark">Adres</a>    Wysłane przez <span class="username">Nienarodzony</span> w środa, 08.01.2020, 14:34  </div>

  <div class="content">
    <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">W życiu, to ogłoszenie na razie nie grozi nikomu. Co nie znaczy, że nie możemy być święci (tzn.inni, oddzieleni dla Boga. Czego Panu i nam wszystkim życzę. Pozdrawiam.</div></div></div>      </div>

  <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/161625%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/161625%23comment-form">zarejestruj</a> aby dodać komentarz</span></li>
<li class="comment-complaint last"><span><a href="/comment-abuse/nojs/complaint-popup/37462" class="ctools-use-modal ctools-modal-comment-abuse-modal-style comment-abuse-37462" title="Zgłoś nadużycie">Zgłoś nadużycie</a><div id="modal-message">&nbsp</div></span></li>
</ul></div>
<a id="comment-37467"></a>
<div class="comment clearfix">
  
  
    <h3><a href="/comment/37467#comment-37467" class="permalink" rel="bookmark">☝piotr: z tą Faustyną</a></h3>
  
  <div class="submitted">
    <a href="/comment/37467#comment-37467" class="permalink" rel="bookmark">Adres</a>    Wysłane przez <span class="username">eddiepolo</span> w środa, 08.01.2020, 17:10  </div>

  <div class="content">
    <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">...w samo sedno シ</div></div></div>      </div>

  <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/161625%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/161625%23comment-form">zarejestruj</a> aby dodać komentarz</span></li>
<li class="comment-complaint last"><span><a href="/comment-abuse/nojs/complaint-popup/37467" class="ctools-use-modal ctools-modal-comment-abuse-modal-style comment-abuse-37467" title="Zgłoś nadużycie">Zgłoś nadużycie</a><div id="modal-message">&nbsp</div></span></li>
</ul></div>
<a id="comment-37461"></a>
<div class="comment clearfix">
  
  
    <h3><a href="/comment/37461#comment-37461" class="permalink" rel="bookmark">Ja jestem wściekły na KK</a></h3>
  
  <div class="submitted">
    <a href="/comment/37461#comment-37461" class="permalink" rel="bookmark">Adres</a>    Wysłane przez <span class="username">piotr1981r</span> w środa, 08.01.2020, 14:52  </div>

  <div class="content">
    <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Ta instytucja mnie rozczarowała. Zresztą każdy człowiek to rozczarowanie. I staram się tą organizacje rozumieć. Zresztą sam jestem jednym wielkim rozczarowaniem. Więc sam się często zastanawiam jak mogę od nich wzmagać , kiedy od siebie nie wymagam. Najłatwiej jest wymagać od innych. I moje pretensje do KK nie są w porządku. 
Wiem, że wybrali drogę. Tylko się zastanawiam czy oni sami wierzą w to co głoszą. Chodź odpowiedz znam. I się tak szczerze zastanawiam czasem patrząc na KK i inne kościoły i tego co głoszą czy ja za przypadkiem nie należę do jakieś cywilizowanej sekty. Bo historia KK pokazuje że potrafią być niebezpieczną sektą. Wiem że jestem w tym wychowany. Tylko się zastanawiam czy my nie karmimy się jakimiś głupotami. Bo raczej w życie wieczne powątpiewam. Bo jest to nie możliwe. Przy obecnym stanie wiedzy i technologi sądzę , że mielibyśmy na to jakieś dowody naukowe. Bo z stamtąd nikt nie wrócił. I raczej nie wróci. I można w tym kłaść ludziom każdy syf do głowy. Może ludzie po prostu potrzebują nierealnych nadziei, żeby spokojnie odejść a inni chcą na tym w spokoju zrobić pieniądze. </div></div></div>      </div>

  <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/161625%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/161625%23comment-form">zarejestruj</a> aby dodać komentarz</span></li>
<li class="comment-complaint last"><span><a href="/comment-abuse/nojs/complaint-popup/37461" class="ctools-use-modal ctools-modal-comment-abuse-modal-style comment-abuse-37461" title="Zgłoś nadużycie">Zgłoś nadużycie</a><div id="modal-message">&nbsp</div></span></li>
</ul></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <a href="/user/login?destination=node/161625%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/161625%23comment-form">zarejestruj</a> aby dodać komentarz  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <progress value="0"> </progress>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_sharing_toolbox"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-3c9c8accc09e098926cfebccc6cd78b3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="#art_comments">9 komentarzy. Skomentuj.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-f462d85a42ae48e83c9e9b8ab91be8e0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nadzieja-sie-ciesza-161584">Nadzieją się cieszą</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/dariusz-kosinski-2948">Dariusz Kosiński</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pochod-w-nowoczesnosc-157107">Pochód w nowoczesność</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/maciej-muller-114">Maciej Müller</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/objawienie-pana-157101">Objawienie Pana</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/piotr-sikora-173">Piotr Sikora</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-82206fff05fe6faa63ac68bd3e8fe0a1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2019/12/27/slowa-stalina-w-ustach-putina/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/labuszewska.jpg?itok=Y8-2ybeP" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2019/12/27/slowa-stalina-w-ustach-putina/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2019/12/27/slowa-stalina-w-ustach-putina/" target="_blank">Słowa Stalina w ustach Putina</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2019/11/22/gustavus-obiit-natus-est-conradus/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg?itok=kGEp-sLT" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2019/11/22/gustavus-obiit-natus-est-conradus/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2019/11/22/gustavus-obiit-natus-est-conradus/" target="_blank">Gustavus obiit – natus est Conradus</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://lucyk.blog.tygodnikpowszechny.pl/2019/10/05/chiraca-przepustka-do-historii/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/lucyk2.jpg?itok=d_DonQCV" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://lucyk.blog.tygodnikpowszechny.pl/2019/10/05/chiraca-przepustka-do-historii/" target="_blank">Szymon Łucyk</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://lucyk.blog.tygodnikpowszechny.pl/2019/10/05/chiraca-przepustka-do-historii/" target="_blank">Chiraca przepustka do historii</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2019/05/26/zwyciestwo-z-gorzkim-posmakiem/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg?itok=8QiE4kBs" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2019/05/26/zwyciestwo-z-gorzkim-posmakiem/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2019/05/26/zwyciestwo-z-gorzkim-posmakiem/" target="_blank">Zwycięstwo z gorzkim posmakiem</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-27877eba9070ad77fd5263e3b30f42e6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/halo_tu_ziemia_promo_box2.png?itok=6vD-DS_G" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">„halo, tu Ziemia” - pismo o planecie</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Co nas ocali przed kryzysem klimatycznym? W nowym wydaniu specjalnym „Tygodnika Powszechnego” oddajemy głos planecie. Wśród Autorek i Autorów Adam Wajrak, ks. Michał Heller, Beata Chomątowska, Szymon Hołownia, Andrzej Stasiuk, Filip Springer, Michał Zadara, Łukasz Lamża i inni.</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/halo-tu-ziemia-160861">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-ba59470153c23d639794a5f252a93e55">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/marek-zajac-160"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/zajacmarek.jpg?itok=uW4pu8PQ" width="56" height="56" alt="" title="Fot. Grażyna Makara" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/marek-zajac-160">Marek Zając</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/z-wojciechem-kostrzewa-rozmawiala-anna-mackiewicz-191"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/mackiewicz_kolor.jpg?itok=WyTIjaVf" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/z-wojciechem-kostrzewa-rozmawiala-anna-mackiewicz-191">Anna Mackiewicz</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/szymon-lucyk-1364"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/lucyk.jpg?itok=XL8XSTTv" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/szymon-lucyk-1364">Szymon Łucyk</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/anna-goc-892"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/annagoc_gm_001.jpg?itok=chzoqPyl" width="56" height="56" alt="Anna Goc, fot. Grażyna Makara" title="Anna Goc, fot. Grażyna Makara" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/anna-goc-892">Anna Goc</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/marcin-matczak-7100"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/marcin_matczak-kol.jpg?itok=z25xoEec" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/marcin-matczak-7100">Marcin Matczak</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/michal-sowinski-2493"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/sowinski.jpg?itok=iZCxXEhP" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/michal-sowinski-2493">Michał Sowiński</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-najnowsze-dodatki-block" class="block block-views">

    <h2>Najnowsze dodatki do Tygodnika</h2>
  
  <div class="content">
    <div class="view view-najnowsze-dodatki view-id-najnowsze_dodatki view-display-id-block block-views-najnowsze-dodatki-block view-dom-id-057e12ef620c97a176f6358ac09b831c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wroclaw-miasto-olgi-tokarczuk-21173"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_01-02-20_wroclaw_olga_800pxs.jpg?itok=OsbehTzc" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/dorastaj-z-nami-21148"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/dorastaj-okladka.jpg?itok=N1O_N29b" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wielkie-pytania-na-nowo-bog-21121"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_51-52-19_wielkiepytania_800pxs.jpg?itok=B1qHioQL" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/magazyn-literacki-ksiazki-w-tygodniku-jak-one-czytaja-502019-21079"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_50-19_ksiazki-w-tp_800pxs.jpg?itok=iK89BaTf" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/maly-wloczykij-kulturalny-21080"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_50-19_wloczykij_800pxs.jpg?itok=mzsxoDVg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/ekonomia-wartosci-20936"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_46-19_oees_800pxs.jpg?itok=Pwy-OaWv" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/ars-cameralis-2019-20892"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_45-19_jarscameralis_800pxs.jpg?itok=DWdev4iG" width="100" height="130" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tp-dodatki" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-6a6e3f04a422c7e272da91c51cf4ff7a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png?itok=Ai_Cvv2e" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png?itok=DGZgPpz2" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto oddać 1% podatku Fundacji Tygodnika Powszechnego! Środki z 1% posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny” | KRS: 0000 125 605</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png?itok=9wmKaW8o" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="/reguly-forum-25734" title="">Reguły forum</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
<li class="last leaf"><a href="/stopka-serwisu-156115" title="">stopka</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_Llgek5Zasqh0wiimoKH-uIdmSIEO0i9Cbi7UdXEdRgw.js"></script>
</body>
</html>
