<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="W Ewangelii Mateusza Jezus mówi: „Słyszeliście, że powiedziano: »Będziesz miłował swego bliźniego, a nieprzyjaciela będziesz nienawidził«. A Ja wam mówię: Miłujcie waszych nieprzyjaciół i módlcie się za waszych prześladowców, abyście byli synami waszego Ojca, który jest w niebie. On sprawia, że słońce wschodzi dla złych i dobrych, i zsyła deszcz dla sprawiedliwych i" />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="O. Wacław Oszajca SJ: Dwa miecze" />
<meta property="og:description" content="W Ewangelii Mateusza Jezus mówi: „Słyszeliście, że powiedziano: »Będziesz miłował swego bliźniego, a nieprzyjaciela będziesz nienawidził«. A Ja wam mówię: Miłujcie waszych nieprzyjaciół i módlcie się za waszych prześladowców, abyście byli synami waszego Ojca, który jest w niebie. On sprawia, że słońce wschodzi dla złych i dobrych, i zsyła deszcz dla sprawiedliwych i niesprawiedliwych. (...) Bądźcie więc tak doskonali, jak doskonały jest wasz Ojciec Niebieski”." />
<meta property="og:updated_time" content="2022-04-06T14:45:59+02:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/1625-ot-oszajcajpg.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/1625-ot-oszajcajpg.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/1625-ot-oszajcajpg.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/o-waclaw-oszajca-sj-dwa-miecze-172784" />
<meta name="twitter:title" content="O. Wacław Oszajca SJ: Dwa miecze" />
<meta name="twitter:description" content="Dzisiaj, kiedy w Ukrainie wojska rosyjskie dopuszczają się ludobójstwa, wraca pytanie: czy jest możliwe walczyć i kochać?" />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/1625-ot-oszajcajpg.jpg" />
<meta property="article:published_time" content="2022-04-04T18:23:12+02:00" />
<meta property="article:modified_time" content="2022-04-06T14:45:59+02:00" />
  <title>O. Wacław Oszajca SJ: Dwa miecze | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_ZVS2h06Q_KJg6iRKC94fSUH_JH7bJxlhKow-xbb59co.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_8IjoGoxlxehD3L_3ZHoIbQmnROBN-mQO5nlVPKMEI5Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_knbrKzo4FK6Vg2Hh1Uv1UbWG210fdKnJIyWG3plPqmg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_fMCh8INDj1FPWrVaGBH8PuAwq_fO1eDDDq71llBjXKg.css" media="screen and (max-width : 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_RmJbo0EmiivB5hnrncR3dtzDbQtFPdnamyI9_OahwnQ.css" media="screen and (max-width : 480px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_p33eFlBzyypnUuMykWhwbFOWamuN8PArvEjxw13NunI.css" media="screen and (max-width : 380px)" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_s7yA-hwRxnKty__ED6DuqmTMKG39xvpRyrtyCrbWH4M.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_IFE6G68gMjKRWEkNW4Soi74yxKwEgIfVrd8AWffqj0g.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57117269-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_LhDgiar-5C_KfNIkBAxiz3tFH2PCZyTwqufe6rzZXmU.js"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-172784 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v8.0&appId=898342196850451&autoLogAppEvents=1" nonce="ME71NNgf"></script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-views-simpleads-block-example-block" class="block block-views">

    <h2>Reklama</h2>
  
  <div class="content">
    <div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block view-dom-id-0b16e052787a935cf9ae87fb46ef51c4">
        
  
  
      <div class="view-content">
      <div class="simpleads-5729-views-simpleads_block_example-5729-95">
  
<div id="views-simpleads_block_example-5729-95">
  <div class="simplead-container image-ad first">
      <a href="https://www.tygodnikpowszechny.pl/simpleads/redirect/171986" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/field/image/czytaj_aby_zrozumiec_750x200_tygodnik_powszechny.jpg" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <h1 id="site-name">
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </h1>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/172784" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-SCEr2QjeRwvPDSmGOJoqg9Gmg0GlU7XhuKSRHIkbmN8" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/o-waclaw-oszajca-sj-dwa-miecze-172784" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-tJ9kRTqTG4-wmOS2VVHexpfPDjLUSMxi1_MSea7vuzo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/patrz-szerzej?src=topmenu" title="">Serwisy</a></li>
<li class="leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/newsletter" title="">Newsletter</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast</a></li>
<li class="leaf"><a href="/wykup-prenumerate?src=menup" title="">Prenumerata</a></li>
<li class="last leaf"><a href="/sklep?src=menus" title="Treści w serwisie internetowym bez limitu">Dostęp cyfrowy</a></li>
</ul>  </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <p><a href="/sklep?src=top" rel="nofollow"></a></p>
  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/czytania-7500" rel="v:url" property="v:title">Czytania</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">O. Wacław Oszajca SJ: Dwa miecze</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-block-33" class="block block-block">

    
  <div class="content">
    <p><a href="/sklep?src=top" rel="nofollow"></a></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article-limited"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article-limited view-id-full_article_limited view-display-id-page view-full-article view-dom-id-6ff657edab1c244871d1065547ace214">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">O. Wacław Oszajca SJ: Dwa miecze</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/oszajcawaclaw.jpg" width="56" height="56" alt="" /> <a href="/autor/o-waclaw-oszajca-sj-64">O. Wacław Oszajca SJ</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">04.04.2022</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">Dzisiaj, kiedy w Ukrainie wojska rosyjskie dopuszczają się ludobójstwa, wraca pytanie: czy jest możliwe walczyć i kochać? </div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/1625-ot-oszajcajpg.jpg" width="660" height="420" alt="" /></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content"> </div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_W">W</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>W Ewangelii Mateusza Jezus mówi: „Słyszeliście, że powiedziano: »Będziesz miłował swego bliźniego, a nieprzyjaciela będziesz nienawidził«. A Ja wam mówię: Miłujcie waszych nieprzyjaciół i módlcie się za waszych prześladowców, abyście byli synami waszego Ojca, który jest w niebie. On sprawia, że słońce wschodzi dla złych i dobrych, i zsyła deszcz dla sprawiedliwych i niesprawiedliwych. (...) Bądźcie więc tak doskonali, jak doskonały jest wasz Ojciec Niebieski”.</p>
<p>Natomiast w Ewangelii Marka czytamy, że Jezus „wszedł do świątyni, zaczął z niej wyrzucać sprzedających i kupujących; powywracał stoły zmieniających pieniądze i ławki sprzedających gołębie, i nie pozwalał przenosić przez świątynię żadnych przedmiotów”, a na koniec oświadczył: „Czy nie jest napisane: »Mój dom będzie nazwany domem modlitwy dla wszystkich narodów«? A wy uczyniliście z niego kryjówkę bandytów”. Jak pogodzić...</div>  </div>  
  <div class="views-field views-field-body-2">        <div class="field-content">

2907</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-ltd-warn"  >
  
      
  
  <div class="pane-content">
    <div class="view view-ltd-warn view-id-ltd_warn view-display-id-block view-dom-id-c53e2b2138c5f3fe9a82d52bae5b071d">
            <div class="view-header">
      <div class="view view-buy-article view-id-buy_article view-display-id-default view-dom-id-73ea739b9b2ca8976f2dac8c135b9fee">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-buy-an-article">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><h2>DZIĘKUJEMY, ŻE NAS CZYTASZ!</h2>
<p>Żeby móc dostarczać Ci więcej tekstów najwyższej dziennikarskiej próby, prosimy Cię o wykupienie dostępu. Wykup i ciesz się nieograniczonym zasobem artykułów „Tygodnika”!</p>
<h2><strong><a href="/sklep?src=pw1" rel="nofollow">Tak, chcę<br />
czytać więcej »</a></strong></h2>
<p>Masz już konto? <strong><a class="loginlink" href="http://tygodnikpowszechny.pl/user" rel="nofollow">Zaloguj się</a></strong></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-35 pane-block"  >
  
        <h2 class="pane-title">
      Napisz do nas    </h2>
    
  
  <div class="pane-content">
    <p>Chcesz podzielić się przemyśleniami, do których zainspirował Cię artykuł, zainteresować nas ważną sprawą lub opowiedzieć swoją historię? <strong>Napisz do redakcji na adres <a href="mailto:redakcja@tygodnikpowszechny.pl" rel="nofollow">redakcja@tygodnikpowszechny.pl</a></strong> . Wiele listów publikujemy na łamach papierowego wydania oraz w <a href="/tygodnik-czytelnikow-7511" rel="nofollow">serwisie internetowym</a>, a dzięki niejednemu sygnałowi od Czytelników powstały ważne tematy dziennikarskie.</p>
<p>Obserwuj nasze profile społecznościowe i angażuj się w dyskusje: na <strong><a href="https://www.facebook.com/TygodnikPowszechny" target="_blank" rel="nofollow">Facebooku</a></strong>, <strong><a href="https://twitter.com/tygodnik" target="_blank" rel="nofollow">Twitterze</a></strong>, <strong><a href="https://www.instagram.com/tygodnik/" target="_blank" rel="nofollow">Instagramie</a></strong>, <strong><a href="https://www.youtube.com/user/tygodnikpowszechny" target="_blank" rel="nofollow">YouTube</a></strong>. Zapraszamy!</p>
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <progress value="0"> </progress>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_inline_share_toolbox_ljg8"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-50bdbb24d22e93e08951e9c90d6c922a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-aea7d85cde836726139d185cb1005e6c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malgorzata-kordowicz-mala-i-wielka-litera-172783">Małgorzata Kordowicz: Mała i wielka litera</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/malgorzata-kordowicz-22734">Małgorzata Kordowicz</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/abp-grzegorz-rys-autorytet-172785">Abp Grzegorz Ryś: Autorytet</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/abp-grzegorz-rys-14435">Abp Grzegorz Ryś</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/niemcy-odpisali-polakom-172565">Niemcy odpisali Polakom</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/ask-3567">ASk</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-34 pane-block"  >
  
        <h2 class="pane-title">
      Newsletter    </h2>
    
  
  <div class="pane-content">
    <script type="text/javascript">
        (function() {
          var id = 'smIframe-2ay97yspjujwiyg9';
          var PREFIX_OUTGOING = 'SM_RESIZE_IFRAME:' + id;
          var PREFIX_INCOMING = 'SM_IFRAME_HEIGHT:' + id + ':';
          var iframe;
          var findIframe = function() {
            if (iframe) {
              return iframe;
            }
            iframe = document.getElementById(id);
            return iframe;
          };
          window.addEventListener('resize', function() {
            findIframe() && iframe.contentWindow.postMessage(PREFIX_OUTGOING, '*');
          });
          window.addEventListener('message', function(event) {
            var messageData = event.data;
            try {
              if (messageData.indexOf(PREFIX_INCOMING) !== 0) {
                return;
              }
              findIframe() && (iframe.style.height = parseInt(messageData.replace(PREFIX_INCOMING, '')) + 'px');
            } catch (e) {}
          });
        }());
      </script><iframe frameborder="0" id="smIframe-2ay97yspjujwiyg9" src="https://www.salesmanago.pl/ms/sid/apm1tq6aav3xijf1/2ay97yspjujwiyg9.htm" style="border: none;width: 100%"></iframe>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-adb23af87fdde76b04442bab2c3d7d06">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/03/29/czarny-chleb-czarna-kawa-czesc-2/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/labuszewska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/03/29/czarny-chleb-czarna-kawa-czesc-2/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/03/29/czarny-chleb-czarna-kawa-czesc-2/" target="_blank">Czarny chleb, czarna kawa. Część 2</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank">Cud nad Dnieprem</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/02/19/druzyna-harryego-kanea/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/02/19/druzyna-harryego-kanea/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/02/19/druzyna-harryego-kanea/" target="_blank">Drużyna Harry’ego Kane’a</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Turcja: czy to koniec Konwencji Stambulskiej?</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-ef12d1108d2ea927302866b482cbe795">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/karolina-kolodziejczak-nrdfttok8qw-unsplash.jpg" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">Wielkanoc: przepis na postne danie</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Makaron z popiołem – nieprzypadkowo tak nazywa się przepis na danie z makaronem, które Paweł Bravo, autor książki kucharskiej „Kuchnia Dantego” i autor „Tygodnikowej” rubryki z przepisami pt. Smaki, zaproponował na czas Wielkiego Postu. Tutaj znajdziesz przepis na na <em>pasta alla canere</em>, piszemy też o zwyczajach wielkanocnych.</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/wielkanoc-przepis-na-postne-danie-172644">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-e1835db7f231744ca44c1d9894697fff">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/artur-sporniak-58"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/artursporniak_gm_001.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/artur-sporniak-58">Artur Sporniak</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/andrzej-franaszek-133"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/andrzejfranaszek_gm.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/andrzej-franaszek-133">Andrzej Franaszek</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/beata-chomatowska-1130"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/beata_chomatowska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/beata-chomatowska-1130">Beata Chomątowska</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/agata-kazmierska-706"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/253070218_269721848423780_4191752685501322819_n.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/agata-kazmierska-706">Agata Kaźmierska</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/tomasz-stawiszynski-2768"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/tomaszstawiszynski_felieton_01_0.jpg" width="56" height="56" alt="" title="Fot. Karol Paciorek" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/tomasz-stawiszynski-2768">Tomasz Stawiszyński</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/wojciech-pieciak-68"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/wojciechpieciak_gm_03.jpg" width="56" height="56" alt="" title="Fot. Grażyna Makara" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/wojciech-pieciak-68">Wojciech Pięciak</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-najnowsze-dodatki-block" class="block block-views">

    <h2>Najnowsze dodatki do Tygodnika</h2>
  
  <div class="content">
    <div class="view view-najnowsze-dodatki view-id-najnowsze_dodatki view-display-id-block block-views-najnowsze-dodatki-block view-dom-id-9341a237df778ccdd05971c25f571f2c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/bronislaw-geremek-historyk-opozycjonista-dyplomata-24999"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_geremek_tp_12_900_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wladyslaw-bartoszewski-stulecie-urodzin-24890"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/bartoszewski_okladka_tp_8-22_700.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wokol-auschwitz-historie-rodzinne-i-osobiste-24795"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_700.jpg" width="100" height="130" alt="" title="Twarze ofiar III Rzeszy z okupowanej Europy. Zdjęcia dzięki uprzejmości Yad Vashem i US Holocaust Museum" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/40-lat-centrum-rzezby-polskiej-24719"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/oronsko_okladka_700.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/metamorfoza-zamku-krolewskiego-na-wawelu-24671"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/wawel_800_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/francja-i-solidarnosc-24622"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_800_francuzi_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wloczykij-kulturalny-2021-24542"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/e098a0a5-cf55-4ca8-acd2-749e48a15137_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-znaku-i-hestii-im-ks-jozefa-tischnera-24522"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/28244c00-85f4-4d5e-b824-2484dde7267b_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tp-dodatki" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-4f5d93a1426c6517c30d0399af0f9fc3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto przekazać 1% podatku Fundacji Tygodnika Powszechnego! Zebrane środki posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny”.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/wiele-sposobow-jeden-tygodnik-34234" title="">Kindle i inne formaty</a></li>
<li class="last leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
</body>
</html>
