<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Przyjeżdżam tylko na chwilę. Znajduję miasto w dziwnym bardo. Gdy Państwo czytają te słowa, jest już po; jednak gdy je piszę, wszystko jest ciągle jeszcze zamknięte; ciągle wybrzmiewa ta szczególnie cicha cisza przed burzą. Czy przed balem. Jest to cisza nabuzowanych, nierozwiniętych jeszcze serpentyn, dmuchanych ponad miarę i spuszczanych na powrót balonów. Albo zaciskających" />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="De Gaulle w bardo" />
<meta property="og:description" content="Przyjeżdżam tylko na chwilę. Znajduję miasto w dziwnym bardo. Gdy Państwo czytają te słowa, jest już po; jednak gdy je piszę, wszystko jest ciągle jeszcze zamknięte; ciągle wybrzmiewa ta szczególnie cicha cisza przed burzą. Czy przed balem. Jest to cisza nabuzowanych, nierozwiniętych jeszcze serpentyn, dmuchanych ponad miarę i spuszczanych na powrót balonów. Albo zaciskających się do końca, do pęknięcia zębów. Rezygnacji, zwisających bezradnie rąk. Ta cisza ma wiele wątków, wiele znaczy. Zawodzenie karetki od czasu do czasu przypomina, że nie dla każdego coś miłego." />
<meta property="og:updated_time" content="2021-05-19T18:50:57+02:00" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/de-gaulle-w-bardo-167514" />
<meta name="twitter:title" content="De Gaulle w bardo" />
<meta name="twitter:description" content="Jest to pociąg niependolino; przypomina mi dawne, zapomniane składy: nieprędkie, pełne awantur, zapachu żelastwa i kibla, kiełbasy, kaca, papierosów i żywego drobiu." />
<meta property="article:published_time" content="2021-05-17T22:41:54+02:00" />
<meta property="article:modified_time" content="2021-05-19T18:50:57+02:00" />
  <title>De Gaulle w bardo | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css__LeQxW73LSYscb1O__H6f-j_jdAzhZBaesGL19KEB6U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_U1uVNtUatqqF6pWWhkLvIpPHn4w5iBMCYK6vVYSGIFo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_EE9gdkNBFhGrqNDh9NrbVFzR7JNiIB95vLcENVx6v-g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_aKvTAl_fj-oGbGo-UWTIpT8FBdSQo8ZVG_zdBtaARqs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_s5WvErYm0dYva7gJfCryKW8fKdjsl-bphMclX1eALDQ.css" media="screen and (max-width : 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_bUFnw9bq5Nl1bOgSu0Pb0qPVCY9q2D9XKG0y-LBwpP8.css" media="screen and (max-width : 480px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_S7kBm9zcl_oPhfupU0ybSnsHwyWHZhWL-Kj7jowF_Jo.css" media="screen and (max-width : 380px)" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_wKyFX46tVKJtPKN12qNjRfS4aubW4G2u7LK22vlDiKo.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_mBSt2yYWiU4bDiiKYY2wr_QQc7EpllwJpGngAgBPwtg.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_l0JIt7lscu6OgxUJT6n1zKdI7C9d_vob16Onj5OKZ5s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57117269-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_LhDgiar-5C_KfNIkBAxiz3tFH2PCZyTwqufe6rzZXmU.js"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-167514 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v8.0&appId=898342196850451&autoLogAppEvents=1" nonce="ME71NNgf"></script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-views-simpleads-block-example-block" class="block block-views">

    <h2>Reklama</h2>
  
  <div class="content">
    <div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block view-dom-id-355431417cfe018de0abc002e85acf61">
        
  
  
      <div class="view-content">
      <div class="simpleads-5729-views-simpleads_block_example-5729-582">
  
<div id="views-simpleads_block_example-5729-582">
  <div class="simplead-container image-ad first">
      <a href="https://www.tygodnikpowszechny.pl/simpleads/redirect/167310" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/field/image/historia-wislna-12-750x200.jpg" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia-7498" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/167514" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-75VXe8WtQ15fZ6qzByjpXuPCWvxFyH5iwtbFmpys21U" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/de-gaulle-w-bardo-167514" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Yipz3nc326GmOAYaIeWNHBd7Q2kUrIITS7kbiINWWmE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="http://www.tygodnikpowszechny.pl/blogi" title="">Blogi</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/wykup-prenumerate" title="">Kup prenumeratę</a></li>
<li class="last leaf"><a href="/wiele-sposobow-jeden-tygodnik-34234" title="Dostęp do treści na www, aplikacja, wydanie na Kindle oraz w formatach ePub, mobi i pdf – na inne czytniki">Kup cyfrowy Tygodnik</a></li>
</ul>  </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <p>Dostęp www</p>
<p>już od <strong>0,41</strong> zł na dzień <a href="/sklep" rel="nofollow">więcej&gt;</a></p>
  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/felietony-7510" rel="v:url" property="v:title">Felietony</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">De Gaulle w bardo</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">De Gaulle w bardo</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article-limited"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article-limited view-id-full_article_limited view-display-id-page view-full-article view-dom-id-d59ed4e129a8d0216386342a90cb9f0d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">De Gaulle w bardo</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/dorota_maslowska_gm_felieton-news.jpg" width="56" height="56" alt="" /> <a href="/autor/dorota-maslowska-932">Dorota Masłowska</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">17.05.2021</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">Jest to pociąg niependolino; przypomina mi dawne, zapomniane składy: nieprędkie, pełne awantur, zapachu żelastwa i kibla, kiełbasy, kaca, papierosów i żywego drobiu.</div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content"> </div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_P">P</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Przyjeżdżam tylko na chwilę. Znajduję miasto w dziwnym bardo. Gdy Państwo czytają te słowa, jest już po; jednak gdy je piszę, wszystko jest ciągle jeszcze zamknięte; ciągle wybrzmiewa ta szczególnie cicha cisza przed burzą. Czy przed balem. Jest to cisza nabuzowanych, nierozwiniętych jeszcze serpentyn, dmuchanych ponad miarę i spuszczanych na powrót balonów. Albo zaciskających się do końca, do pęknięcia zębów. Rezygnacji, zwisających bezradnie rąk. Ta cisza ma wiele wątków, wiele znaczy. Zawodzenie karetki od czasu do czasu przypomina, że nie dla każdego coś miłego. Ulice są nienaturalnie puste, wygaszone. To trwa już tak długo, że kompletnie zatraciłam poczucie egzotyki tego dziwacznego półczyśćca. Kilka dni przed jego wyzwoleniem w powietrzu unosi się nuda, znużenie, ekscytacja i zapach jedzenia na wynos.</p>
<p>Rano ledwie udaje mi się zdążyć na pociąg. Spanikowana wbiegam na...</div>  </div>  
  <div class="views-field views-field-body-2">        <div class="field-content">

5157</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-ltd-warn"  >
  
        <h2 class="pane-title">
      Dodaj komentarz    </h2>
    
  
  <div class="pane-content">
    <div class="view view-ltd-warn view-id-ltd_warn view-display-id-block view-dom-id-516de10b0446230baf42dedfc3a49a88">
            <div class="view-header">
      <div class="view view-buy-article view-id-buy_article view-display-id-default view-dom-id-3ffedc96e3d0fd51dee2457856610452">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-buy-an-article">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><h2>Chcesz czytać więcej?</h2>
<h2><strong><a href="/sklep" rel="nofollow">Wykup dostęp »</a></strong></h2>
<p><strong><a class="loginlink" href="http://tygodnikpowszechny.pl/user/register" rel="nofollow">Załóż bezpłatne konto</a></strong> i <strong><a class="loginlink" href="http://tygodnikpowszechny.pl/user" rel="nofollow">zaloguj się</a></strong>, a będziesz mógł <strong>za darmo</strong> czytać <strong>6 tekstów </strong>miesięcznie! </p>
<p><a href="/sklep" rel="nofollow"><strong>Wybierz dogodną opcję dostępu płatnego </strong></a>– abonament <strong>miesięczny</strong>, <strong>roczny</strong> lub płatność <strong>za pojedynczy artykuł</strong>.</p>
<p><em>Tygodnik Powszechny - weź, czytaj!</em></p>
<p>Więcej informacji: <a href="/najczesciej-zadawane-pytania-26763" rel="nofollow"><strong>najczęściej zadawane pytania »</strong></a></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node"  id="com_disclaimer" >
  
      
  
  <div class="pane-content">
    <div id="node-27087" class="node node-strona clearfix">

  
        <h2><a href="/komentarze-27087"></a></h2>
    
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Usługodawca nie ponosi odpowiedzialności za treści zamieszczane przez Użytkowników w ramach komentarzy do Materiałów udostępnianych przez Usługodawcę.</p>
<p>Zapoznaj się z <strong><a href="/reguly-forum-25734" rel="nofollow">Regułami forum</a></strong></p>
<p>Jeśli widzisz komentarz naruszający prawo lub dobre obyczaje, zgłoś go klikając w link "Zgłoś naruszenie" pod komentarzem.</p>
</div></div></div>  </div>

  
  
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comments"  id="art_comments" >
  
      
  
  <div class="pane-content">
    <a id="comment-48589"></a>
<div class="comment clearfix">
  
  
    <h3><a href="/comment/48589#comment-48589" class="permalink" rel="bookmark">&quot;Niebezpieczna metoda.&quot;- ot taki film z 2011 roku.</a></h3>
  
  <div class="submitted">
    <a href="/comment/48589#comment-48589" class="permalink" rel="bookmark">Adres</a>    Wysłane przez <span class="username">HuginMunin</span> w środa, 19.05.2021, 11:08  </div>

  <div class="content">
    <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Jest tam sporo scen dyskusji Freuda z Jungiem. Wynika z nich, że Freud tylko otwiera szafę ludzkiej podświadomości, a Jung nie chce człowieka zostawiać samego z &quot;demonami&quot; które tam spotka. Film sam w sobie też jest tylko otwarciem szafy, pani też tu tylko otworzyła szafę, a wprawne oko (albo przepełnione paranojami he, he) dostrzegło tam już kilka &quot;demonów&quot;, i co dalej? Nic, świat przepełniony &quot;polityczną poprawnością&quot; i innymi ideologiami nie pozwala na nic więcej, otwarliście szafę, i teraz sami sobie radźcie z tym co zobaczyliście.</div></div></div>      </div>

  <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/167514%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/167514%23comment-form">zarejestruj</a> aby dodać komentarz</span></li>
<li class="comment-complaint last"><span><a href="/comment-abuse/nojs/complaint-popup/48589" class="ctools-use-modal ctools-modal-comment-abuse-modal-style comment-abuse-48589" title="Zgłoś nadużycie">Zgłoś nadużycie</a><div id="modal-message">&nbsp</div></span></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <progress value="0"> </progress>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_inline_share_toolbox_ljg8"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-f3f06f2a014dc02bae6572ccd8632c23">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="#art_comments">1 komentarzy. Skomentuj.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-faee1f7ba70834fd46d9529fef13be54">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gamy-167331">Gamy</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/dorota-maslowska-932">Dorota Masłowska</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lalo-balo-166891">Lalo-balo</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/dorota-maslowska-932">Dorota Masłowska</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dubaj-polnocy-166604">Dubaj Północy</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/dorota-maslowska-932">Dorota Masłowska</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-dff6b2f2ba359bb54eb4e1767d006afa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/05/18/czy-harry-kane-musi-odejsc/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/05/18/czy-harry-kane-musi-odejsc/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/05/18/czy-harry-kane-musi-odejsc/" target="_blank">Czy Harry Kane musi odejść</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/05/14/usadzic-jakuckiego-szamana/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/labuszewska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/05/14/usadzic-jakuckiego-szamana/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/05/14/usadzic-jakuckiego-szamana/" target="_blank">Usadzić jakuckiego szamana</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Turcja: czy to koniec Konwencji Stambulskiej?</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Gang Olsena w amoku</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-events-list-block-2" class="block block-views">

    <h2><a href="/wydarzenia" class="block-title-link">Kalendarz wydarzeń</a></h2>
  
  <div class="content">
    <div class="view view-events-list view-id-events_list view-display-id-block_2 block-views-events-list-block-1 view-dom-id-4dd2481a4979bfa086eebf8159f26567">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-data">        <div class="field-content">już za <span class="date-display-interval">0 sek</span> </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/wydarzenia/copernicus-festival-sniadanie-mistrzow-w-rmf-classic-andrzej-borowski-online-167484">Copernicus Festival | Śniadanie Mistrzów w RMF CLASSIC - Andrzej Borowski (online)</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-data">        <div class="field-content">już za <span class="date-display-interval">0 sek</span> </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/wydarzenia/copernicus-festival-inventio-latac-jak-ptak-online-167472">Copernicus Festival | Inventio: Latać jak ptak (online)</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-data">        <div class="field-content">już za <span class="date-display-interval">0 sek</span> </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/wydarzenia/copernicus-festival-creme-de-la-lem-czyli-szkola-czytania-lema-kongres-futurologiczny">Copernicus Festival | Crème de la Lem czyli Szkoła czytania Lema: &quot;Kongres futurologiczny&quot; - kolory przyszłości (online)</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-data">        <div class="field-content">już za <span class="date-display-interval">0 sek</span> </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/wydarzenia/copernicus-festival-perceptio-warsztat-tworzenia-teorii-spiskowych-online-167468">Copernicus Festival | Perceptio: Warsztat tworzenia teorii spiskowych (online)</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/wydarzenia" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-fb9d0ff7c5f0bf4ba25c3be73fa89d68">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/okladka_latarenka300x140.png" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">Wiślna 12. Wszystkie światy pod jednym adresem</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Czemu mielibyśmy ze zmiany adresu czynić wydarzenie? Odpowiedź znajdą Państwo w tym wydaniu. Na Wiślnej 12 przez ponad 75 lat, do czasu, kiedy musimy ją opuścić, spotykały się światy i postaci warte dobrej historii. Bo to był adres magiczny. Bo godził wielu, zdawałoby się nie do pogodzenia. Mury zostają, magię zabieramy ze sobą. Tu znajdziecie jej zapis.</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/wislna-12-wszystkie-swiaty-pod-jednym-adresem-167147">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-e52efc212a7dae279ae52288bc0c5477">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/dorota-kozinska-515"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/kozinska_fot_magdalena-romanska-290x300.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/dorota-kozinska-515">Dorota Kozińska</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/adam-robinski-2060"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/adamrobinski_archpryw.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/adam-robinski-2060">Adam Robiński</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/andrea-tornielli-2671"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/en_00270386_0007.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/andrea-tornielli-2671">Andrea Tornielli</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/konrad-sawicki-602"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/sawickikonrad.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/konrad-sawicki-602">Konrad Sawicki</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/piotr-sikora-173"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/piotrsikora_gm_001.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/piotr-sikora-173">Piotr Sikora</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/pawel-bravo-969"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/pawelbravo_gm_news.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/pawel-bravo-969">Paweł Bravo</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-najnowsze-dodatki-block" class="block block-views">

    <h2>Najnowsze dodatki do Tygodnika</h2>
  
  <div class="content">
    <div class="view view-najnowsze-dodatki view-id-najnowsze_dodatki view-display-id-block block-views-najnowsze-dodatki-block view-dom-id-9a523c42ee1c3c8d4cad53b71180ad58">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/copernicus-festival-2021-wyobraznia-23741"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-21-2021_copernicus-800.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/magazyn-conrad-natura-przyszlosci-23644"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-18-2021_conrad-800.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/tadeusz-rozewicz-wroclaw-swietuje-23622"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-17-2021_rozewicz-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wawel-wielka-gala-arrasow-23514"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-14-2021_arrasy-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/muzea-sa-blizej-niz-myslisz-23472"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-13-2021_muzea_mik-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/malgorzata-chmielewska-siostra-matka-corka-23456"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-12-2021_dodat-s-chmielewska-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/85-jubileusz-ks-prof-michala-hellera-23423"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-11-2021_85-heller-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/europa-sie-szczepi-23377"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-09-2021_europa-sie-szczepi-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tp-dodatki" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-67faede6a878fea458d7c99a258288c7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto oddać 1% podatku Fundacji Tygodnika Powszechnego! Środki z 1% posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny” | KRS: 0000 125 605</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="/reguly-forum-25734" title="">Reguły forum</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
<li class="last leaf"><a href="/stopka-serwisu-156115" title="">stopka</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_lcej-wnhkuKN7X2sAkXYDMoQiGnYWSLvXW93M0RAg4Y.js"></script>
</body>
</html>
