<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="https://ogp.me/ns/fb#"
  xmlns:og="https://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Po ogłoszeniu mobilizacji w Rosji zapanowała jeszcze większa niepewność, propaganda nie jest już w stanie zaklajstrować niepowodzeń na froncie, pogłębia się rozdźwięk w armii. Nagroda pocieszenia reżimu – ogłoszenie przyłączenia czterech ukraińskich obwodów do Rosji – nie zrekompensowała coraz bardziej odczuwalnych negatywnych skutków wojny." />
<link rel="canonical" href="https://www.tygodnikpowszechny.pl/galera-putina-z-lekka-sie-kolysze-179434" />
<meta http-equiv="content-language" content="pl" />
<meta property="fb:pages" content="180185019111" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tygodnikpowszechny.pl/galera-putina-z-lekka-sie-kolysze-179434" />
<meta property="og:title" content="Galera Putina z lekka się kołysze" />
<meta property="og:description" content="Po ogłoszeniu mobilizacji w Rosji zapanowała jeszcze większa niepewność, propaganda nie jest już w stanie zaklajstrować niepowodzeń na froncie, pogłębia się rozdźwięk w armii. Nagroda pocieszenia reżimu – ogłoszenie przyłączenia czterech ukraińskich obwodów do Rosji – nie zrekompensowała coraz bardziej odczuwalnych negatywnych skutków wojny." />
<meta property="og:updated_time" content="2022-10-06T14:29:14+02:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/en_01540707_0027.jpg" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/Rost%C3%B3w%20nad%20Donem" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/3%20pa%C5%BAdziernika%202022%20/%20AA/ABACA/Abaca/East%20News%22%20/%3E" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/en_01540707_0027.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/Rost%C3%B3w%20nad%20Donem" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/3%20pa%C5%BAdziernika%202022%20/%20AA/ABACA/Abaca/East%20News%22%20/%3E" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/en_01540707_0027.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/Rost%C3%B3w%20nad%20Donem" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/3%20pa%C5%BAdziernika%202022%20/%20AA/ABACA/Abaca/East%20News%22%20/%3E" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/galera-putina-z-lekka-sie-kolysze-179434" />
<meta name="twitter:title" content="Galera Putina z lekka się kołysze" />
<meta name="twitter:description" content="ROSYJSKA RULETKA | Gdy ogłoszono „częściową” mobilizację, wojna przyszła do domów Rosjan. Część społeczeństwa ocknęła się. Część niewielka – widoczna, choć niestanowiąca masy krytycznej." />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/en_01540707_0027.jpg" />
<meta property="article:published_time" content="2022-10-06T13:49:05+02:00" />
<meta property="article:modified_time" content="2022-10-06T14:29:14+02:00" />
  <title>Galera Putina z lekka się kołysze | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_qMEXDwCqNpkZqnBGnnDalfaf2HJDoH6S5KJgzHPZUTY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_x0Kj5DSRpd2sFkNzMxojAb-A2QIbtjQGXEG--4w9lPU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_5G4BMKDr8yrRow7_pyHF4CDrZJCFhWA9-PREiDYGI6A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_G1w_5iql285eO9zo2hUTdGk2DCUH5VXPBEFFqezfbWY.css" media="screen and (max-width : 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_RMyX3TKwMAhJvASX0gwQSkqI4I89hraiDzbQ1monYt4.css" media="screen and (max-width : 480px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_p33eFlBzyypnUuMykWhwbFOWamuN8PArvEjxw13NunI.css" media="screen and (max-width : 380px)" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_Hfha9RCTNm8mqMDLXriIsKGMaghzs4ZaqJPLj2esi7s.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_wjF7BtyX6toqhTOmp5jE5oltQakhgq4xferoctCuFZw.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_sRCPb9rm4XCQmtpSzn3qDtyqFnwI_BMSoWdq_fY5ZjY.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_LhDgiar-5C_KfNIkBAxiz3tFH2PCZyTwqufe6rzZXmU.js"></script>
<script type="text/javascript">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</script>

	<link rel="icon" type="image/x-icon" href="/sites/all/themes/pw/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-179434 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v8.0&appId=898342196850451&autoLogAppEvents=1" nonce="ME71NNgf"></script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-views-simpleads-block-example-block" class="block block-views">

    <h2>Reklama</h2>
  
  <div class="content">
    <div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block view-dom-id-33ffdb2b8b28709887c1649014f058c4">
        
  
  
      <div class="view-empty">
      <p>Ładowanie...</p>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="/cas?destination=node/179434" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-RbJ9Ue0M1DGV2R2mV6UWj0b9IoK8f9rZ5sNCdTxLTWQ" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/galera-putina-z-lekka-sie-kolysze-179434" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-nrwCOnX3FlMVKt2ct7X_6PF_RaX5dd1el77TLO_YoUw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/patrz-szerzej?src=topmenu" title="">Serwisy</a></li>
<li class="leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/newsletter" title="">Newsletter</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast</a></li>
<li class="leaf"><a href="/wykup-prenumerate?src=menup" title="">Prenumerata</a></li>
<li class="last leaf"><a href="/sklep?src=menus" title="Treści w serwisie internetowym bez limitu">Dostęp cyfrowy</a></li>
</ul>  </div>
</div>
<div id="block-tp-core-expiring-subscription" class="block block-tp-core">

    
  <div class="content">
      </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <a href="/sklep?src=top"></a>  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/swiat-7503" rel="v:url" property="v:title">Świat</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">Galera Putina z lekka się kołysze</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Galera Putina z lekka się kołysze</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-block-33" class="block block-block">

    
  <div class="content">
    <p><a href="/sklep?src=top" rel="nofollow"></a></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article view-id-full_article view-display-id-page view-dom-id-0b4c457dbfb3e753e6dc2eeff4cd5646">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Galera Putina z lekka się kołysze</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/labuszewska_gm_029.jpg" width="56" height="56" alt="" />
<a href="/autor/anna-labuszewska-140">Anna Łabuszewska</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content">w cyklu ROSYJSKA RULETKA</div></div>                <div class="views-field views-field-created"><span class="field-content">06.10.2022</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">ROSYJSKA RULETKA | Gdy ogłoszono „częściową” mobilizację, wojna przyszła do domów Rosjan. Część społeczeństwa ocknęła się. Część niewielka – widoczna, choć niestanowiąca masy krytycznej.</div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content in_thumb"><a href="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01540707_0027.jpg" title="Pożegnanie rosyjskiego poborowego, Rostów nad Donem, 3 października 2022 / AA/ABACA/Abaca/East News" class="colorbox" data-colorbox-gallery="gallery-node-179434-cH4wLsMib_Y" data-cbox-img-attrs="{&quot;title&quot;: &quot;Pożegnanie rosyjskiego poborowego, Rostów nad Donem, 3 października 2022 / AA/ABACA/Abaca/East News&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01540707_0027.jpg" width="660" height="420" alt="" title="Pożegnanie rosyjskiego poborowego, Rostów nad Donem, 3 października 2022 / AA/ABACA/Abaca/East News" /></a></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content in_thumb">Pożegnanie rosyjskiego poborowego, Rostów nad Donem, 3 października 2022 / AA/ABACA/Abaca/East News</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_P">P</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Po ogłoszeniu mobilizacji w Rosji zapanowała jeszcze większa niepewność, propaganda nie jest już w stanie zaklajstrować niepowodzeń na froncie, pogłębia się rozdźwięk w armii. Nagroda pocieszenia reżimu – ogłoszenie przyłączenia czterech ukraińskich obwodów do Rosji – nie zrekompensowała coraz bardziej odczuwalnych negatywnych skutków wojny.</p>
<h2>Przestarzały scenariusz</h2>
<p>Sukcesy ukraińskiej armii na froncie sprawiły, że na Kremlu po 21 września włączono akcelerator: znienacka Putin ogłosił mobilizację, a potem w abcugach kazał przeprowadzić niby-referenda akcesyjne na okupowanych ukraińskich terytoriach – w tzw. Donieckiej i Ługańskiej Republikach Ludowych oraz w obwodach chersońskim i zaporoskim. Wyniki głosowania (prawie sto procent za przyłączeniem), przeprowadzonego z rażącym pogwałceniem wszelkich norm, nie zostały uznane przez społeczność międzynarodową. Choć był jeden wyjątek: referendum poparła Korea Północna. Znamienne.</p>
<hr />
<p><em><strong>PRZECZYTAJ TAKŻE:</strong></em></p>
<p><a href="/putin-wzywa-na-wojne-co-oznacza-czesciowa-mobilizacja-w-rosji-178909" rel="nofollow"><em><strong>Za dobrowolne poddanie się do niewoli lub samowolne opuszczenie jednostki grozi kara do 10 lat łagru, za odmowę wykonania rozkazu – do 3 lat łagru &gt;&gt;&gt;&gt;</strong></em></a></p>
<hr />
<p>Kreml w pośpiechu realizował wypróbowany w 2014 r. scenariusz krymski: najpierw wyrażenie woli przed ludność (zachwyconą perspektywą przyłączenia się do Rosji), potem uroczyste podpisanie traktatów na Kremlu i koncert na placu Czerwonym dla rozentuzjazmowanego tłumu rodaków, dumnych z powiększenia państwa. W 2022 r. ramy pozostały te same, ale obrazek różnił się od tego sprzed ośmiu lat.</p>
<p>Putin włączył do Federacji Rosyjskiej terytoria, o które nadal toczą się walki. Kijów oświadczył, że nie uznaje rabunku swoich ziem przez Rosję i będzie walczyć o ich odzyskanie. Co więcej, Wołodymyr Zełenski ogłosił, że Ukraina wstępuje na przyspieszoną ścieżkę członkostwa w NATO, a rozmowy pokojowe z Rosją Kijów, owszem, podejmie, ale dopiero z nowym prezydentem, który nastanie po Putinie.</p>
<p>Przyłączenie podbitych terytoriów Ukrainy spełnia kilka zadań. <a href="https://www.osw.waw.pl/pl/publikacje/analizy/2022-10-03/rosja-oglasza-aneksje-czterech-regionow-ukrainy" rel="nofollow">Jak piszą analitycy Ośrodka Studiów Wschodnich</a>: „Doraźnym celem politycznym aneksji jest wskazanie, że tzw. specjalna operacja wojskowa przyniosła sukces, a Rosja nie utraciła zdolności do odzyskiwania terytoriów uznawanych przez nią za własne. Przyłączenie omawianych obszarów stanowi przy tym próbę politycznego i propagandowego przykrycia ponoszonych na froncie porażek. Sygnalizuje również, że konflikt zbrojny nie zostanie »zamrożony«, jeśli Kijów nadal będzie odrzucał rosyjską politykę faktów dokonanych. Kreml, zdając sobie sprawę, że zmiana postawy prezydenta Zełenskiego w tej kwestii nie jest możliwa, będzie się starał – wykorzystując straszak atomowy – doprowadzić do ograniczenia zachodniego wsparcia wojskowego dla Ukrainy i wpłynąć na ograniczenie działań bojowych armii ukraińskiej. W tym celu Putin złożył pozorną ofertę pokojową. Przedstawiciele rosyjskich władz podkreślają przy tym, że anektowane terytoria od chwili włączenia ich w skład FR znajdują się pod »parasolem atomowym«”.</p>
<h2>Entuzjazm z playbacku</h2>
<p>Wróćmy do opisu obrazka. W dniu fety na Kremlu 30 września armia ukraińska odbiła z rąk okupantów miasto Łyman, wpisane już w traktaty akcesyjne jako przynależne Rosji. Kreml musiał w biegu wnosić korekty do podpisanych dokumentów. W 2014 r. Putin był pewny swego – o Krym nie trzeba było się bić, wystarczyły sprawne „zielone ludziki”; nowe władze Ukrainy wyłonione w wyniku Majdanu nie panowały wtedy nad sytuacją i nie podjęły walki; Rosjan ogarnął amok: „Krym nasz” – autentycznie wiwatowali na cześć Putina, słupki poparcia dla jego polityki poszybowały w górę. Zachód z trudem, ale jednak przełknął aneksję – choć wprowadzono sankcje, Rosja nie miała wielkich problemów, aby z ważnymi partnerami szybko powrócić do business as usual. Teraz sytuacja jest inna.</p>
<hr />
<p><em><strong>PRZECZYTAJ TAKŻE:</strong></em></p>
<p><a href="/pierwszy-pociag-do-balakliji-179319" rel="nofollow"><em><strong>KORESPONDENCJA PAWŁA PIENIĄŻKA: Podczas wojny ukraińska kolej stała się jednym z filarów, na których oparło się państwo. Ewakuuje cywilów, przewozi broń i przynosi nadzieję &gt;&gt;&gt;&gt;</strong></em></a></p>
<hr />
<p>Widać to było nawet podczas tegorocznej uroczystości na Kremlu. Zgromadzona elita słuchała przemówienia Putina z grobowymi minami, niektórzy zapadali w niekontrolowaną drzemkę. To wymowny symbol stanu umysłów wysoko postawionych putinistów, którzy od początku wojny nie drgnęli, porażeni paraliżem strachu, i posłusznie realizują polecenia Putina.</p>
<p>Na koncert pod murami Kremla zwieziono z prowincji ludzi, którzy mieli imitować entuzjazm dla „powrotu rdzennych ziem rosyjskich do macierzystej przystani”. Ale entuzjazmu nie udało się wykrzesać ani prezydentowi, ani występującym na estradzie gwiazdom. Uwagę przykuł jedynie Iwan Ochłobystin, dziwna postać obsługująca władzę, niegdyś prawosławny duchowny, aktor, od lat pajac rzucający chwytliwe hasła. Tym razem zabłysnął okrzykiem: „Gojda!”, mającym zagrzać Rosjan do walki z nienawistną Ukrainą i światem zachodnim. „Na tym strasznym balu u Szatana Ochłobystin skradł swoim występem show nawet Putinowi” – pisali komentatorzy w mediach społecznościowych. Analitycy zwrócili uwagę, że realizatorzy transmisji telewizyjnej koncertu podkładali odgłosy wiwatujących tłumów, bo tak naprawdę tłumy stały i gapiły się na scenę w milczeniu (porównano filmiki kręcone telefonami komórkowymi i wrzucane do sieci przez uczestników wydarzenia oraz obrazek i dźwięk przekazywany przez telewizję).</p>
<p>Jak to więc jest z tym poparciem dla „operacji specjalnej”, która ciągle jeszcze w oficjalnej nomenklaturze nie jest wojną? Miarodajnych pomiarów nastrojów społecznych w czasach panikującego putinizmu brak. Można łapać pewne sygnały.</p>
<p>W pierwszej fazie wojny intencją Kremla było stworzenie wrażenia, że działania na froncie są jedynie udziałem profesjonalistów, społeczeństwo może się nie odrywać od swoich codziennych zajęć, byleby tylko nie protestowało. Na kolejnym etapie, gdy okazało się, że ukraińska armia stawia skuteczny opór i Blitzkriegu nie będzie, władze zaczęły wymagać od społeczeństwa większego zaangażowania, przynajmniej w warstwie symbolicznej i słownej. Ciągle można się było jednak nie ruszać z kanapy, na front szli tylko „dobrowolcy” (chętni podpisywali kontrakty albo z armią, albo z prywatnymi firmami militarnymi). Po 21 września, gdy ogłoszono „częściową” mobilizację, powstała nowa sytuacja: wojna przyszła do domów Rosjan. Część społeczeństwa ocknęła się. Część niewielka – widoczna, choć niestanowiąca masy krytycznej. Doszło do protestów ulicznych w kilku miastach. Największe odbyły się w Dagestanie, gdzie ludzi wzburzyła nawet nie tyle sama mobilizacja, ile sposób jej przeprowadzenia. Opór wzbudziły przegięcia, jak to, że z jednej z górskich wsi zabrano wszystkich mężczyzn.</p>
<h2>Polowanie na czarownice</h2>
<p>Jednym z motywów napędzających protesty jest niekorzystna dla rosyjskiej armii sytuacja na froncie. Brak postępów sprawia, że kruszy się nawet betonowa ściana propagandy, głoszącej dotąd chwałę niezwyciężonego oręża i wysławiającej nieomylność decydentów. W programach publicystycznych i wypowiedziach kapłanów kremlowskiej propagandy pojawia się niepokój o stan armii i możliwość zrealizowania przez nią stawianych celów. A ludzie przecież czekają na zwycięstwo, tylko to ich na dobrą sprawę interesuje. Sukcesy ukraińskich wojsk były do niedawna konsekwentnie pomijane w codziennych przekazach medialnych, od pewnego czasu już się ich nie ukrywa, padają pytania o to, kto ponosi winę za ten przykry stan rzeczy. Od lutego Putin odwołał kilku liniowych generałów, złożywszy na ich barki odpowiedzialność za niepowodzenia w boju. Zwraca uwagę umocnienie się pozycji Ramzana Kadyrowa, który dostał w prezencie urodzinowym od prezydenta stopień generała pułkownika. Nie bardzo wiadomo za co. Może za sformowanie własnej armii?</p>
<hr />
<p><em><strong><a href="/rosyjskaruletka" rel="nofollow">ROSYJSKA RULETKA: CZYTAJ AUTORSKI CYKL ANNY ŁABUSZEWSKIEJ &gt;&gt;&gt;</a></strong></em></p>
<hr />
<p>To ciekawy aspekt układu sił w formacjach zbrojnych. Podczas ukraińskiej wojny wzrosło znaczenie co najmniej dwóch osób, formalnie pozostających poza strukturami ministerstwa obrony, które dysponują własnymi uzbrojonymi „armiami”. Pierwszą z nich jest Kadyrow, drugą – Jewgienij Prigożyn. „Kucharz Putina”, mroczna postać, wykonawca zakulisowych zleceń Kremla, zawiadujący prywatnymi oddziałami uzbrojonych „wagnerowców”. W komentarzach na marginesie sytuacji na froncie pojawiła się myśl, że wywyższenie Kadyrowa to przygrywka do rozprawy z nieudolnym ministrem obrony Siergiejem Szojgu i jego ludźmi. Jak jest źle, to czas zacząć polowanie na czarownice.</p>
<p>Na razie Szojgu jednak jeszcze działa. Zameldował prezydentowi o zmobilizowaniu 200 tysięcy ludzi (z planowanych 300 tysięcy). Zapewnił, że „wszystko idzie zgodnie z planem”. Wprawdzie z kraju uciekło przed mobilizacją ponad 700 tys. Rosjan (dane „Forbesa”), a w komendanturach kwitnie łapownictwo (kogo stać, próbuje się wykupić od zaszczytnego obowiązku służby), ale przecież o tym się nie mówi w prokremlowskich mediach. Natomiast media społecznościowe pełne są doniesień o długich kolejkach do punktów granicznych i porad, jak uniknąć powołania. Furorę zrobiło nagranie ze stacji w obwodzie biełgorodzkim – duża grupa zmobilizowanych (300, może 500 osób) pokazuje, że nie ma odpowiedniego ekwipunku, że dostali starą broń, niektórzy mówią, że to nie mobilizacja, tylko jeden wielki chaos itd.</p>
<div class="media media-element-container media-default">
<div id="file-94622" class="file file-video file-video-youtube">
<h2 class="element-invisible"><a href="/file/mynikomunenuzhnypodgotovkirovnymschetomnol" rel="nofollow"></a></h2>
<div class="content">
<div class="media-youtube-video media-element file-default media-youtube-1">
<iframe class="media-youtube-player" width="640" height="390" title="my_nikomu_ne_nuzhny_podgotovki_rovnym_schetom_nol" src="https://www.youtube.com/embed/K6G426SOXxU?wmode=opaque&amp;controls=" name="my_nikomu_ne_nuzhny_podgotovki_rovnym_schetom_nol" frameborder="0" allowfullscreen="" id="my_nikomu_ne_nuzhny_podgotovki_rovnym_schetom_nol">Film YouTube: my_nikomu_ne_nuzhny_podgotovki_rovnym_schetom_nol</iframe></div>
</div>
</div>
</div>
<p>Władze lokalne kilku regionów stają na głowie, aby jakoś uatrakcyjnić ofertę mobilizacyjną albo zrekompensować rodzinom wysłanie ojca, męża, syna, brata na front. W obwodzie sachalińskim obiecują każdej rodzinie po 5 kilo mrożonego mintaja (żeby choć jesiotr drugiej świeżości!), w Buriacji – drwa na opał, a w Tuwie – za każdego zmobilizowanego rodzinom należy się po baranie. Żywym.</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-32 pane-block"  >
  
      
  
  <div class="pane-content">
    <script async type="text/javascript" src="//widget2.fanimani.pl/6uSZqzq7K7gzYNbWxY8Mqi.js"></script>
<p>Ten materiał jest bezpłatny, bo Fundacja Tygodnika Powszechnego troszczy się o promowanie czytelnictwa i niezależnych mediów. Wspierając ją, pomagasz zapewnić "Tygodnikowi" suwerenność, warunek rzetelnego i niezależnego dziennikarstwa. Przekaż swój datek:</p>
<div id="fanipay-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-bloczek-autora"  >
  
        <h2 class="pane-title">
      Autor artykułu    </h2>
    
  
  <div class="pane-content">
    <div class="view view-bloczek-autora view-id-bloczek_autora view-display-id-block view-dom-id-63360cd4ae454c384ebc900312d858e4">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/thumbnail/public/authors/labuszewska_gm_029.jpg" width="100" height="61" alt="" /></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content views-field-field-autor-artykulu"><a href="/taxonomy/term/140">Anna Łabuszewska</a></span>  </div>  
  <div class="views-field views-field-description">        <span class="field-content">W latach 1992-2019 związana z Ośrodkiem Studiów Wschodnich, specjalizuje się w tematyce rosyjskiej, publicystka, tłumaczka, blogerka („17 mgnień Rosji”). Od 1999 r. stale współpracuje z „...</span>  </div>  
  <div class="views-field views-field-field-blog">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/">Blog autora</a></div>  </div>  
  <div class="views-field views-field-field-twitter">        <div class="field-content"><a href="https://twitter.com/labuszewska">Twitter autora</a></div>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/autor/anna-labuszewska-140">Więcej artykułów tego autora</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-35 pane-block"  >
  
        <h2 class="pane-title">
      Napisz do nas    </h2>
    
  
  <div class="pane-content">
    <p>Chcesz podzielić się przemyśleniami, do których zainspirował Cię artykuł, zainteresować nas ważną sprawą lub opowiedzieć swoją historię? <strong>Napisz do redakcji na adres <a href="mailto:redakcja@tygodnikpowszechny.pl" rel="nofollow">redakcja@tygodnikpowszechny.pl</a></strong> . Wiele listów publikujemy na łamach papierowego wydania oraz w <a href="/tygodnik-czytelnikow-7511" rel="nofollow">serwisie internetowym</a>, a dzięki niejednemu sygnałowi od Czytelników powstały ważne tematy dziennikarskie.</p>
<p>Obserwuj nasze profile społecznościowe i angażuj się w dyskusje: na <strong><a href="https://www.facebook.com/TygodnikPowszechny" target="_blank" rel="nofollow">Facebooku</a></strong>, <strong><a href="https://twitter.com/tygodnik" target="_blank" rel="nofollow">Twitterze</a></strong>, <strong><a href="https://www.instagram.com/tygodnik/" target="_blank" rel="nofollow">Instagramie</a></strong>, <strong><a href="https://www.youtube.com/user/tygodnikpowszechny" target="_blank" rel="nofollow">YouTube</a></strong>. Zapraszamy!</p>
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-e960d8133fbe331d7617697a3ddbdf73">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-34 pane-block"  >
  
        <h2 class="pane-title">
      Newsletter    </h2>
    
  
  <div class="pane-content">
    <script type="text/javascript">
        (function() {
          var id = 'smIframe-2ay97yspjujwiyg9';
          var PREFIX_OUTGOING = 'SM_RESIZE_IFRAME:' + id;
          var PREFIX_INCOMING = 'SM_IFRAME_HEIGHT:' + id + ':';
          var iframe;
          var findIframe = function() {
            if (iframe) {
              return iframe;
            }
            iframe = document.getElementById(id);
            return iframe;
          };
          window.addEventListener('resize', function() {
            findIframe() && iframe.contentWindow.postMessage(PREFIX_OUTGOING, '*');
          });
          window.addEventListener('message', function(event) {
            var messageData = event.data;
            try {
              if (messageData.indexOf(PREFIX_INCOMING) !== 0) {
                return;
              }
              findIframe() && (iframe.style.height = parseInt(messageData.replace(PREFIX_INCOMING, '')) + 'px');
            } catch (e) {}
          });
        }());
      </script><iframe frameborder="0" id="smIframe-2ay97yspjujwiyg9" src="https://www.salesmanago.pl/ms/sid/apm1tq6aav3xijf1/2ay97yspjujwiyg9.htm" style="border: none;width: 100%"></iframe>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-32ccb208b6f6a1661756ba7e3fda1d9b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/10/04/oblicza-mobilizacji/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/labuszewska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/10/04/oblicza-mobilizacji/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/10/04/oblicza-mobilizacji/" target="_blank">Oblicza mobilizacji</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/09/19/nie-bedzie-jankes-plul-nam-w-twarz/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/09/19/nie-bedzie-jankes-plul-nam-w-twarz/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/09/19/nie-bedzie-jankes-plul-nam-w-twarz/" target="_blank">Nie będzie jankes pluł nam w twarz</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2022/09/06/nie-tedy-droga/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2022/09/06/nie-tedy-droga/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2022/09/06/nie-tedy-droga/" target="_blank">Nie tędy droga</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank">Cud nad Dnieprem</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-066280cac52e3e4cde04f6b14e2e054c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/ks.jankaczkowski_gm_01-1_0.jpg" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">Ksiądz Jan Kaczkowski - serwis specjalny</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Niemal dokładnie dziesięć lat. Tyle czasu upłynęło, odkąd czytelnicy „Tygodnika Powszechnego” poznali nieznanego jeszcze wówczas szerzej<strong> ks. Jana Kaczkowskiego. 35-latka, księdza, szefa i założyciela puckiego hospicjum, ekscentrycznego katechetę, opiekuna trudnej młodzieży, kościelnego outsidera</strong>, który ośmiela się krytykować biskupów. I pacjenta, bo gdy jesienią 2012 roku udzielił nam wywiadu, wiedział od niedawna, że cierpi na nieuleczalnego glejaka mózgu. Dziś, z okazji premiery filmu „Johnny”, przypominamy w specjalnym serwisie wszystkie „Tygodnikowe” teksty poświęcone urodzonemu w Sopocie duchownemu.</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/ks-jan-kaczkowski-13845?src=promobox">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-88776894836bf8dd69fe24dc225873ca">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/michal-sowinski-2493"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/sowinski.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/michal-sowinski-2493">Michał Sowiński</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/adam-robinski-2060"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/adamrobinski_archpryw.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/adam-robinski-2060">Adam Robiński</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/anita-piotrowska-93"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/anitapiotrowska_gm_001.jpg" width="56" height="56" alt="Anita Piotrowska / FOT. GRAŻYNA MAKARA" title="Anita Piotrowska / FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/anita-piotrowska-93">Anita Piotrowska</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/patryk-stanik-190"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/patryk_stanik_fot_archiwum_prywatne.png" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/patryk-stanik-190">Patryk Stanik</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/o-waclaw-oszajca-sj-64"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/oszajcawaclaw.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/o-waclaw-oszajca-sj-64">O. Wacław Oszajca SJ</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/zuzanna-radzik-60"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/zuzannaradzik_gm_001.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/zuzanna-radzik-60">Zuzanna Radzik</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-najnowsze-dodatki-block" class="block block-views">

    <h2>Najnowsze dodatki do Tygodnika</h2>
  
  <div class="content">
    <div class="view view-najnowsze-dodatki view-id-najnowsze_dodatki view-display-id-block block-views-najnowsze-dodatki-block view-dom-id-61d4222771c0c4b73aefa7239f8a0fec">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/jesienny-wloczykij-kulturalny-25754"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/wloczykij-tp_40-800.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-polin-2022-25638"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_36-22_polin_700.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/8-festiwal-fotografii-w-ramach-sopotu-25640"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/sopot_large.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/jesienny-przewodnik-po-krakowie-25633"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_36-22_jesienny_przewodnik_po_krakowie_700.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-literacka-gdynia-2022-25594"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_nlg_800.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/festiwal-otwarcia-w-zamku-krolewskim-na-wawelu-25374"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/zrzut_ekranu_2022-06-29_o_08.38.21.png" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-literacka-gdynia-2022-nominowani-25356"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/7447817d-eaa2-4428-99b5-4320b3a53b20_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wloczykij-kulturalny-2022-25285"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/wlocz-oklad_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tp-dodatki" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-e2d858f635f535ec5eb783b609a98279">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto przekazać 1% podatku Fundacji Tygodnika Powszechnego! Zebrane środki posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny”.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/wiele-sposobow-jeden-tygodnik-34234" title="">Na czytniki</a></li>
<li class="last leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_hYWWLxsazb9G8Db-C8v9bn6urN2nq3u4IIteFW6HyFA.js"></script>
</body>
</html>
