<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Miejsce dobrano nieprzypadkowo. Hangar zakładów lotniczych imienia Antonowa w Kijowie okazał się dość pojemny, by zmieścić nie tylko dziesiątki dziennikarzy – w prawie przepisowych odstępach – ale też największy produkowany seryjnie transportowy samolot świata. An-124 Rusłan, gigant o masie własnej 175 ton, imponuje w każdych okolicznościach. Teraz, pomalowany w państwowe" />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="Zrobimy ich razem, znów" />
<meta property="og:description" content="Miejsce dobrano nieprzypadkowo. Hangar zakładów lotniczych imienia Antonowa w Kijowie okazał się dość pojemny, by zmieścić nie tylko dziesiątki dziennikarzy – w prawie przepisowych odstępach – ale też największy produkowany seryjnie transportowy samolot świata. An-124 Rusłan, gigant o masie własnej 175 ton, imponuje w każdych okolicznościach. Teraz, pomalowany w państwowe barwy żółtą i niebieską, tworzył tło dla Wołodymyra Zełenskiego, gdy ten podsumowywał dwa lata na stanowisku prezydenta." />
<meta property="og:updated_time" content="2021-07-06T09:55:10+02:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/180e8d9b-8a8c-4407-af9b-96168e7dbe58.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/180e8d9b-8a8c-4407-af9b-96168e7dbe58.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/180e8d9b-8a8c-4407-af9b-96168e7dbe58.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/zrobimy-ich-razem-znow-168181" />
<meta name="twitter:title" content="Zrobimy ich razem, znów" />
<meta name="twitter:description" content="Po dwóch latach urzędowania Wołodymyr Zełenski jest na fali. Nauczył się, jak działa Ukraina, i skutecznie zwalcza oponentów." />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/180e8d9b-8a8c-4407-af9b-96168e7dbe58.jpg" />
<meta property="article:published_time" content="2021-06-28T22:04:06+02:00" />
<meta property="article:modified_time" content="2021-07-06T09:55:10+02:00" />
  <title>Zrobimy ich razem, znów | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.base.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.menus.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.messages.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.theme.css?qunbhl");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/modules/book/book.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/comment/comment.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_api/date.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_repeat_field/date_repeat_field.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/domain/domain_nav/domain_nav.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/field/theme/field.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/node/node.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/poll/poll.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/search/search.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/simpleads/simpleads.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/user/user.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/youtube/css/youtube.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/modules/forum/forum.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/views/css/views.css?qunbhl");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/better_messages/better_messages_admin.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/better_messages/skins/default/better_messages.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/colorbox/styles/default/colorbox_style.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/ctools/css/ctools.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/css/panels.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/tagclouds/tagclouds.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/wysiwyg_linebreaks/wysiwyg_linebreaks.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/plugins/layouts/twocol/twocol.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/plugins/layouts/onecol/onecol.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/files/ctools/css/4b92872e9e80803995c9b461a6b93c12.css?qunbhl");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/fest.css?qunbhl");
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/jquery.lightbox-0.5.css?qunbhl");
</style>
<style type="text/css" media="screen and (max-width : 980px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob.css?qunbhl");
</style>
<style type="text/css" media="screen and (max-width : 480px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob_480.css?qunbhl");
</style>
<style type="text/css" media="screen and (max-width : 380px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob_380.css?qunbhl");
</style>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_wKyFX46tVKJtPKN12qNjRfS4aubW4G2u7LK22vlDiKo.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_wr4qDoA8E1M7Ml1nisQNvs8fZ8K0lVKzROflno7Kl2w.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57117269-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_LhDgiar-5C_KfNIkBAxiz3tFH2PCZyTwqufe6rzZXmU.js"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-168181 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v8.0&appId=898342196850451&autoLogAppEvents=1" nonce="ME71NNgf"></script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-views-simpleads-block-example-block" class="block block-views">

    <h2>Reklama</h2>
  
  <div class="content">
    <div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block view-dom-id-0d7a063bcda0cf2e4e6b89dfb0ba9289">
        
  
  
      <div class="view-content">
      <div class="simpleads-5729-views-simpleads_block_example-5729-288">
  
<div id="views-simpleads_block_example-5729-288">
  <div class="simplead-container image-ad first">
      <a href="https://www.tygodnikpowszechny.pl/simpleads/redirect/167652" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/field/image/znak_swiatlo_bramki_dodatkowy_banner_750x200_k2.jpg" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia-7498" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/168181" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-pmbjJyA4XhIao4m1avD6QyodrPyhElWNzx_Y8iwOkSs" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/zrobimy-ich-razem-znow-168181" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-DsLUE5GuVM8GrBR18XN7EjtJjF86xrz0CkFOyAwp9aY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/wykup-prenumerate" title="">Kup prenumeratę</a></li>
<li class="last leaf"><a href="/wiele-sposobow-jeden-tygodnik-34234" title="Dostęp do treści na www, aplikacja, wydanie na Kindle oraz w formatach ePub, mobi i pdf – na inne czytniki">Kup cyfrowy Tygodnik</a></li>
</ul>  </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <p>Dostęp www</p>
<p>już od <strong>0,41</strong> zł na dzień <a href="/sklep" rel="nofollow">więcej&gt;</a></p>
  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/swiat-7503" rel="v:url" property="v:title">Świat</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">Zrobimy ich razem, znów</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Zrobimy ich razem, znów</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article-limited"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article-limited view-id-full_article_limited view-display-id-page view-full-article view-dom-id-316a8c619703f956e6316dceb5133275">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Zrobimy ich razem, znów</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"> <a href="/autor/tadeusz-iwanski-17071">Tadeusz Iwański</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">28.06.2021</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">Po dwóch latach urzędowania Wołodymyr Zełenski jest na fali. Nauczył się, jak działa Ukraina, i skutecznie zwalcza oponentów.</div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/article/180e8d9b-8a8c-4407-af9b-96168e7dbe58.jpg" width="660" height="420" alt="" /></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content">Prezydent Wołodymyr Zełenski podczas konferencji prasowej w zakładach lotniczych imienia Antonowa w Kijowie, 20 maja 2021 r. STRINGER / SPUTNIK / BE&amp;W</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_M">M</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Miejsce dobrano nieprzypadkowo. Hangar zakładów lotniczych imienia Antonowa w Kijowie okazał się dość pojemny, by zmieścić nie tylko dziesiątki dziennikarzy – w prawie przepisowych odstępach – ale też największy produkowany seryjnie transportowy samolot świata. An-124 Rusłan, gigant o masie własnej 175 ton, imponuje w każdych okolicznościach. Teraz, pomalowany w państwowe barwy żółtą i niebieską, tworzył tło dla Wołodymyra Zełenskiego, gdy ten podsumowywał dwa lata na stanowisku prezydenta.</p>
<p>Bohater tego dnia emanował pewnością siebie. Chwalił się osiągnięciami i obiecywał nowe. Wśród nich cel numer jeden: zbudujemy kraj bez oligarchów, mówił Zełenski, dla 40 mln Ukraińców, a nie dla garstki oligarchów z listy „Forbesa”. Więcej: zniszczymy ich wpływ na media, politykę i urzędników.</p>
<p>Tak zwana deoligarchizacja to nowy konik prezydenta. A tak naprawdę koń, na którym jego...</div>  </div>  
  <div class="views-field views-field-body-2">        <div class="field-content">

10513</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-ltd-warn"  >
  
        <h2 class="pane-title">
      Dodaj komentarz    </h2>
    
  
  <div class="pane-content">
    <div class="view view-ltd-warn view-id-ltd_warn view-display-id-block view-dom-id-371a6f9fb94988443c702e2252d0f367">
            <div class="view-header">
      <div class="view view-buy-article view-id-buy_article view-display-id-default view-dom-id-14c2761ac99cd4b9205a7c5facb742b0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-buy-an-article">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><h2>Chcesz czytać więcej?</h2>
<h2><strong><a href="/sklep" rel="nofollow">Wykup dostęp »</a></strong></h2>
<p><strong><a class="loginlink" href="http://tygodnikpowszechny.pl/user/register" rel="nofollow">Załóż bezpłatne konto</a></strong> i <strong><a class="loginlink" href="http://tygodnikpowszechny.pl/user" rel="nofollow">zaloguj się</a></strong>, a będziesz mógł <strong>za darmo</strong> czytać <strong>6 tekstów </strong>miesięcznie! </p>
<p><a href="/sklep" rel="nofollow"><strong>Wybierz dogodną opcję dostępu płatnego </strong></a>– abonament <strong>miesięczny</strong>, <strong>roczny</strong> lub płatność <strong>za pojedynczy artykuł</strong>.</p>
<p><em>Tygodnik Powszechny - weź, czytaj!</em></p>
<p>Więcej informacji: <a href="/najczesciej-zadawane-pytania-26763" rel="nofollow"><strong>najczęściej zadawane pytania »</strong></a></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node"  id="com_disclaimer" >
  
      
  
  <div class="pane-content">
    <div id="node-27087" class="node node-strona clearfix">

  
        <h2><a href="/komentarze-27087"></a></h2>
    
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Usługodawca nie ponosi odpowiedzialności za treści zamieszczane przez Użytkowników w ramach komentarzy do Materiałów udostępnianych przez Usługodawcę.</p>
<p>Zapoznaj się z <strong><a href="/reguly-forum-25734" rel="nofollow">Regułami forum</a></strong></p>
<p>Jeśli widzisz komentarz naruszający prawo lub dobre obyczaje, zgłoś go klikając w link "Zgłoś naruszenie" pod komentarzem.</p>
</div></div></div>  </div>

  
  
</div>
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <progress value="0"> </progress>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_inline_share_toolbox_ljg8"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-7b02e0aaa03d87968a4047b870ce5faf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="#art_comments">0 komentarzy. Skomentuj.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-05a12b13be5b2eaf65c8cf3db7369c34">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/upiory-wojny-167145">Upiory wojny</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/wojciech-kononczuk-1037">Wojciech Konończuk</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/zwrot-zelenskiego-166872">Zwrot Zełenskiego</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/tadeusz-iwanski-17071">Tadeusz Iwański</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nieprzystojna-prosba-donalda-trumpa-160512">Nieprzystojna prośba Donalda Trumpa</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/jan-smolenski-14344">Jan Smoleński</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-46abd26aa948943b85cbff1408c9894c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/07/02/medytacja-na-zeslanie/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/07/02/medytacja-na-zeslanie/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/07/02/medytacja-na-zeslanie/" target="_blank">Medytacja na zesłanie</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/06/22/covid-powraca-do-rosji/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/labuszewska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/06/22/covid-powraca-do-rosji/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/06/22/covid-powraca-do-rosji/" target="_blank">Covid powraca do Rosji</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Turcja: czy to koniec Konwencji Stambulskiej?</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Gang Olsena w amoku</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-26db8c5c62957b79536b9225f2ae7df4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/okladka_latarenka300x140.png" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">Wiślna 12. Wszystkie światy pod jednym adresem</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Czemu mielibyśmy ze zmiany adresu czynić wydarzenie? Odpowiedź znajdą Państwo w tym wydaniu. Na Wiślnej 12 przez ponad 75 lat, do czasu, kiedy musimy ją opuścić, spotykały się światy i postaci warte dobrej historii. Bo to był adres magiczny. Bo godził wielu, zdawałoby się nie do pogodzenia. Mury zostają, magię zabieramy ze sobą. Tu znajdziecie jej zapis.</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/wislna-12-wszystkie-swiaty-pod-jednym-adresem-167147">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-0a5c3866d78456624956dd3f2792f491">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/katarzyna-kubisiowska-89"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/70649348_391706241513843_4400767076533272576_n.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/katarzyna-kubisiowska-89">Katarzyna Kubisiowska</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/ks-adam-boniecki-52"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/996af90c-83e7-4bfb-bb13-bd51257a4e7c.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/ks-adam-boniecki-52">Ks. Adam Boniecki</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/piotr-stankiewicz-15025"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/piotr_stankiewicz.png" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/piotr-stankiewicz-15025">Piotr Stankiewicz</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/marcin-matczak-7100"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/marcin_matczak-kol.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/marcin-matczak-7100">Marcin Matczak</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/marek-bienczyk-298"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/marekbienczyk_gm.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/marek-bienczyk-298">Marek Bieńczyk</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/beata-chomatowska-1130"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/beata_chomatowska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/beata-chomatowska-1130">Beata Chomątowska</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-najnowsze-dodatki-block" class="block block-views">

    <h2>Najnowsze dodatki do Tygodnika</h2>
  
  <div class="content">
    <div class="view view-najnowsze-dodatki view-id-najnowsze_dodatki view-display-id-block block-views-najnowsze-dodatki-block view-dom-id-0d49c3d565fc1a90ccd060d56a8d0144">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wloczykij-kulturalny-23944"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-27-2021_wloczykij-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-literacka-im-wieslawa-kazaneckiego-23945"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-27-2021_kazanecki-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/magazyn-conrad-natura-przyszlosci-ii-23874"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-25-2021_conrad-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/dodaj-mi-skrzydel-laka-powszechna-dla-motyli-23767"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-22-2021_lakamotyle-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/copernicus-festival-2021-wyobraznia-23741"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-21-2021_copernicus-800.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/magazyn-conrad-natura-przyszlosci-23644"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-18-2021_conrad-800.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/tadeusz-rozewicz-wroclaw-swietuje-23622"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-17-2021_rozewicz-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wawel-wielka-gala-arrasow-23514"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-14-2021_arrasy-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tp-dodatki" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-f08615774cc64fc79c77a445f3683091">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto wspierać działania Fundacji Tygodnika Powszechnego! Zebrane środki posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny”.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="/reguly-forum-25734" title="">Reguły forum</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
<li class="last leaf"><a href="/stopka-serwisu-156115" title="">stopka</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_lcej-wnhkuKN7X2sAkXYDMoQiGnYWSLvXW93M0RAg4Y.js"></script>
</body>
</html>
