<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="https://ogp.me/ns/fb#"
  xmlns:og="https://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Rok do roku polski PKB wzrósł o 5,3 proc., co ogólnie rzecz biorąc jest dobrym wynikiem, choć prognozowano lepszy. Jednak w porównaniu do poprzedniego kwartału PKB spadł – i to aż o 2,3 proc., najwięcej w UE. Inaczej mówiąc: w stosunku do okresu styczeń-marzec polska gospodarka się skurczyła." />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="PKB spadł, chociaż wzrósł" />
<meta property="og:description" content="Rok do roku polski PKB wzrósł o 5,3 proc., co ogólnie rzecz biorąc jest dobrym wynikiem, choć prognozowano lepszy. Jednak w porównaniu do poprzedniego kwartału PKB spadł – i to aż o 2,3 proc., najwięcej w UE. Inaczej mówiąc: w stosunku do okresu styczeń-marzec polska gospodarka się skurczyła." />
<meta property="og:updated_time" content="2022-08-23T16:37:14+02:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/en_01510238_0082.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/en_01510238_0082.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/en_01510238_0082.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/pkb-spadl-chociaz-wzrosl-177871" />
<meta name="twitter:title" content="PKB spadł, chociaż wzrósł" />
<meta name="twitter:description" content="W drugim kwartale wzrost gospodarczy sprawił nie lada prezent komentatorom, gdyż każdy może go przedstawiać tak, jak chce." />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/en_01510238_0082.jpg" />
<meta property="article:published_time" content="2022-08-22T21:55:27+02:00" />
<meta property="article:modified_time" content="2022-08-23T16:37:14+02:00" />
  <title>PKB spadł, chociaż wzrósł | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_qMEXDwCqNpkZqnBGnnDalfaf2HJDoH6S5KJgzHPZUTY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_PgBIqxllGl6DsLaDOwZok-HdYxjlcjBO2Et3fwFdLac.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_5Jy98tGztBkfMPGqhu21lrZNV8vLpEpqkeWKNB0LoRQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_32Tjvjtw7KPe0KvO42X9uKszIipc44mxYGqHP-1LQcA.css" media="screen and (max-width : 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_RMyX3TKwMAhJvASX0gwQSkqI4I89hraiDzbQ1monYt4.css" media="screen and (max-width : 480px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_p33eFlBzyypnUuMykWhwbFOWamuN8PArvEjxw13NunI.css" media="screen and (max-width : 380px)" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_s7yA-hwRxnKty__ED6DuqmTMKG39xvpRyrtyCrbWH4M.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_a42Q78x9IDiYVQmO1OQQmE2j0ssN0S7H1NvBkiznG8s.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_LhDgiar-5C_KfNIkBAxiz3tFH2PCZyTwqufe6rzZXmU.js"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-177871 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v8.0&appId=898342196850451&autoLogAppEvents=1" nonce="ME71NNgf"></script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-views-simpleads-block-example-block" class="block block-views">

    <h2>Reklama</h2>
  
  <div class="content">
    <div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block view-dom-id-00920ffa3ac3a662aa7ef8a5feea212e">
        
  
  
      <div class="view-content">
      <div class="simpleads-5729-views-simpleads_block_example-5729-53">
  
<div id="views-simpleads_block_example-5729-53">
  <div class="simplead-container image-ad first">
      <a href="https://www.tygodnikpowszechny.pl/simpleads/redirect/177743" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/field/image/tygodnik.jpeg" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="/cas?destination=node/177871" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-MEFiTRLHFosGiTGOG6-u03tdUyxdopIXtUtrZEPOObE" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/pkb-spadl-chociaz-wzrosl-177871" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-fiVpWHdL8plMYBvVNFBltDYHC3Qza5fE1Li-ufG6a9M" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/patrz-szerzej?src=topmenu" title="">Serwisy</a></li>
<li class="leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/newsletter" title="">Newsletter</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast</a></li>
<li class="leaf"><a href="/wykup-prenumerate?src=menup" title="">Prenumerata</a></li>
<li class="last leaf"><a href="/sklep?src=menus" title="Treści w serwisie internetowym bez limitu">Dostęp cyfrowy</a></li>
</ul>  </div>
</div>
<div id="block-tp-core-expiring-subscription" class="block block-tp-core">

    
  <div class="content">
      </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <a href="/sklep?src=top"></a>  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/obraz-tygodnia" rel="v:url" property="v:title">Obraz tygodnia</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">PKB spadł, chociaż wzrósł</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">PKB spadł, chociaż wzrósł</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-block-33" class="block block-block">

    
  <div class="content">
    <p><a href="/sklep?src=top" rel="nofollow"></a></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article view-id-full_article view-display-id-page view-dom-id-58916acc663cc8a96a974f3a664f0fb3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">PKB spadł, chociaż wzrósł</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name">
<a href="/autor/piotr-wojcik-8363">Piotr Wójcik</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">22.08.2022</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">W drugim kwartale wzrost gospodarczy sprawił nie lada prezent komentatorom, gdyż każdy może go przedstawiać tak, jak chce. </div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content in_thumb"><a href="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01510238_0082.jpg" title="Napis na jednej z warszawskich elewacji / fot. Marek BAZAK/East News" class="colorbox" data-colorbox-gallery="gallery-node-177871-FTPrywK8SlE" data-cbox-img-attrs="{&quot;title&quot;: &quot;Napis na jednej z warszawskich elewacji / fot. Marek BAZAK/East News&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01510238_0082.jpg" width="660" height="420" alt="" title="Napis na jednej z warszawskich elewacji / fot. Marek BAZAK/East News" /></a></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content in_thumb">Napis na jednej z warszawskich elewacji / fot. Marek BAZAK/East News</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_R">R</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Rok do roku polski PKB wzrósł o 5,3 proc., co ogólnie rzecz biorąc jest dobrym wynikiem, choć prognozowano lepszy. Jednak w porównaniu do poprzedniego kwartału PKB spadł – i to aż o 2,3 proc., najwięcej w UE. Inaczej mówiąc: w stosunku do okresu styczeń-marzec polska gospodarka się skurczyła.</p>
<p>Spadek PKB kwartał do kwartału nie jest czymś nadzwyczajnym. Tzw. techniczna recesja zaczyna się dopiero od dwóch takich przypadków z rzędu. Trzeba też pamiętać, że w pierwszym kwartale nasz PKB był sztucznie napompowany przez gromadzenie zapasów w firmach, które zabezpieczają się na wypadek kolejnego przerwania łańcuchów dostaw.</p>
<p>Nie zmienia to faktu, że polska gospodarka hamuje. Ekonomiści spodziewali się kwartalnych recesji, ale dopiero pod koniec roku lub na początku przyszłego. Tymczasem gwałtowne spowolnienie zaczęło się już w pierwszej połowie 2022 r. Chudsze czasy nadchodzą. Będziemy nieco mniej zarabiać, ciężej będzie też zmienić zatrudnienie na lepsze. Na szczęście bezrobocie ­Polkom i Polakom raczej nie grozi, gdyż wciąż znacznie bardziej brakuje rąk do pracy, a nie samej pracy. ©</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-injected-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-injected-article view-id-injected_article view-display-id-block view-dom-id-efaa7883c843ad8558bcb81e31d753dd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="media media-element-container media-linkedimg">
<div id="file-89594" class="file file-image file-image-jpeg">
<div class="content">
    <a href="/files/gospodarka-trzeszczy-580x300.jpg" rel="nofollow"><img class="media-element file-linkedimg" data-delta="1" src="/files/styles/foto_tresc/public/gospodarka-trzeszczy-580x300.jpg" width="580" height="300" alt="" /></a><br />
<div class="field field-name-field-url field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even">https://www.tygodnikpowszechny.pl/gospodarka</div>
</div>
</div>
</div>
</div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-32 pane-block"  >
  
      
  
  <div class="pane-content">
    <script async type="text/javascript" src="//widget2.fanimani.pl/6uSZqzq7K7gzYNbWxY8Mqi.js"></script>
<p>Ten materiał jest bezpłatny, bo Fundacja Tygodnika Powszechnego troszczy się o promowanie czytelnictwa i niezależnych mediów. Wspierając ją, pomagasz zapewnić "Tygodnikowi" suwerenność, warunek rzetelnego i niezależnego dziennikarstwa. Przekaż swój datek:</p>
<div id="fanipay-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-35 pane-block"  >
  
        <h2 class="pane-title">
      Napisz do nas    </h2>
    
  
  <div class="pane-content">
    <p>Chcesz podzielić się przemyśleniami, do których zainspirował Cię artykuł, zainteresować nas ważną sprawą lub opowiedzieć swoją historię? <strong>Napisz do redakcji na adres <a href="mailto:redakcja@tygodnikpowszechny.pl" rel="nofollow">redakcja@tygodnikpowszechny.pl</a></strong> . Wiele listów publikujemy na łamach papierowego wydania oraz w <a href="/tygodnik-czytelnikow-7511" rel="nofollow">serwisie internetowym</a>, a dzięki niejednemu sygnałowi od Czytelników powstały ważne tematy dziennikarskie.</p>
<p>Obserwuj nasze profile społecznościowe i angażuj się w dyskusje: na <strong><a href="https://www.facebook.com/TygodnikPowszechny" target="_blank" rel="nofollow">Facebooku</a></strong>, <strong><a href="https://twitter.com/tygodnik" target="_blank" rel="nofollow">Twitterze</a></strong>, <strong><a href="https://www.instagram.com/tygodnik/" target="_blank" rel="nofollow">Instagramie</a></strong>, <strong><a href="https://www.youtube.com/user/tygodnikpowszechny" target="_blank" rel="nofollow">YouTube</a></strong>. Zapraszamy!</p>
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-c81743f6d61c4e5895439d09fd850970">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-2209552c8966ad9bc06678be976fb472">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/czym-zastapic-gaz-z-rosji-177400">Czym zastąpić gaz z Rosji</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/marek-rabij-14336">Marek Rabij</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/handel-w-niedziele-pracownicy-biedronki-powiedzieli-dosc-177352">Handel w niedzielę: pracownicy Biedronki powiedzieli „dość”</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/marek-keskrawiec-476">Marek Kęskrawiec</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jak-sie-czujesz-nowa-mapa-polskich-emocji-177121">Jak się czujesz? Nowa mapa polskich emocji</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/marcin-duma-24517">Marcin Duma</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-34 pane-block"  >
  
        <h2 class="pane-title">
      Newsletter    </h2>
    
  
  <div class="pane-content">
    <script type="text/javascript">
        (function() {
          var id = 'smIframe-2ay97yspjujwiyg9';
          var PREFIX_OUTGOING = 'SM_RESIZE_IFRAME:' + id;
          var PREFIX_INCOMING = 'SM_IFRAME_HEIGHT:' + id + ':';
          var iframe;
          var findIframe = function() {
            if (iframe) {
              return iframe;
            }
            iframe = document.getElementById(id);
            return iframe;
          };
          window.addEventListener('resize', function() {
            findIframe() && iframe.contentWindow.postMessage(PREFIX_OUTGOING, '*');
          });
          window.addEventListener('message', function(event) {
            var messageData = event.data;
            try {
              if (messageData.indexOf(PREFIX_INCOMING) !== 0) {
                return;
              }
              findIframe() && (iframe.style.height = parseInt(messageData.replace(PREFIX_INCOMING, '')) + 'px');
            } catch (e) {}
          });
        }());
      </script><iframe frameborder="0" id="smIframe-2ay97yspjujwiyg9" src="https://www.salesmanago.pl/ms/sid/apm1tq6aav3xijf1/2ay97yspjujwiyg9.htm" style="border: none;width: 100%"></iframe>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-e46a89530dbea41fe32c7570b8b31cee">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/08/22/zamach-w-odincowie/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/labuszewska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/08/22/zamach-w-odincowie/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/08/22/zamach-w-odincowie/" target="_blank">Zamach w Odincowie</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/08/14/walka-kogutow-na-stamford-bridge/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/08/14/walka-kogutow-na-stamford-bridge/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/08/14/walka-kogutow-na-stamford-bridge/" target="_blank">Walka kogutów na Stamford Bridge</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank">Cud nad Dnieprem</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Turcja: czy to koniec Konwencji Stambulskiej?</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-719da641ad297ae4485d8f3910e04448">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/baner-bella-cialo-1200x628.jpg" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">PREMIERA: Ciało się udało</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Od 17 sierpnia w sprzedaży najnowsze wydanie specjalne „Tygodnika Powszechnego”: Ciało się udało! <strong>Dlaczego ciało i cielesność?</strong> Trudno o temat bardziej naturalny. Na łamach tego wydania staramy się pokazać wszystkie jego aspekty, także podlegające tabu, jak pornografia, której w czasie pandemii skonsumowano więcej niż kiedykolwiek. Zamiast to zjawisko krytykować, zastanawiamy się, dlaczego w ten sposób oswajamy dzisiaj najgłębsze lęki. Ale sporą część tego Wydania postanowiliśmy poświęcić zmysłowej przyjemności, udowodnić, że <strong>ciało nam się w gruncie rzeczy udało.</strong></p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/nowe-wydanie-specjalne-cialo-sie-udalo-177353?src=promobox">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-9759604f46c30b6ed7e30cdcf60565e0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/wojciech-brzezinski-139"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/256776067_873513239988024_5033271736022480477_n.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/wojciech-brzezinski-139">Wojciech Brzeziński</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/zuzanna-radzik-60"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/zuzannaradzik_gm_001.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/zuzanna-radzik-60">Zuzanna Radzik</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/michal-sowinski-2493"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/sowinski.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/michal-sowinski-2493">Michał Sowiński</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/piotr-kosiewski-92"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/kosiewskipiotr.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/piotr-kosiewski-92">Piotr Kosiewski</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/michal-eckstein-5662"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michal2.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/michal-eckstein-5662">Michał Eckstein</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/wojciech-jagielski-700"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/wojciechjagielski_gm_002.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/wojciech-jagielski-700">Wojciech Jagielski</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-najnowsze-dodatki-block" class="block block-views">

    <h2>Najnowsze dodatki do Tygodnika</h2>
  
  <div class="content">
    <div class="view view-najnowsze-dodatki view-id-najnowsze_dodatki view-display-id-block block-views-najnowsze-dodatki-block view-dom-id-599cd50720a7834473e6f1bb5eb2f882">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/festiwal-otwarcia-w-zamku-krolewskim-na-wawelu-25374"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/zrzut_ekranu_2022-06-29_o_08.38.21.png" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-literacka-gdynia-2022-25356"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/7447817d-eaa2-4428-99b5-4320b3a53b20_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/biennale-warszawa-2022-25286"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okl-biennale_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wloczykij-kulturalny-2022-25285"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/wlocz-oklad_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/copernicus-festival-2022-informacja-25218"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/ae959e6c-de79-4713-a202-049bf51f1f01_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/magazyn-conrad-wspolnoty-i-25167"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_18-19_mc_900.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/zasiej-nadzieje-25170"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_18-19_laka_900.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/prawa-czlowieka-25168"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_18-19_pc_900_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tp-dodatki" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-575340f80565a2ad941c259fabeba234">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto przekazać 1% podatku Fundacji Tygodnika Powszechnego! Zebrane środki posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny”.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/wiele-sposobow-jeden-tygodnik-34234" title="">Na czytniki</a></li>
<li class="last leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
</body>
</html>
