<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="https://ogp.me/ns/fb#"
  xmlns:og="https://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Gdyby przetłumaczyć tytuł dosłownie, brzmiałby on „Laura Dean ciągle ze mną zrywa”. Bo ta historia nastoletniej miłości w taki właśnie rytm rozstań i powrotów się układa. Freddy, główna bohaterka, zakochana w najpopularniejszej dziewczynie w szkole, wciąż jest zdziwiona, że ta w ogóle ją dostrzegła. Godzi się więc, oddając wszelką inicjatywę Laurze, na emocjonalną huśtawkę," />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="Mariko Tamaki, Rosemary Valero-O’Connell „Moje rozstania z Laurą Dean”. Recenzja" />
<meta property="og:description" content="Gdyby przetłumaczyć tytuł dosłownie, brzmiałby on „Laura Dean ciągle ze mną zrywa”. Bo ta historia nastoletniej miłości w taki właśnie rytm rozstań i powrotów się układa. Freddy, główna bohaterka, zakochana w najpopularniejszej dziewczynie w szkole, wciąż jest zdziwiona, że ta w ogóle ją dostrzegła. Godzi się więc, oddając wszelką inicjatywę Laurze, na emocjonalną huśtawkę, zapominając o przyjaciołach i swoich potrzebach." />
<meta property="og:updated_time" content="2022-09-28T00:46:07+02:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/86a566f3-c892-486f-9336-c72efbb9c554_0.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/86a566f3-c892-486f-9336-c72efbb9c554_0.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/86a566f3-c892-486f-9336-c72efbb9c554_0.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/mariko-tamaki-rosemary-valero-oconnell-moje-rozstania-z-laura-dean-recenzja-179143" />
<meta name="twitter:title" content="Mariko Tamaki, Rosemary Valero-O’Connell „Moje rozstania z Laurą" />
<meta name="twitter:description" content="Scenarzystka Mariko Tamaki ma już na koncie Nagrodę Eisnera – jedną z najważniejszych nagród świata komiksu." />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/86a566f3-c892-486f-9336-c72efbb9c554_0.jpg" />
<meta property="article:published_time" content="2022-09-28T00:44:05+02:00" />
<meta property="article:modified_time" content="2022-09-28T00:46:07+02:00" />
  <title>Mariko Tamaki, Rosemary Valero-O’Connell „Moje rozstania z Laurą Dean”. Recenzja | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_qMEXDwCqNpkZqnBGnnDalfaf2HJDoH6S5KJgzHPZUTY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_x0Kj5DSRpd2sFkNzMxojAb-A2QIbtjQGXEG--4w9lPU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_OouNtr_l4icSG2VCw33cNQdC0Nxpnj-oy01MhuP-KLM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_G1w_5iql285eO9zo2hUTdGk2DCUH5VXPBEFFqezfbWY.css" media="screen and (max-width : 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_RMyX3TKwMAhJvASX0gwQSkqI4I89hraiDzbQ1monYt4.css" media="screen and (max-width : 480px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_p33eFlBzyypnUuMykWhwbFOWamuN8PArvEjxw13NunI.css" media="screen and (max-width : 380px)" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_Hfha9RCTNm8mqMDLXriIsKGMaghzs4ZaqJPLj2esi7s.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_wjF7BtyX6toqhTOmp5jE5oltQakhgq4xferoctCuFZw.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_dtKunhuOWd-AgUlgKjZ4RvnDGrYneZ6rx0soON_pom4.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_LhDgiar-5C_KfNIkBAxiz3tFH2PCZyTwqufe6rzZXmU.js"></script>
<script type="text/javascript">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</script>

	<link rel="icon" type="image/x-icon" href="/sites/all/themes/pw/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-179143 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v8.0&appId=898342196850451&autoLogAppEvents=1" nonce="ME71NNgf"></script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-views-simpleads-block-example-block" class="block block-views">

    <h2>Reklama</h2>
  
  <div class="content">
    <div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block view-dom-id-fd84c0107291ac18f393d6ec7ba42ad3">
        
  
  
      <div class="view-empty">
      <p>Ładowanie...</p>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="/cas?destination=node/179143" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-wC2ze0FOKAPG3BbOEKSXCzw6qKjbR19aLb12FwPzX6A" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/mariko-tamaki-rosemary-valero-oconnell-moje-rozstania-z-laura-dean-recenzja-179143" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-4Mspj-WZJkIRIVOUOyZhMWMZHJVrmOqEpXX8XTPQpnU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/patrz-szerzej?src=topmenu" title="">Serwisy</a></li>
<li class="leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/newsletter" title="">Newsletter</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast</a></li>
<li class="leaf"><a href="/wykup-prenumerate?src=menup" title="">Prenumerata</a></li>
<li class="last leaf"><a href="/sklep?src=menus" title="Treści w serwisie internetowym bez limitu">Dostęp cyfrowy</a></li>
</ul>  </div>
</div>
<div id="block-tp-core-expiring-subscription" class="block block-tp-core">

    
  <div class="content">
      </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <a href="/sklep?src=top"></a>  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/dodatek-7513" rel="v:url" property="v:title">Dodatek</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">Mariko Tamaki, Rosemary Valero-O’Connell „Moje rozstania z Laurą Dean”. Recenzja</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Mariko Tamaki, Rosemary Valero-O’Connell „Moje rozstania z Laurą Dean”. Recenzja</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-block-33" class="block block-block">

    
  <div class="content">
    <p><a href="/sklep?src=top" rel="nofollow"></a></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article view-id-full_article view-display-id-page view-dom-id-78bd9ce59f687fc32fedf5b394b56001">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Mariko Tamaki, Rosemary Valero-O’Connell „Moje rozstania z Laurą Dean”. Recenzja</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name">
<a href="/autor/katarzyna-borowiecka-25751">Katarzyna Borowiecka</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">28.09.2022</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">Scenarzystka Mariko Tamaki ma już na koncie Nagrodę Eisnera – jedną z najważniejszych nagród świata komiksu.</div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content in_thumb"><a href="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/86a566f3-c892-486f-9336-c72efbb9c554_0.jpg" title="Moje rozstania z Laurą Dean" class="colorbox" data-colorbox-gallery="gallery-node-179143-46RluN9vWIE" data-cbox-img-attrs="{&quot;title&quot;: &quot;Moje rozstania z Laurą Dean&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/86a566f3-c892-486f-9336-c72efbb9c554_0.jpg" width="660" height="420" alt="" title="Moje rozstania z Laurą Dean" /></a></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content in_thumb">Moje rozstania z Laurą Dean</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_G">G</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Gdyby przetłumaczyć tytuł dosłownie, brzmiałby on „Laura Dean ciągle ze mną zrywa”. Bo ta historia nastoletniej miłości w taki właśnie rytm rozstań i powrotów się układa.</p>
<p>Freddy, główna bohaterka, zakochana w najpopularniejszej dziewczynie w szkole, wciąż jest zdziwiona, że ta w ogóle ją dostrzegła. Godzi się więc, oddając wszelką inicjatywę Laurze, na emocjonalną huśtawkę, zapominając o przyjaciołach i swoich potrzebach.</p>
<p>„Kiedy byłam nastolatką, queerową nastolatką, bardzo potrzebowałam historii o miłości” – mówi w wywiadach Mariko Tamaki pytana o inspiracje do napisania tej historii. „Zawsze też podobał mi się pomysł opowiedzenia o eks-eksdziewczynie, która odchodzi, a tydzień później wraca ze zniewalającym uśmiechem, jak gdyby nigdy nic. Historii o związku, który nie jest bajką z happy endem, tylko jak w życiu – kompletnym chaosem”. Ten chaos Freddy próbuje opanować, prosząc o poradę internetową psycholożkę. Z kolejnych wiadomości wyłania się portret dziewczyny wrażliwej, inteligentnej, z poczuciem humoru, która próbuje nauczyć się, jak o siebie zadbać.</p>
<p>To queerowa historia z półki Young Adult, a że amerykańska szkoła średnia to jeden z ulubionych tematów popkultury, więc nawiązań i dodatkowych inspiracji można tu znaleźć mnóstwo – od kultowych seriali „Moje tak zwane życie” (ang. „My So-Called Life”) czy „Luzaki i kujony” (ang. „Freaks and Geeks”) po wyznaczające ton w latach 80. filmy Johna Hughesa.</p>
<p>Scenarzystka Mariko Tamaki ma już na koncie Nagrodę Eisnera – jedną z najważniejszych nagród świata komiksu – za historię do „Pewnego lata”, którą rysowała jej kuzynka, Jillian Tamaki. Tam letnie wakacje dwóch nastoletnich przyjaciółek okazywały się przełomowe, bo podsłuchiwane nocą rozmowy o rodzinnych kryzysach, trzymane w sekrecie przed dziećmi, ale tym bardziej przez nie wyczuwalne, a także wakacyjne romanse niewiele starszych kolegów i koleżanek zwiastują niechybny koniec dzieciństwa i wejście w świat zupełnie innych emocji i doznań.</p>
<p>Przy „Moich rozstaniach z Laurą Dean” Tamaki współpracowała z amerykańską rysowniczką Rosemary Valero-O’Connell, ale te dwa komiksy łączą się w pewną całość nie tylko ze względu na to, że pokazują kolejne etapy dojrzewania czy z powodu pokrewieństwa kreski, ale przede wszystkim przez palety kolorów. W „Pewnego lata” fiolety o różnym stopniu nasycenia towarzyszyły coraz bardziej ciążącej bohaterkom atmosferze. Tutaj szarości, czerń i biel uzupełnione są różem, z całym jego optymistycznym ładunkiem.</p>
<p>Styl Valero-O’Connell nawiązuje momentami do mangi (co ma swoje uzasadnienie w pochodzeniu głównej bohaterki), bawi się układem kadrów, przejściami pomiędzy nimi, przestrzenią planszy. Rysowniczka wspomina, że po wizytach dokumentacyjnych w Berkeley w Kalifornii, które wybrały z Tamaki na miejsce akcji, popadła w obsesję rysowania roślin, więc sporo zobaczymy ich w kadrach. Idealnie podsumowuje także swój stosunek do Freddy: „Zawsze, kiedy o niej myślę, czuję ukłucie w żołądku, które jest mieszanką współczucia i frustracji, którego doświadczasz widząc, że ktoś bliski potyka się, zanim zdążyłeś go ostrzec”.</p>
<div class="media media-element-container media-default">
<div id="file-94421" class="file file-image file-image-jpeg">
<div class="content">
    <a href="/files/86a566f3-c892-486f-9336-c72efbb9c554_0.jpg" rel="nofollow"><img class="media-element file-default" data-delta="1" src="/files/styles/foto_tresc/public/86a566f3-c892-486f-9336-c72efbb9c554_0.jpg" width="580" height="798" alt="" /></a>  </div>
</div>
</div>
<p><em><strong>Mariko Tamaki, Rosemary Valero-O’Connell „Moje rozstania z Laurą Dean”, tłum. Jacek Żuławnik, Kultura Gniewu</strong></em></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-32 pane-block"  >
  
      
  
  <div class="pane-content">
    <script async type="text/javascript" src="//widget2.fanimani.pl/6uSZqzq7K7gzYNbWxY8Mqi.js"></script>
<p>Ten materiał jest bezpłatny, bo Fundacja Tygodnika Powszechnego troszczy się o promowanie czytelnictwa i niezależnych mediów. Wspierając ją, pomagasz zapewnić "Tygodnikowi" suwerenność, warunek rzetelnego i niezależnego dziennikarstwa. Przekaż swój datek:</p>
<div id="fanipay-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-35 pane-block"  >
  
        <h2 class="pane-title">
      Napisz do nas    </h2>
    
  
  <div class="pane-content">
    <p>Chcesz podzielić się przemyśleniami, do których zainspirował Cię artykuł, zainteresować nas ważną sprawą lub opowiedzieć swoją historię? <strong>Napisz do redakcji na adres <a href="mailto:redakcja@tygodnikpowszechny.pl" rel="nofollow">redakcja@tygodnikpowszechny.pl</a></strong> . Wiele listów publikujemy na łamach papierowego wydania oraz w <a href="/tygodnik-czytelnikow-7511" rel="nofollow">serwisie internetowym</a>, a dzięki niejednemu sygnałowi od Czytelników powstały ważne tematy dziennikarskie.</p>
<p>Obserwuj nasze profile społecznościowe i angażuj się w dyskusje: na <strong><a href="https://www.facebook.com/TygodnikPowszechny" target="_blank" rel="nofollow">Facebooku</a></strong>, <strong><a href="https://twitter.com/tygodnik" target="_blank" rel="nofollow">Twitterze</a></strong>, <strong><a href="https://www.instagram.com/tygodnik/" target="_blank" rel="nofollow">Instagramie</a></strong>, <strong><a href="https://www.youtube.com/user/tygodnikpowszechny" target="_blank" rel="nofollow">YouTube</a></strong>. Zapraszamy!</p>
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-7b4607405fad3e68ece6a89a1b390147">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-34 pane-block"  >
  
        <h2 class="pane-title">
      Newsletter    </h2>
    
  
  <div class="pane-content">
    <script type="text/javascript">
        (function() {
          var id = 'smIframe-2ay97yspjujwiyg9';
          var PREFIX_OUTGOING = 'SM_RESIZE_IFRAME:' + id;
          var PREFIX_INCOMING = 'SM_IFRAME_HEIGHT:' + id + ':';
          var iframe;
          var findIframe = function() {
            if (iframe) {
              return iframe;
            }
            iframe = document.getElementById(id);
            return iframe;
          };
          window.addEventListener('resize', function() {
            findIframe() && iframe.contentWindow.postMessage(PREFIX_OUTGOING, '*');
          });
          window.addEventListener('message', function(event) {
            var messageData = event.data;
            try {
              if (messageData.indexOf(PREFIX_INCOMING) !== 0) {
                return;
              }
              findIframe() && (iframe.style.height = parseInt(messageData.replace(PREFIX_INCOMING, '')) + 'px');
            } catch (e) {}
          });
        }());
      </script><iframe frameborder="0" id="smIframe-2ay97yspjujwiyg9" src="https://www.salesmanago.pl/ms/sid/apm1tq6aav3xijf1/2ay97yspjujwiyg9.htm" style="border: none;width: 100%"></iframe>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-f57220b339229dd66decb31ed8c8421c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/09/19/nie-bedzie-jankes-plul-nam-w-twarz/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/09/19/nie-bedzie-jankes-plul-nam-w-twarz/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/09/19/nie-bedzie-jankes-plul-nam-w-twarz/" target="_blank">Nie będzie jankes pluł nam w twarz</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/09/17/i-znowu-wszystko-idzie-zgodnie-z-planem/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/labuszewska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/09/17/i-znowu-wszystko-idzie-zgodnie-z-planem/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/09/17/i-znowu-wszystko-idzie-zgodnie-z-planem/" target="_blank">I znowu wszystko idzie zgodnie z planem</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2022/09/06/nie-tedy-droga/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2022/09/06/nie-tedy-droga/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2022/09/06/nie-tedy-droga/" target="_blank">Nie tędy droga</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank">Cud nad Dnieprem</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-events-list-block-2" class="block block-views">

    <h2><a href="/wydarzenia" class="block-title-link">Kalendarz wydarzeń</a></h2>
  
  <div class="content">
    <div class="view view-events-list view-id-events_list view-display-id-block_2 block-views-events-list-block-1 view-dom-id-9f70c48e68ac93ec32162a8798c882df">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-data">        <div class="field-content">już za <span class="date-display-interval">1 dzień</span> </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/wydarzenia/o-tozsamosci-spotkanie-z-abdulrazakiem-gurnahem-natura-przyszlosci-179133">O tożsamości. Spotkanie z Abdulrazakiem Gurnahem | Natura przyszłości</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/wydarzenia" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-e0e72db260ce4039d05fae9e78d1935f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/ks.jankaczkowski_gm_01-1_0.jpg" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">Ksiądz Jan Kaczkowski - serwis specjalny</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Niemal dokładnie dziesięć lat. Tyle czasu upłynęło, odkąd czytelnicy „Tygodnika Powszechnego” poznali nieznanego jeszcze wówczas szerzej<strong> ks. Jana Kaczkowskiego. 35-latka, księdza, szefa i założyciela puckiego hospicjum, ekscentrycznego katechetę, opiekuna trudnej młodzieży, kościelnego outsidera</strong>, który ośmiela się krytykować biskupów. I pacjenta, bo gdy jesienią 2012 roku udzielił nam wywiadu, wiedział od niedawna, że cierpi na nieuleczalnego glejaka mózgu. Dziś, z okazji premiery filmu „Johnny”, przypominamy w specjalnym serwisie wszystkie „Tygodnikowe” teksty poświęcone urodzonemu w Sopocie duchownemu.</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/ks-jan-kaczkowski-13845?src=promobox">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-473641b449ce2c70e5f71b5c6a1d31c3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/piotr-kozanecki-14469"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/pkozanecki_0.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/piotr-kozanecki-14469">Piotr Kozanecki</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/lukasz-kwiatek-45"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/lukaszkwiatek_gm_001.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/lukasz-kwiatek-45">Łukasz Kwiatek</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/marcin-zyla-59"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/marcinzyla_gm_001.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/marcin-zyla-59">Marcin Żyła</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/magdalena-lanuszka-8268"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/275055837_1432825417175109_7551698204001092392_n.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/magdalena-lanuszka-8268">Magdalena Łanuszka</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/marek-rabij-14336"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/marekrabij.jpeg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/marek-rabij-14336">Marek Rabij</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/piotr-kosiewski-92"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/kosiewskipiotr.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/piotr-kosiewski-92">Piotr Kosiewski</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-najnowsze-dodatki-block" class="block block-views">

    <h2>Najnowsze dodatki do Tygodnika</h2>
  
  <div class="content">
    <div class="view view-najnowsze-dodatki view-id-najnowsze_dodatki view-display-id-block block-views-najnowsze-dodatki-block view-dom-id-bb0ced0981c5cd685ca3d678f0935813">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/jesienny-wloczykij-kulturalny-25754"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/wloczykij-tp_40-800.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/jesienny-przewodnik-po-krakowie-25633"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_36-22_jesienny_przewodnik_po_krakowie_700.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-polin-2022-25638"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_36-22_polin_700.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/8-festiwal-fotografii-w-ramach-sopotu-25640"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/sopot_large.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-literacka-gdynia-2022-25594"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_nlg_800.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/festiwal-otwarcia-w-zamku-krolewskim-na-wawelu-25374"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/zrzut_ekranu_2022-06-29_o_08.38.21.png" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-literacka-gdynia-2022-nominowani-25356"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/7447817d-eaa2-4428-99b5-4320b3a53b20_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wloczykij-kulturalny-2022-25285"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/wlocz-oklad_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tp-dodatki" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-a0440766721b1f93de01c3fd400984cc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto przekazać 1% podatku Fundacji Tygodnika Powszechnego! Zebrane środki posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny”.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/wiele-sposobow-jeden-tygodnik-34234" title="">Na czytniki</a></li>
<li class="last leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_lWT9cFBrVQNF98tUpd5LjHUnm48kkzx7Y2VKROv1HmA.js"></script>
</body>
</html>
