<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="PiS odłożył do przyszłego tygodnia posiedzenie Sejmu, próbując uciułać większość dla złożonego przez prezydenta projektu przywracającego część unieważnionej przez TK przesłanki legalności aborcji. Projekt mówi o „wysokim prawdopodobieństwie, że dziecko urodzi się martwe albo obarczone nieuleczalną chorobą lub wadą, prowadzącą niechybnie i bezpośrednio do śmierci dziecka, bez" />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="Czy ktoś się odważy mówić o kompromisie" />
<meta property="og:description" content="PiS odłożył do przyszłego tygodnia posiedzenie Sejmu, próbując uciułać większość dla złożonego przez prezydenta projektu przywracającego część unieważnionej przez TK przesłanki legalności aborcji. Projekt mówi o „wysokim prawdopodobieństwie, że dziecko urodzi się martwe albo obarczone nieuleczalną chorobą lub wadą, prowadzącą niechybnie i bezpośrednio do śmierci dziecka, bez względu na zastosowane działania terapeutyczne” – i nawet takie sformułowanie budzi sprzeciw kilkudziesięciu posłów Zjednoczonej Prawicy i hierarchów Kościoła." />
<meta property="og:updated_time" content="2020-11-06T19:40:03+01:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/en_01452757_0005.jpg" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/3%20listopada%202020%20r.%20/%20FOT.%20Pawel%20Wasniowski/REPORTER%22%20/%3E" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/en_01452757_0005.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/3%20listopada%202020%20r.%20/%20FOT.%20Pawel%20Wasniowski/REPORTER%22%20/%3E" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/en_01452757_0005.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/3%20listopada%202020%20r.%20/%20FOT.%20Pawel%20Wasniowski/REPORTER%22%20/%3E" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/czy-ktos-sie-odwazy-mowic-o-kompromisie-165534" />
<meta name="twitter:title" content="Czy ktoś się odważy mówić o kompromisie" />
<meta name="twitter:description" content="Jeszcze tydzień temu ulica skandowała przekleństwa i szyderstwa pod adresem establishmentu, prezes partii rządzącej grzmiał o końcu narodu, a biskupi porównywali domniemane krzywdy katolików w Polsce" />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/en_01452757_0005.jpg" />
<meta property="article:published_time" content="2020-11-06T19:25:21+01:00" />
<meta property="article:modified_time" content="2020-11-06T19:40:03+01:00" />
  <title>Czy ktoś się odważy mówić o kompromisie | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_fJz_b_I_yk7pFjAuQQfSr3vMqRrvgetSREnKStCa55w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_gGkJgZTgSHcJ4tmSVPwd8nM4Onpv7GoPAe4Bcscid9M.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#ff0033;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}.eu-cookie-compliance-more-button{color:#fff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_aKvTAl_fj-oGbGo-UWTIpT8FBdSQo8ZVG_zdBtaARqs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_s5WvErYm0dYva7gJfCryKW8fKdjsl-bphMclX1eALDQ.css" media="screen and (max-width : 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_bUFnw9bq5Nl1bOgSu0Pb0qPVCY9q2D9XKG0y-LBwpP8.css" media="screen and (max-width : 480px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_S7kBm9zcl_oPhfupU0ybSnsHwyWHZhWL-Kj7jowF_Jo.css" media="screen and (max-width : 380px)" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_wKyFX46tVKJtPKN12qNjRfS4aubW4G2u7LK22vlDiKo.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_2Vbfh-YZwWjJTApTYaCFDqo8rClcTPlUkptnzPp6Q7Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57117269-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_YK3YHtSYmQFGOoZYx1GFgnJhKliJ6WcP_jR2pFPqzFE.js"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-165534 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v8.0&appId=898342196850451&autoLogAppEvents=1" nonce="ME71NNgf"></script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-views-simpleads-block-example-block" class="block block-views">

    <h2>Reklama</h2>
  
  <div class="content">
    <div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block view-dom-id-1d89f960317e34c4ec0c347c4c95ea35">
        
  
  
      <div class="view-content">
      <div class="simpleads-5729-views-simpleads_block_example-5729-174">
  
<div id="views-simpleads_block_example-5729-174">
  <div class="simplead-container image-ad first">
      <a href="https://www.tygodnikpowszechny.pl/simpleads/redirect/165380" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/field/image/crico_baner_net1.png" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia-7498" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-views-moje-strony-block" class="block block-views">

    
  <div class="content">
    <div class="view view-moje-strony view-id-moje_strony view-display-id-block view-dom-id-071c045c4fad380334e94b8ad9d604b2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://tygodnikpowszechny.pl ">Tygodnik Powszechny</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://naukaireligia.pl">Nauka i Religia</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.granicenauki.pl">Granice Nauki</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.copernicusfestival.com">Copernicus Festival</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.copernicuscenter.edu.pl">Copernicus Center</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/165534" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-zTSGlscFOXu4NolH49tmoiDtdhGHfC0tBSANtORj0Oo" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/czy-ktos-sie-odwazy-mowic-o-kompromisie-165534" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-vgdDlJxxxcFUB_DQwABSg_lSskBm2ZXj26RzAXotaBo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="http://www.tygodnikpowszechny.pl/blogi" title="">Blogi</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/wykup-prenumerate" title="">Kup prenumeratę</a></li>
<li class="last leaf"><a href="/wiele-sposobow-jeden-tygodnik-34234" title="Dostęp do treści na www, aplikacja, wydanie na Kindle oraz w formatach ePub, mobi i pdf – na inne czytniki">Kup cyfrowy Tygodnik</a></li>
</ul>  </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <p>Dostęp www</p>
<p>już od <strong>0,41</strong> zł na dzień <a href="/sklep" rel="nofollow">więcej&gt;</a></p>
  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/obraz-tygodnia-7498" rel="v:url" property="v:title">Obraz tygodnia</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">Czy ktoś się odważy mówić o kompromisie</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Czy ktoś się odważy mówić o kompromisie</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article view-id-full_article view-display-id-page view-dom-id-97a6242a9549a5a08e35e4e4e5213c1b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Czy ktoś się odważy mówić o kompromisie</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/pawelbravo_gm_news.jpg?itok=yT5wqQrT" width="56" height="56" alt="" />
<a href="/autor/pawel-bravo-969">Paweł Bravo</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">06.11.2020</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">Jeszcze tydzień temu ulica skandowała przekleństwa i szyderstwa pod adresem establishmentu, prezes partii rządzącej grzmiał o końcu narodu, a biskupi porównywali domniemane krzywdy katolików w Polsce do krzywd Żydów sprzed wojny. Dziś zapanowała ogłuszająca cisza.</div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content in_thumb"><a href="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01452757_0005.jpg?itok=fCaRVkQv" title="Piętnasty dzień Strajku kobiet, 3 listopada 2020 r. / FOT. Pawel Wasniowski/REPORTER" class="colorbox" data-colorbox-gallery="gallery-node-165534-drzP9FmVQfM" data-cbox-img-attrs="{&quot;title&quot;: &quot;Piętnasty dzień Strajku kobiet, 3 listopada 2020 r. / FOT. Pawel Wasniowski/REPORTER&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01452757_0005.jpg?itok=fCaRVkQv" width="660" height="420" alt="" title="Piętnasty dzień Strajku kobiet, 3 listopada 2020 r. / FOT. Pawel Wasniowski/REPORTER" /></a></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content in_thumb">Piętnasty dzień Strajku kobiet, 3 listopada 2020 r. / FOT. Pawel Wasniowski/REPORTER</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_P">P</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>PiS odłożył do przyszłego tygodnia posiedzenie Sejmu, próbując uciułać większość dla złożonego przez prezydenta projektu przywracającego część unieważnionej przez TK przesłanki legalności aborcji. Projekt mówi o „wysokim prawdopodobieństwie, że dziecko urodzi się martwe albo obarczone nieuleczalną chorobą lub wadą, prowadzącą niechybnie i bezpośrednio do śmierci dziecka, bez względu na zastosowane działania terapeutyczne” – i nawet takie sformułowanie budzi sprzeciw kilkudziesięciu posłów Zjednoczonej Prawicy i hierarchów Kościoła.</p>
<p>A tym razem, w przeciwieństwie do „piątki dla zwierząt” z września, nie ma co liczyć na wsparcie choć części opozycji. Mimo że zawężające podejście do aborcji jest bliskie konserwatywnemu skrzydłu Platformy (która niekiedy lubi powoływać się na swoją chadeckość), to dziś w jej interesie jest przyglądanie się z założonymi rękoma ­PiS-owi w tarapatach.</p>
<p>W środowisku, które mianowało się koordynatorem protestów i próbuje przełożyć jego chaotyczny przekaz na spójny komunikat polityczny, także nastał czas przegrupowań. Energia działań ulicznych w sposób naturalny się wyczerpuje (zwłaszcza że trwa pandemia i zimny listopad). Ogłoszona zaś przez powołaną w tym celu radę lista postulatów okazała się na razie nieudolną przymiarką do nowego lewicowego populizmu – co widać choćby po ostrym języku i rygorze natychmiastowej wykonalności. Strajk Kobiet zadowoliłyby tylko przyspieszone wybory, chociaż to ostatnie, czego nam trzeba w sytuacji pandemii jeszcze gorszej niż wiosną. Trudno zresztą dociec, skąd w razie szybkich wyborów miałoby się znaleźć w elektoracie silne poparcie dla jego agendy, właściwie tożsamej z tym, co od dawna głosi parlamentarna lewica (a jej poparcie w sondażach bynajmniej nie wzrosło).</p>
<hr />
<p><strong>STRAJK KOBIET – </strong><a href="/strajk-kobiet-8721?page=1" rel="nofollow"><strong>CZYTAJ WIĘCEJ W SERWISIE SPECJALNYM &gt;&gt;&gt;</strong></a></p>
<hr />
<p>Jedyny gracz, który nieco się wzmocnił – ­zarówno w sondażach, jak i pod względem skali i jakości interakcji w mediach społecznościowych – to ruch Szymona Hołowni. Co dowodzi, że w kwestii szeroko pojętej świeckości państwa jest spore poparcie dla mozolnego budowania nowego kompromisu. Ale na razie strach głośno wypowiadać to słowo. ©℗</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-32 pane-block"  >
  
      
  
  <div class="pane-content">
    <script async type="text/javascript" src="//widget2.fanimani.pl/6uSZqzq7K7gzYNbWxY8Mqi.js"></script>
<p>Ten materiał jest bezpłatny, bo Fundacja Tygodnika Powszechnego troszczy się o promowanie czytelnictwa i niezależnych mediów. Wspierając ją, pomagasz zapewnić "Tygodnikowi" suwerenność, warunek rzetelnego i niezależnego dziennikarstwa. Przekaż swój datek:</p>
<div id="fanipay-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-bloczek-autora"  >
  
        <h2 class="pane-title">
      Autor artykułu    </h2>
    
  
  <div class="pane-content">
    <div class="view view-bloczek-autora view-id-bloczek_autora view-display-id-block view-dom-id-972a219ef7793043679cefb048fd4697">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/thumbnail/public/authors/pawelbravo_gm_news.jpg?itok=-uwWK_mb" width="100" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content views-field-field-autor-artykulu"><a href="/taxonomy/term/969">Paweł Bravo</a></span>  </div>  
  <div class="views-field views-field-description">        <span class="field-content">Zawodu dziennikarskiego uczył się we wczesnych latach 90. u Andrzeja Woyciechowskiego w Radiu Zet, po czym po kilkuletniej przerwie na pracę w Fundacji Batorego (program pomocy dla...</span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/autor/pawel-bravo-969">Więcej artykułów tego autora</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node"  id="com_disclaimer" >
  
        <h2 class="pane-title">
      Dodaj komentarz    </h2>
    
  
  <div class="pane-content">
    <div id="node-27087" class="node node-strona clearfix">

  
        <h2><a href="/komentarze-27087"></a></h2>
    
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Usługodawca nie ponosi odpowiedzialności za treści zamieszczane przez Użytkowników w ramach komentarzy do Materiałów udostępnianych przez Usługodawcę.</p>
<p>Zapoznaj się z <strong><a href="/reguly-forum-25734" rel="nofollow">Regułami forum</a></strong></p>
<p>Jeśli widzisz komentarz naruszający prawo lub dobre obyczaje, zgłoś go klikając w link "Zgłoś naruszenie" pod komentarzem.</p>
</div></div></div>  </div>

  
  
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <a href="/user/login?destination=node/165534%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/165534%23comment-form">zarejestruj</a> aby dodać komentarz  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <progress value="0"> </progress>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_inline_share_toolbox_ljg8"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-fb4b896079ef839ac5498ffa12aa7ddb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="#art_comments">0 komentarzy. Skomentuj.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-71bbaa0db8b3fdc5b8f12c78d1bb1efa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/laicyzacja-165491">Laicyzacja</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/ks-adam-boniecki-52">Ks. Adam Boniecki</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kiedy-triumfuja-paragrafy-165465">Kiedy triumfują paragrafy</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/beata-zaduminska-19346">Beata Zadumińska</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/to-nie-do-zniesienia-posluchajcie-jak-bardzo-165493">To nie do zniesienia. Posłuchajcie jak bardzo</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/zuzanna-radzik-60">Zuzanna Radzik</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-6c8345904c5549526b6c337d4ee45d89">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2020/11/03/ktorzy-odeszli-2020-czesc-druga/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/labuszewska.jpg?itok=Y8-2ybeP" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2020/11/03/ktorzy-odeszli-2020-czesc-druga/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2020/11/03/ktorzy-odeszli-2020-czesc-druga/" target="_blank">Którzy odeszli 2020, część druga</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2020/10/18/balon-balea/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg?itok=kGEp-sLT" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2020/10/18/balon-balea/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2020/10/18/balon-balea/" target="_blank">Balon Bale’a</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2020/06/10/meczet-hagia-sofia/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg?itok=5v4OTgAe" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2020/06/10/meczet-hagia-sofia/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2020/06/10/meczet-hagia-sofia/" target="_blank">Meczet Hagia Sofia?</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg?itok=8QiE4kBs" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Gang Olsena w amoku</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-9aba365be985b688dad6bd85a366b48a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/dobre-zycie-300x140.jpg?itok=lf-try3G" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">Mistrzynie i Mistrzowie przedstawiają </h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Pandemia wywróciła nasz świat do góry nogami i zmusiła do pytania o kwestie podstawowe. Wybraliśmy kluczowe pojęcia i do każdego dobraliśmy dwoje bohaterów, ekspertów czy świadków na ścieżce do zrozumienia zmian, jakie nas czekają. Wydanie specjalne „Dobre życie” już w kioskach!</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/wydanie-specjalne-mistrzyniemistrzowie-164087">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-d1647f8f55907fd7f3599596479dcb07">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/ewelina-burda-2262"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/ewelinaburda_2019_gm_08ed.jpg?itok=GzP673Rv" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/ewelina-burda-2262">Ewelina Burda</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/patrycja-bukalska-180"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/patrycjabukalska_gm_001.jpg?itok=TnBI-EiA" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/patrycja-bukalska-180">Patrycja Bukalska</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/agata-kula-90"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/agatakula_gm_001.jpg?itok=Ijd3P7CH" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/agata-kula-90">Agata Okońska</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/z-wojciechem-kostrzewa-rozmawiala-anna-mackiewicz-191"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/mackiewicz_kolor.jpg?itok=WyTIjaVf" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/z-wojciechem-kostrzewa-rozmawiala-anna-mackiewicz-191">Anna Mackiewicz</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/michal-kuzminski-109"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/michakuzminski_gm_06152018_009.jpg?itok=WMzRI-ry" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/michal-kuzminski-109">Michał Kuźmiński</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/mateusz-hohol-2264"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/mateuszhohol_gm_01.jpg?itok=iKFfnx3N" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/mateusz-hohol-2264">Mateusz Hohol</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-najnowsze-dodatki-block" class="block block-views">

    <h2>Najnowsze dodatki do Tygodnika</h2>
  
  <div class="content">
    <div class="view view-najnowsze-dodatki view-id-najnowsze_dodatki view-display-id-block block-views-najnowsze-dodatki-block view-dom-id-3296ad1d607ee175714f188dc0728b7b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/ars-cameralis-2020-22859"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_45-20_arscameralis-800pxs.jpg?itok=EpIfE3hD" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/susza-w-polsce-22860"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_45-20_suszawpolsce-800pxs.jpg?itok=IAMQnSTp" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wloczykij-kulturalny-22858"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_45-20_wloczykij-800pxs.jpg?itok=H9YrvFUy" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/magazyn-conrad-nr-32020-22746"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_42-20_conrad_03-800pxs.jpg?itok=cEXPl_4l" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/copernicus-festiwal-2020-czas-22680"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_40-20_copernicus-800pxs.jpg?itok=F6aLLZcV" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/zjednoczenie-niemiec-30-lat-pozniej-22679"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_40-20_zjednoczenie-niemiec-800pxs.jpg?itok=FVDFTsfq" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/pamiec-sybiru-22595"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_38-20_sybir-800pxs.jpg?itok=192_8cKp" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/magazyn-conrad-nr-22020-22594"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_38-20_conrad-800pxs.jpg?itok=u5j2KqP9" width="100" height="130" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tp-dodatki" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-f8312f84dcdd0d16c764507cff8739e8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png?itok=Ai_Cvv2e" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png?itok=DGZgPpz2" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto oddać 1% podatku Fundacji Tygodnika Powszechnego! Środki z 1% posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny” | KRS: 0000 125 605</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png?itok=9wmKaW8o" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="/reguly-forum-25734" title="">Reguły forum</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
<li class="last leaf"><a href="/stopka-serwisu-156115" title="">stopka</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_lftW2kcsGIBavVFjiwiKjGYxB9Ck-v-03eFVKrh4K9M.js"></script>
</body>
</html>
