<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Małgorzata i Andrzej Bieńkowscy z fundacji Muzyka Odnaleziona najbliżej znani są środowisku skupionemu wokół muzyki wiejskiej. Bez ich archiwum społecznego dzisiejszym młodym tworzącym tę muzykę nie byłoby łatwo. Dzięki starannie opracowanym, wydanym w książkach i na płytach, udostępnionym w internecie archiwaliom młodzi mogą czerpać wiedzę od mistrzów." />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="Po co nam archiwa społeczne?" />
<meta property="og:description" content="Małgorzata i Andrzej Bieńkowscy z fundacji Muzyka Odnaleziona najbliżej znani są środowisku skupionemu wokół muzyki wiejskiej. Bez ich archiwum społecznego dzisiejszym młodym tworzącym tę muzykę nie byłoby łatwo. Dzięki starannie opracowanym, wydanym w książkach i na płytach, udostępnionym w internecie archiwaliom młodzi mogą czerpać wiedzę od mistrzów." />
<meta property="og:updated_time" content="2021-09-08T13:58:54+02:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/ea25e724-8319-47a0-aca0-c4195056b3b3.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/ea25e724-8319-47a0-aca0-c4195056b3b3.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/ea25e724-8319-47a0-aca0-c4195056b3b3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/po-co-nam-archiwa-spoleczne-168957" />
<meta name="twitter:title" content="Po co nam archiwa społeczne?" />
<meta name="twitter:description" content="MATERIAŁ PROMOCYJNY | Nie trzeba być zawodowym archiwistą, aby zająć się archiwistyką społeczną. Archiwa prowadzą najczęściej amatorzy-pasjonaci, których działania z czasem stają się coraz bardziej" />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/ea25e724-8319-47a0-aca0-c4195056b3b3.jpg" />
<meta property="article:published_time" content="2021-09-06T20:55:59+02:00" />
<meta property="article:modified_time" content="2021-09-08T13:58:54+02:00" />
  <title>Po co nam archiwa społeczne? | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.base.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.menus.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.messages.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.theme.css?qytugy");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/modules/book/book.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/modules/comment/comment.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_api/date.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_repeat_field/date_repeat_field.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/domain/domain_nav/domain_nav.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/modules/field/theme/field.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/modules/node/node.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/modules/poll/poll.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/modules/search/search.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/simpleads/simpleads.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/modules/user/user.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/youtube/css/youtube.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/modules/forum/forum.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/views/css/views.css?qytugy");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/better_messages/better_messages_admin.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/better_messages/skins/default/better_messages.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/colorbox/styles/default/colorbox_style.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/ctools/css/ctools.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/css/panels.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/tagclouds/tagclouds.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/wysiwyg_linebreaks/wysiwyg_linebreaks.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/plugins/layouts/twocol/twocol.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/cbb/cbb.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/plugins/layouts/onecol/onecol.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/files/ctools/css/4b92872e9e80803995c9b461a6b93c12.css?qytugy");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/fest.css?qytugy");
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/jquery.lightbox-0.5.css?qytugy");
</style>
<style type="text/css" media="screen and (max-width : 980px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob.css?qytugy");
</style>
<style type="text/css" media="screen and (max-width : 480px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob_480.css?qytugy");
</style>
<style type="text/css" media="screen and (max-width : 380px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob_380.css?qytugy");
</style>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/misc/jquery-extend-3.4.0.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/misc/drupal.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/simpleads/simpleads.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/languages/pl_bEMRBuT_n9CpTEeXQdA2fYsKgjZnFVqDIxQSV2swGQQ.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/libraries/colorbox/jquery.colorbox-min.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/colorbox/js/colorbox.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/colorbox/styles/default/colorbox_style.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/colorbox/js/colorbox_load.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/misc/collapse.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/misc/form.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/cbb/cbb.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/google_analytics/googleanalytics.js?qytugy"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57117269-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/themes/pw/jquery.query-object.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/themes/pw/jquery.lightbox-0.5.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/themes/pw/jquery.hcsticky.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/themes/pw/jquery.backgroundpos.js?qytugy"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/themes/pw/script.js?qytugy"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-168957 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v8.0&appId=898342196850451&autoLogAppEvents=1" nonce="ME71NNgf"></script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-views-simpleads-block-example-block" class="block block-views">

    <h2>Reklama</h2>
  
  <div class="content">
    <div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block view-dom-id-1c41b1f50c25c7bc5a97fbbbfea0ea09">
        
  
  
      <div class="view-content">
      <div class="simpleads-5729-views-simpleads_block_example-5729-699">
  
<div id="views-simpleads_block_example-5729-699">
  <div class="simplead-container image-ad first">
      <a href="https://www.tygodnikpowszechny.pl/simpleads/redirect/168884" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/field/image/mddk-tygodnik-powszechny-750x200.png" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia-7498" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/168957" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-jZs0BTOT8zqGJtfB1jVjR_hLjE4DaOWcZNrxURcIA5M" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/po-co-nam-archiwa-spoleczne-168957" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-SUlSWXCfW7t7r638qttDpj5BgHEqC1N3oQ12E4wv2fI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/wykup-prenumerate" title="">Kup prenumeratę</a></li>
<li class="last leaf"><a href="/wiele-sposobow-jeden-tygodnik-34234" title="Dostęp do treści na www, aplikacja, wydanie na Kindle oraz w formatach ePub, mobi i pdf – na inne czytniki">Kup cyfrowy Tygodnik</a></li>
</ul>  </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <p>Czytaj bez limitu</p>
<p>tylko<strong>19,90</strong> zł na miesiąc <a href="/sklep" rel="nofollow">więcej&gt;</a></p>
  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/historia-7504" rel="v:url" property="v:title">Historia</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">Po co nam archiwa społeczne?</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Po co nam archiwa społeczne?</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article view-id-full_article view-display-id-page view-dom-id-19d5437f2e2cff5d8226f28d25d9e8bb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Po co nam archiwa społeczne?</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name">
<a href="/autor/anna-maryjewska-24201">Anna Maryjewska</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">06.09.2021</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">MATERIAŁ PROMOCYJNY | Nie trzeba być zawodowym archiwistą, aby zająć się archiwistyką społeczną.  Archiwa prowadzą najczęściej amatorzy-pasjonaci, których działania z czasem stają się coraz bardziej profesjonalne.</div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content in_thumb"><a href="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/article/ea25e724-8319-47a0-aca0-c4195056b3b3.jpg" title="Po co nam archiwa społeczne?" class="colorbox" data-colorbox-gallery="gallery-node-168957-n-NI1bFV1Ag" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/article/ea25e724-8319-47a0-aca0-c4195056b3b3.jpg" width="660" height="420" alt="" title="" /></a></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content in_thumb">Jedna z fotografii w zbiorach fundacji Muzyka Odnaleziona Fot. Maciek Jaźwiecki / Centrum Archiwistyki Społecznej</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_M">M</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Małgorzata i Andrzej Bieńkowscy z fundacji Muzyka Odnaleziona najbliżej znani są środowisku skupionemu wokół muzyki wiejskiej. Bez ich archiwum społecznego dzisiejszym młodym tworzącym tę muzykę nie byłoby łatwo. Dzięki starannie opracowanym, wydanym w książkach i na płytach, udostępnionym w internecie archiwaliom młodzi mogą czerpać wiedzę od mistrzów.</p>
<p>– Ostatnio nagrywaliśmy 88-letnią śpiewaczkę o świetnym głosie, 100 kilometrów od nas – mówi mieszkający na wsi w Radomskiem malarz i etnograf prof. Andrzej Bieńkowski, założyciel Archiwum Muzyki Wiejskiej. Jego żona Małgorzata wyjaśnia: – Najważniejsze dla Andrzeja, oprócz malarstwa i pracy pedagogicznej, były zawsze spotkania z muzykantami, nagrania. Archiwizacja pojawiła się w momencie, w którym szeroko zaczęliśmy korzystać z naszych zbiorów – postanowiliśmy wydawać książki i płyty.</p>
<h2>Zachować świadectwa</h2>
<p>Jadwiga Stefańska, założycielka i prezeska Stowarzyszenia Emerytów i Rencistów w Orzechowie, jest z wykształcenia pedagogiem i PR-owcem. Przez wiele lat pracowała w domach kultury i w prasie lokalnej.</p>
<p>– Rozpoczęte w 2017 r. gromadzenie skanów zdjęć i dokumentów, wystawa i wywiady zaktywizowały mieszkańców na tyle, że już bez zachęt sami zaczęli przynosić archiwalia, zarówno do szkoły, jak i do mnie – wspomina zbieranie dokumentów związanych z historią swojej wsi i wystawę „Strach zdjęć”, eksponowaną teraz w foyer kina społecznościowego. Akcję prowadziło Stowarzyszenie Emerytów i Rencistów w Orzechowie we współpracy ze Szkołą Podstawową, Miłosławskim Centrum Kultury i sołectwem Orzechowo.</p>
<p>W Gdańsku prężnie działają Stowarzyszenie Arteria i grupa Metropolitanka, które prowadzą archiwum społeczne poświęcone historii kobiet pracujących kiedyś w Stoczni Gdańskiej: księgowych, suwnicowych, izolatorek, spawaczek, lekarek, magazynierek.</p>
<p>– Rozmawiamy z nimi, oglądamy ich pamiątki i dyskutujemy o tym, co dla nich znaczyły – mówi Anna Miler, politolożka i kulturoznawczyni, która oprowadza po Stoczni, przybliżając zwiedzającym zebrane w archiwum wspomnienia pracownic. W tym roku opowiada spacerowiczom o bohaterkach Solidarności. – Nagrywamy wywiady po szesnastej lub w weekendy. To nasza pasja.</p>
<p>Na rzecz ruchu archiwistyki społecznej działa Centrum Archiwistyki Społecznej, instytucja powołana w lutym 2020 r., współprowadzona przez Ministra Kultury i Dziedzictwa Narodowego oraz Fundację Ośrodka Karta. Dzieli się wiedzą, inspiruje i wspiera inicjatywy z całej Polski. Pomaga w tworzeniu nowych archiwów społecznych, aby zachować jak najwięcej świadectw życia społecznego i trwale je zabezpieczyć.</p>
<h2>Święto archiwistów</h2>
<p>– Odkrywamy dla społeczeństwa fascynujący dorobek archiwów społecznych – tysiące nieznanych dotąd historii, zdjęć, dokumentów życia codziennego. Uważamy, że taka oddolna, partycypacyjna praca z historią ma ogromną moc zmiany społecznej. Chcemy to pokazać podczas IV Kongresu Archiwów Społecznych – mówi Katarzyna Ziętal, dyrektorka Centrum Archiwistyki Społecznej. – Kongres odbędzie się 24-25 września w Muzeum Józefa Piłsudskiego w Sulejówku, stacjonarnie i online, a jego hasło to „Otwórz archiwum, uruchom społeczność!”. To wielkie święto archiwistów społecznych i pasjonatów lokalności.</p>
<p>Spotkanie będzie okazją do prezentacji najciekawszych działań i wymiany doświadczeń pomiędzy archiwistami społecznymi z całej Polski, dyskusji o wyzwaniach stojących przed tym środowiskiem, wreszcie – debaty, jak ruch oddolnego dokumentowania historii realnie wpływa na zmiany społeczne wokół nas.</p>
<p>– Archiwiści społeczni działają w trzystu miejscowościach, we wszystkich województwach. Czasem jako soliści, częściej – w strukturach organizacji lub instytucji. Tworzą ponad sześćset archiwów. Metody ich pracy są autorskie i silnie zakorzenione w ich środowiskach. Pukają do drzwi sąsiadów, dzięki czemu docierają do unikatowych dokumentów. Nagrywają wspomnienia starszych osób, odwiedzają lokalne stowarzyszenia. Są inicjatorami i twórcami projektów artystycznych i edukacyjnych, angażują społeczność we wspólne działania. Przyczyniają się do ożywienia życia kulturalnego i integracji mieszkańców. Ich działania wykraczają więc poza ramy słownikowej definicji „archiwista” – mówi Joanna Łuba, wicedyrektorka Centrum Archiwistyki Społecznej.</p>
<h2>Debata i warsztaty</h2>
<p>W ramach Kongresu prezentowane będą projekty realizowane wspólnie z mieszkańcami oraz różne podejścia do dokumentowania mikrohistorii. Dzięki spotkaniom i warsztatom uczestnicy będą mogli poznać narzędzia do tworzenia i rozwijania archiwów, wymienić się doświadczeniami oraz nawiązać współpracę z osobami angażującymi się w prowadzone lokalnie działania z zakresu archiwistyki społecznej.</p>
<p>Kongres rozpocznie się debatą „Po co nam archiwa społeczne?”. O korzyściach z nich płynących i wyzwaniach, jakie przed nimi stoją, dyskutować będą: Magdalena Grzebałkowska – pisarka i reporterka; prof. Robert Traba – historyk i działacz społeczny; Alicja Wancerz-Gluza – współtwórczyni Ośrodka Karta; oraz Katarzyna Ziętal – dyrektorka Centrum Archiwistyki Społecznej. Debatę poprowadzi Justyna Dżbik-Kluge.</p>
<p>W drugim dniu spotkania przedstawiciele archiwów społecznych opowiedzą o tym, jak ich działania przyczyniają się do budowania wspólnoty lokalnej i wzmacniania więzi społecznych. Będzie można poznać działalność: Latającego Archiwum Dolnego Śląska, Ośrodka „Pogranicze – sztuk, kultur, narodów”, Cyfrowego Archiwum Łodzian Miastograf.pl, Archiwum Społecznego Sulejówka, Wirtualnego Muzeum Historii Żydów w Białowieży, Archiwum Historii Audiowizualnej Warmii i Mazur, Dźwiękowego Archiwum Kcyni oraz Jednorożeckiego Archiwum Społecznego.</p>
<p>W programie znalazły się też warsztaty, m.in. na temat tworzenia archiwów społecznych i twórczych działań wokół nich.</p>
<h2>Każdy ma historię do opowiedzenia</h2>
<p>– Kongres to jedyne takie wydarzenie, gdzie spotykają się – również online – archiwiści społeczni z całej Polski, a także po prostu osoby zainteresowane historią lokalną i aktywnością w swoich społecznościach. Obok siebie zasiadają dokumentaliści muzyki wiejskiej oraz przedstawiciele archiwów opozycji demokratycznej w PRL. Wszyscy chcą dokumentować ważne dla siebie tematy. I to jest w tej dziedzinie najpiękniejsze – mówi Katarzyna Ziętal.</p>
<p>Archiwistka społeczna Jadwiga Stefańska pracuje teraz wraz z grupą pasjonatów historii nad publikacją o powstaniu wielkopolskim 1918-1919 w parafii Czeszewo, w której skład wchodziło także Orzechowo.</p>
<p>Swoje zbiory ma szansę powiększyć także archiwum społeczne w Gdańsku. – Podczas istnienia Stoczni przewinęło się przez nią prawie 150 tys. ludzi, a każdy człowiek ma swoją historię do opowiedzenia – podkreśla Anna Miler.</p>
<p>– Gdzie ma szukać repertuaru młody muzyk? Nasza przyszłość to wspieranie właśnie młodych, zarówno jeśli chodzi o repertuar, jak i nagrania z nimi – mówi Małgorzata Bieńkowska. – Niech działają, grają, jest ich coraz więcej – dodaje prof. Andrzej Bieńkowski. ©</p>
<p><em>ANNA MARYJEWSKA jest muzealniczką, redaktorką, bibliotekarką, w Centrum Archiwistyki Społecznej zajmuje się rozpowszechnianiem wiedzy na temat pracy archiwistów społecznych oraz popularyzacją zbiorów fotograficznych. </em></p>
<p>IV Kongres Archiwów Społecznych odbędzie się w dniach 24-25 września. Udział w wydarzeniu jest bezpłatny. Aby uczestniczyć w nim online, należy zarejestrować się na stronie kongres.cas.org.pl.</p>
<p>IV Kongres Archiwów Społecznych dofinansowano ze środków Ministra Kultury, Dziedzictwa Narodowego i Sportu</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-32 pane-block"  >
  
      
  
  <div class="pane-content">
    <script async type="text/javascript" src="//widget2.fanimani.pl/6uSZqzq7K7gzYNbWxY8Mqi.js"></script>
<p>Ten materiał jest bezpłatny, bo Fundacja Tygodnika Powszechnego troszczy się o promowanie czytelnictwa i niezależnych mediów. Wspierając ją, pomagasz zapewnić "Tygodnikowi" suwerenność, warunek rzetelnego i niezależnego dziennikarstwa. Przekaż swój datek:</p>
<div id="fanipay-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="view view-tp-z-numeru-dn view-id-tp_z_numeru_dn view-display-id-block view-dom-id-93060cce199da68c7a02a0089fc2f189">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nr-372021-24197"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_wyd.jpg" width="100" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/nr-372021-24197">Artykuł pochodzi z numeru: Nr 37/2021</a></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/taxonomy/term/24197">Spis treści</a></span>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content views-field-nothing"><a href="/archiwum">Archiwum wydań</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><div class="panel-separator"></div><div class="panel-pane pane-node"  id="com_disclaimer" >
  
        <h2 class="pane-title">
      Dodaj komentarz    </h2>
    
  
  <div class="pane-content">
    <div id="node-27087" class="node node-strona clearfix">

  
        <h2><a href="/komentarze-27087"></a></h2>
    
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Usługodawca nie ponosi odpowiedzialności za treści zamieszczane przez Użytkowników w ramach komentarzy do Materiałów udostępnianych przez Usługodawcę.</p>
<p>Zapoznaj się z <strong><a href="/reguly-forum-25734" rel="nofollow">Regułami forum</a></strong></p>
<p>Jeśli widzisz komentarz naruszający prawo lub dobre obyczaje, zgłoś go klikając w link "Zgłoś naruszenie" pod komentarzem.</p>
</div></div></div>  </div>

  
  
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <a href="/user/login?destination=node/168957%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/168957%23comment-form">zarejestruj</a> aby dodać komentarz  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <progress value="0"> </progress>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_inline_share_toolbox_ljg8"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-f37731fc8b6311c36bda5dde581308c1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="#art_comments">0 komentarzy. Skomentuj.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-408e2f8f70a3c8cbe861a18219b46e7c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/08/28/matematyczna-teoria-wiorow-i-opilkow/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/labuszewska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/08/28/matematyczna-teoria-wiorow-i-opilkow/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/08/28/matematyczna-teoria-wiorow-i-opilkow/" target="_blank">Matematyczna teoria wiórów i opiłków</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/08/16/z-kaneem-albo-i-bez-kanea/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/08/16/z-kaneem-albo-i-bez-kanea/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/08/16/z-kaneem-albo-i-bez-kanea/" target="_blank">Z Kane’em albo i bez Kane’a</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Turcja: czy to koniec Konwencji Stambulskiej?</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Gang Olsena w amoku</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-events-list-block-2" class="block block-views">

    <h2><a href="/wydarzenia" class="block-title-link">Kalendarz wydarzeń</a></h2>
  
  <div class="content">
    <div class="view view-events-list view-id-events_list view-display-id-block_2 block-views-events-list-block-1 view-dom-id-e907d979ee36f39ba00fbb0a77a5c033">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-data">        <div class="field-content">już za <span class="date-display-interval">3 tygodnie</span> </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/wydarzenia/lekcje-czytania-z-katarzyna-kalwat-o-tworczosci-elfriede-jelinek-168890">Lekcje czytania z Katarzyną Kalwat o twórczości Elfriede Jelinek</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-data">        <div class="field-content">już za <span class="date-display-interval">1 miesiąc</span> </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/wydarzenia/lekcje-czytania-z-wojciechem-bonowiczem-o-tworczosci-martina-pollacka-168891">Lekcje czytania z Wojciechem Bonowiczem o twórczości Martina Pollacka</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/wydarzenia" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-9143593a211ec8358a9258417c7e627d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/promobox_0.png" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">W drogę! </h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Najnowsze wydanie specjalne „Tygodnika Powszechnego” poświęcone jest podróżowaniu i wakacjom, wyprawom na koniec świata i w głąb siebie, reportażowi i literaturze podróżniczej. Opisywana w tekstach pisarzy, reporterów i dziennikarzy podróż ma wymiar materialny i duchowy, jest włóczęgą i pielgrzymką, podróżą autostopem, wspinaczką górską, spływem kajakowym. Odpowiadamy na pytanie, co nam każe wyjść za próg.</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/wydanie-specjalne-w-droge-168456">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-799bb017dec54b410c3ea67e3dedee9a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/przemyslaw-wilczynski-334"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/przemekwilczynski_gm_001.jpg" width="56" height="56" alt="Przemysław Wilczyński / Fot. Grażyna Makara" title="Przemysław Wilczyński / Fot. Grażyna Makara" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/przemyslaw-wilczynski-334">Przemysław Wilczyński</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/maciej-muller-114"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/maciejmuller_2019_gm_3.jpg" width="56" height="56" alt="" title="Maciej Müller / FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/maciej-muller-114">Maciej Müller</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/marek-zajac-160"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/zajacmarek.jpg" width="56" height="56" alt="" title="Fot. Grażyna Makara" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/marek-zajac-160">Marek Zając</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/ks-adam-boniecki-52"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/996af90c-83e7-4bfb-bb13-bd51257a4e7c.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/ks-adam-boniecki-52">Ks. Adam Boniecki</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/pawel-reszka-1295"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/pawelreszka_gm_001.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/pawel-reszka-1295">Paweł Reszka</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/jaroslaw-flis-76"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/jaroslawflis_gm.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/jaroslaw-flis-76">Jarosław Flis</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-najnowsze-dodatki-block" class="block block-views">

    <h2>Najnowsze dodatki do Tygodnika</h2>
  
  <div class="content">
    <div class="view view-najnowsze-dodatki view-id-najnowsze_dodatki view-display-id-block block-views-najnowsze-dodatki-block view-dom-id-a9317f754807a272d12ae2181baf2336">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/przemoc-w-rodzinie-24208"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-37-2021_przemocwrodzinie-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/xxiii-malopolskie-dni-dziedzictwa-kulturowego-24209"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-37-2021_malopolskie_dni-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-polin-2021-24179"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-36-2021_nagroda_polin21-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-literacka-gdynia-2021-24148"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/43126901-4cd6-461f-b305-ee53fbcbfc6b_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/ukos-swiatla-24100"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-33-2021_ukosswiatla-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/literacki-sopot-2021-24099"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-33-2021_sopot-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wloczykij-kulturalny-23944"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-27-2021_wloczykij-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-literacka-im-wieslawa-kazaneckiego-23945"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-27-2021_kazanecki-800px.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tp-dodatki" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-0155467018930bb8704940e428a86d5e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto wspierać działania Fundacji Tygodnika Powszechnego! Zebrane środki posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny”.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="/reguly-forum-25734" title="">Reguły forum</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
<li class="last leaf"><a href="/stopka-serwisu-156115" title="">stopka</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="https://www.tygodnikpowszechny.pl/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?qytugy"></script>
</body>
</html>
