<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Od 17 maja 2022 r. w Muzeum Inżynierii Miejskiej w Krakowie (ul. św. Wawrzyńca 15) zobaczyć można wystawę inną niż wszystkie, bo opowiadającą o... wystawach. Kuratorzy, Maja Starakiewicz i Jakub Woynarowski, zapraszają do wspólnego eksperymentu, który ma odpowiedzieć na pytanie, czym właściwie są galerie i w jaki sposób kształtują nasz odbiór sztuki.  MICHAŁ SOWIŃSKI: O czym" />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="Copernicus Festival: Czy warto wąchać sztukę" />
<meta property="og:description" content="Od 17 maja 2022 r. w Muzeum Inżynierii Miejskiej w Krakowie (ul. św. Wawrzyńca 15) zobaczyć można wystawę inną niż wszystkie, bo opowiadającą o... wystawach. Kuratorzy, Maja Starakiewicz i Jakub Woynarowski, zapraszają do wspólnego eksperymentu, który ma odpowiedzieć na pytanie, czym właściwie są galerie i w jaki sposób kształtują nasz odbiór sztuki.  MICHAŁ SOWIŃSKI: O czym będzie wystawa „Jak wam się podoba”? JAKUB WOYNAROWSKI: Od kilku edycji festiwalu prezentujemy różne strategie wizualizacji wiedzy – w tym roku interesuje nas informacja." />
<meta property="og:updated_time" content="2022-05-17T16:05:07+02:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/cc795712-f7d0-4486-8b9d-94e2134db951.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/cc795712-f7d0-4486-8b9d-94e2134db951.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/cc795712-f7d0-4486-8b9d-94e2134db951.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/copernicus-festival-czy-warto-wachac-sztuke-174052" />
<meta name="twitter:title" content="Copernicus Festival: Czy warto wąchać sztukę" />
<meta name="twitter:description" content="MAJA STARAKIEWICZ, artystka: Twórcom nie zawsze chodzi o zapewnienie gładkiego odbioru wystawy. W uzasadnionych okolicznościach można wywoływać u odbiorcy wrażenie zagubienia czy przytłoczenia, co" />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/cc795712-f7d0-4486-8b9d-94e2134db951.jpg" />
<meta property="article:published_time" content="2022-05-09T22:11:35+02:00" />
<meta property="article:modified_time" content="2022-05-17T16:05:07+02:00" />
  <title>Copernicus Festival: Czy warto wąchać sztukę | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.base.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.menus.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.messages.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.theme.css?rbzsq8");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/modules/book/book.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_api/date.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_repeat_field/date_repeat_field.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/domain/domain_nav/domain_nav.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/modules/field/theme/field.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/modules/node/node.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/modules/poll/poll.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/modules/search/search.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/simpleads/simpleads.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/modules/user/user.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/youtube/css/youtube.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/views/css/views.css?rbzsq8");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/better_messages/better_messages_admin.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/better_messages/skins/default/better_messages.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/colorbox/styles/default/colorbox_style.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/ctools/css/ctools.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/css/panels.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/tagclouds/tagclouds.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/wysiwyg_linebreaks/wysiwyg_linebreaks.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/plugins/layouts/twocol/twocol.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/plugins/layouts/onecol/onecol.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/cbb/cbb.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/tp_core/css/expiring-subscription.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/files/ctools/css/4b92872e9e80803995c9b461a6b93c12.css?rbzsq8");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/fest.css?rbzsq8");
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/jquery.lightbox-0.5.css?rbzsq8");
</style>
<style type="text/css" media="screen and (max-width : 980px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob.css?rbzsq8");
</style>
<style type="text/css" media="screen and (max-width : 480px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob_480.css?rbzsq8");
</style>
<style type="text/css" media="screen and (max-width : 380px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob_380.css?rbzsq8");
</style>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_s7yA-hwRxnKty__ED6DuqmTMKG39xvpRyrtyCrbWH4M.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_pv4G2KqbSkogAF80HVxgcbunVb03laNFi3WuUn_dY1o.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_LhDgiar-5C_KfNIkBAxiz3tFH2PCZyTwqufe6rzZXmU.js"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-174052 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v8.0&appId=898342196850451&autoLogAppEvents=1" nonce="ME71NNgf"></script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-views-simpleads-block-example-block" class="block block-views">

    <h2>Reklama</h2>
  
  <div class="content">
    <div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block view-dom-id-69dd46c8d831840bc46b481aac1b6dbc">
        
  
  
      <div class="view-content">
      <div class="simpleads-5729-views-simpleads_block_example-5729-769">
  
<div id="views-simpleads_block_example-5729-769">
  <div class="simplead-container image-ad first">
      <a href="https://www.tygodnikpowszechny.pl/simpleads/redirect/174147" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/field/image/serwis-ukraina-zdjecie.jpg" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/174052" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-nnG0UybzFrm8MnACOQDj_IHh6nE9g169RBJrzl38yHY" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/copernicus-festival-czy-warto-wachac-sztuke-174052" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-68pPjpdXuNdAh1U1-hoLDPZrMNWC0F1ZVWk4IhuPRe8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/patrz-szerzej?src=topmenu" title="">Serwisy</a></li>
<li class="leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/newsletter" title="">Newsletter</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast</a></li>
<li class="leaf"><a href="/wykup-prenumerate?src=menup" title="">Prenumerata</a></li>
<li class="last leaf"><a href="/sklep?src=menus" title="Treści w serwisie internetowym bez limitu">Dostęp cyfrowy</a></li>
</ul>  </div>
</div>
<div id="block-tp-core-expiring-subscription" class="block block-tp-core">

    
  <div class="content">
      </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <p><a href="/sklep?src=top" rel="nofollow"></a></p>
  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/dodatek-7513" rel="v:url" property="v:title">Dodatek</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">Copernicus Festival: Czy warto wąchać sztukę</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Copernicus Festival: Czy warto wąchać sztukę</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-block-33" class="block block-block">

    
  <div class="content">
    <p><a href="/sklep?src=top" rel="nofollow"></a></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article view-id-full_article view-display-id-page view-dom-id-cf731b950f5321811de4f938950dfdb6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Copernicus Festival: Czy warto wąchać sztukę</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"><a href="/autor/maja-starakiewicz-25209">Maja Starakiewicz</a>, <a href="/autor/jakub-woynarowski-4671">Jakub Woynarowski</a>, <a href="/autor/michal-sowinski-2493">Michał Sowiński</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">09.05.2022</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">MAJA STARAKIEWICZ, artystka: Twórcom nie zawsze chodzi o zapewnienie gładkiego odbioru wystawy. W uzasadnionych okolicznościach można wywoływać u odbiorcy wrażenie zagubienia czy przytłoczenia, co jest równie ważne jak same eksponaty.</div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content in_thumb"><a href="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/cc795712-f7d0-4486-8b9d-94e2134db951.jpg" title="Copernicus Festival: Czy warto wąchać sztukę" class="colorbox" data-colorbox-gallery="gallery-node-174052-WM8jQHzisy0" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/cc795712-f7d0-4486-8b9d-94e2134db951.jpg" width="660" height="420" alt="" title="" /></a></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content in_thumb">Maja Starakiewicz i Jakub Woynarowski. Kraków, 29 kwietnia 2022 r. JACEK TARAN</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_O">O</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p><em>Od 17 maja 2022 r. w Muzeum Inżynierii Miejskiej w Krakowie (ul. św. Wawrzyńca 15) zobaczyć można wystawę inną niż wszystkie, bo opowiadającą o... wystawach. Kuratorzy, Maja Starakiewicz i Jakub Woynarowski, zapraszają do wspólnego eksperymentu, który ma odpowiedzieć na pytanie, czym właściwie są galerie i w jaki sposób kształtują nasz odbiór sztuki. </em></p>
<h2>MICHAŁ SOWIŃSKI: O czym będzie wystawa „Jak wam się podoba”?</h2>
<p><strong>JAKUB WOYNAROWSKI:</strong> Od kilku edycji festiwalu prezentujemy różne strategie wizualizacji wiedzy – w tym roku interesuje nas informacja.</p>
<h2>Na czym polega wizualne ujęcie informacji?</h2>
<p><strong>JW:</strong> Narzędzia wizualne ułatwiają strukturyzowanie nadmiaru danych. Tym razem chodzi nam jednak nie tylko o wizualizację, ale o przedstawienie samego procesu gromadzenia i porządkowania informacji oraz o włączenie w te działania również odbiorców.</p>
<h2>Dwa lata temu stworzyliście esej wizualny.</h2>
<p><strong>JW: </strong>Tak, „Chronos wyzwolony”, który opowiadał o przemianach w percepcji czasu. Chcieliśmy przetestować możliwości, jakie daje równoległe operowanie słowem i obrazem. Rok temu byłem kuratorem wystawy „Myślo-kształty” w Cricotece – chodziło nie tyle o alternatywne formy przekazywania ustrukturyzowanej wiedzy, co myśli jako takiej. Wiele prac ocierało się o abstrakcję, a nawet poezję. Integralną część ekspozycji stanowił esej wizualny „Introwizja”, który przygotowaliśmy razem z Mają Starakiewicz – dopełniał on wypowiedź kuratorską, tworząc metateoretyczną ramę dla całego projektu.</p>
<h2>W tym roku idziecie jeszcze dalej.</h2>
<p><strong>JW:</strong> Teraz przygotowujemy wystawę o wystawie. Chodzi o stworzenie instalacji przestrzennej, która w kontakcie z odbiorcami sama się definiuje. Będziemy namawiać odwiedzających, aby nie tylko oglądali naszą wystawę, ale ją współtworzyli, ingerowali w jej strukturę przy pomocy sensualnych ankiet. Chcemy pokazać, że odbiorca wystawy może wpływać na jej kształt, a w konsekwencji modyfikować zawarte w niej sensy.</p>
<h2>Metawystawa?</h2>
<p><strong>JW:</strong> Można tak to ująć – chodzi o pokazanie tego złożonego procesu poprzez samo działanie i intelektualną zabawę, bez wikłania się w hermetyczne rozważania akademickie. By wizyta na wystawie była przyjemnym doświadczeniem.</p>
<h2>Przykład konkretnego metaeksponatu?</h2>
<p><strong>JW:</strong> Powstaną interaktywne ankiety w postaci „układów współrzędnych”, w ramach których można przemieszczać zaprojektowane przez nas moduły, mapując w ten sposób gromadzone na bieżąco dane. Modułami byłyby na przykład ruchome „klocki” lub sznurki znajdujące się na stworzonych w tym celu tablicach.</p>
<h2>Tablice będą analogowe?</h2>
<p><strong>JW: </strong>Tak, unikamy ekranów. Stawiamy na proste, minimalistyczne wręcz środki.</p>
<h2>Dlaczego?</h2>
<p><strong>Maja Starakiewicz:</strong> Bo ekrany, wbrew pozorom, są mało interaktywne. To zimne, gładkie powierzchnie. Treści na nich są często zaprojektowane do dość biernego odbioru. W przypadku modeli analogowych odwiedzający wystawę mogą zostawić swój wyraźny, namacalny ślad.</p>
<h2>Jaki jest cel tego eksperymentu?</h2>
<p><strong>MS:</strong> Zrealizowaliśmy już kilka autotematycznych projektów, tym razem chcemy wypróbować autotematyzm połączony ze zbieraniem informacji. Za pewne dowiemy się od odwiedzających wystawę różnych rzeczy, ale też przekonamy się, czego w ogóle w ten sposób dowiedzieć się można, ponieważ projektowanie eksponatów zbierających informacje to <em>de facto</em> projektowanie badania, ilościowego lub jakościowego.</p>
<h2>A sam widz czego się dowie?</h2>
<p><strong>MS:</strong> Zależy nam na wskazywaniu rzeczy „przezroczystych”, czyli takich, na które zazwyczaj przy odwiedzaniu wystawy nie zwracamy uwagi. Między innymi na kontekst miejsca, strukturę przestrzeni, a także konkretne jej zaaranżowanie pod daną ekspozycję. Na kształt każdej wystawy wpływa szereg decyzji – nie chodzi wyłącznie o wieszanie rzeczy na ścianie, ale również operowanie światłem, wprowadzanie zapachów albo dźwięków, formatowanie sposobu poruszania się. Suma tych decyzji decyduje o wymowie i ekspresji całości.</p>
<h2>Co można w ten sposób osiągnąć?</h2>
<p><strong>MS:</strong> Spektrum ekspresji jest bardzo szerokie. Nie zawsze celem musi być zapewnienie bezproblemowego odbioru. W uzasadnionych okolicznościach można wywoływać u odbiorcy wrażenie zagubienia czy przytłoczenia, co jest równie istotnym elementem wystawy jak same eksponaty.</p>
<h2>Sięgacie po narzędzia z domeny user experience?</h2>
<p><strong>MS:</strong> <em>User experience, </em>w skrócie UX, to dziedzina będąca skrzyżowaniem technologii, psychologii i humanistyki, mająca na celu między innymi badanie, w jaki sposób wchodzimy w interakcje z elementami otaczającej nas rzeczywistości. Mówiąc inaczej – to gałąź projektowania, bliska naszemu myśleniu o wystawiennictwie, bo stosuje podobne narzędzia jak choćby w tworzeniu aplikacji czy stron internetowych. Chodzi o komunikatywność, przejrzystość czy używanie informacji zwrotnej, a także myślenie o tym, jakie emocje w odbiorcach wywołuje to, co im proponujemy. Badanie reakcji publiczności to dobra praktyka, bo traktuje odbiorców podmiotowo. Zamiast narzucania jednej wizji, mamy dialog, a z niego mogą wyniknąć rzeczy zupełnie nieoczekiwane.</p>
<h2>User experience raczej nie kojarzy się z galeriami sztuki.</h2>
<p><strong>MS:</strong> Tego terminu używa się przede wszystkim w odniesieniu do rzeczywistości cyfrowej, ale wcale nie musi tak być. Osoba odwiedzająca wystawę jest jej użytkownikiem, nie tylko czyta teksty na planszach, ale także porusza się w określony sposób, może się zmęczyć, znudzić lub zgubić. Sama przestrzeń może być nieczytelna, zniechęcająca do nawigowania po niej. System wartości, do których się dąży zarówno w projektowaniu wystawy, jak i w projektowaniu produktów cyfrowych, jest miejscami zbieżny.</p>
<p>UX to zestaw narzędzi, które można wykorzystać do wielu celów. Od ułatwienia zakupów w sklepie internetowym po zakomunikowanie złożonej idei.</p>
<h2>Na przykład?</h2>
<p><strong>MS:</strong> Świadome wywoływanie u użytkownika dyskomfortu może być formą protestu albo krytycznym odniesieniem się do problemów społecznych czy politycznych. UX to także kompleksowe badania i zbieranie informacji o sposobach naszych interakcji z usługami czy przedmiotami. Jak później wykorzystamy te dane, to już inna kwestia.</p>
<h2>Zawęźmy nieco problem – co Wasza wystawa mówi o samej sztuce, szczególnie w kontekście polskich praktyk wystawienniczych?</h2>
<p><strong>JW:</strong> Dobrym kontekstem dla tego typu rozważań może być tak zwane kuratorstwo gonzo (<em>gonzo curating</em>), a więc obszar, którym od dziesięciu lat zajmujemy się razem z Anetą Rostkowską. Istotą tych działań jest eksplorowanie przestrzeni, które nie powstały z intencją wystawienniczą, ale z powodzeniem mogą być miejscami, gdzie pokazuje się sztukę.</p>
<h2>Na czym polega wtedy rola kuratora?</h2>
<p><strong>JW:</strong> Bazujemy na przypadkowości – budujemy narracyjne powiązania między obiektami, które z jakiegoś powodu znalazły się w tej samej przestrzeni. Można powiedzieć, że tworzymy specjalne narzędzia literackie, służące porządkowaniu rzeczywistości. <em>Gonzo curating</em> wyrasta z nurtu sztuki <em>ready-made</em>, gdzie akt twórczy polega przede wszystkim na zawłaszczaniu danego obiektu i przenoszeniu go w inne konteksty. Przykładem takiego działania może być współtworzone przeze mnie i Anetę Centrum Sztuki Współczesnej Zamek Wawelski – artystyczny projekt, w ramach którego zapraszamy twórców do „zawłaszczania” obiektów różnego pochodzenia, znajdujących się w przestrzeni wzgórza wawelskiego. Kreatywna interwencja nie wiąże się w tym przypadku z fizyczną ingerencją, a jedynie ze stworzeniem fikcyjnej, choć prawdopodobnie brzmiącej opowieści. Ktoś mógłby uznać to za naciąganie rzeczywistości dla własnych potrzeb, ale przecież ten sam mechanizm działa w przypadku klasycznych praktyk kuratorskich. Różnica polega na stopniu skonwencjonalizowania danego języka. To kolejny metakomentarz do sposobu, w jaki odbieramy sztukę.</p>
<h2>Wyśmiewacie styl niektórych muzealnych podpisów?</h2>
<p><strong>JW:</strong> Tylko odrobinę. Czasem zdarza się, że wokół bardzo prostego obiektu powstaje absurdalnie skomplikowana opowieść, co bywa zabawne. Przede wszystkim jednak zależy nam na pokazaniu olbrzymiego, a często niedostrzeganego potencjału, jaki tkwi w praktykach kuratorskich. W ten sposób można poszerzać doświadczenie odbioru sztuki, wprowadzając do niego najróżniejsze elementy sensualne.</p>
<h2>Niekoniecznie zaprojektowane przez kuratora?</h2>
<p><strong>JW:</strong> Każda spójna opowieść ma swój wymiar negatywny – bazuje na wykluczeniu obiektów przypadkowych, które nie pasują do całości, a nawet potrafią ją rozbijać.</p>
<p>Bardzo rzadko mamy do czynienia z wystawami, gdzie wszystko jest zaprojektowane od początku do końca, łącznie z architekturą. Zazwyczaj wystawa musi zaadaptować się do istniejących warunków i pewne niespodziewane elementy wychodzą na wierzch. Rzecz w tym, żeby z nimi nie walczyć, tylko je wykorzystać. Na ścianach wielu galerii znajdziemy gaśnice, kontakty, kaloryfery, niefortunnie ulokowane drzwi – można oczywiście próbować je ukryć, ale ciekawiej jest wkomponować je w naszą opowieść.</p>
<h2>Inne przykłady prześwitującej ­rzeczywistości?</h2>
<p><strong>JW:</strong> Kolor i faktura ścian, rodzaj podłogi, oświetlenie czy nawet zapachy. Z tym jest trudniej, ale warto eksperymentować, bo przecież tego typu elementy znacząco wpływają na odbiór opowieści. Niestety, w tekstach krytycznych zwraca się uwagę przede wszystkim na aspekt intelektualny danej ekspozycji, a marginalizuje się lub zupełnie pomija jej wymiar sensualny.</p>
<h2>W londyńskim Tate Modern na wszystkich piętrach czuć rybę i frytki z restauracji przy wejściu.</h2>
<p><strong>MS:</strong> Ciekawe byłoby zbadanie, ile osób zwróciło na to uwagę. I u ilu osób powstało skojarzenie zapachu ryby z Tate – przecież to właśnie zapachy najsilniej stymulują naszą pamięć. Proustowską magdalenkę wystarczy powąchać, nie trzeba jej zjadać.</p>
<h2>A przykład wystawy, gdzie świadomie operuje się zapachem?</h2>
<p><strong>MS:</strong> Brałam kiedyś udział w przygotowaniu wystawy, gdzie prezentowane były zapachy, ale była ona adresowana do dzieci. Dobrze to pokazuje głęboko zakodowaną w kulturze hierarchię zmysłów – „poważne” wystawy operują doznaniami wzrokowymi, ewentualnie dźwiękowymi, a zapachy czy dotyk mogą być co najwyżej dla dzieci, bo kojarzą się bardziej z placem zabaw niż przestrzenią refleksji.</p>
<p><strong>JW:</strong> Pamiętam wystawy, gdzie zapach albo sam ruch powietrza były istotne, ale nie zdarza się to często, bo takie instalacje są kosztowne i trudne w realizacji.</p>
<div class="media media-element-container media-default">
<div id="file-90912" class="file file-image file-image-jpeg">
<div class="content">
    <a href="/files/91e7ed10-bf45-4f64-becb-e2208bb8f448.jpg" rel="nofollow"><img title="„Model i metafora”, ilustracje do książki Mai Starakiewicz i Jakuba Woynarowskiego, wyd. Korporacja Ha!art, Kraków 2019 r.; publikacja cyfrowa, Wydawnictwo PWSFTviT w Łodzi, 2022 r." class="media-element file-default" data-delta="1" src="/files/styles/foto_tresc/public/91e7ed10-bf45-4f64-becb-e2208bb8f448.jpg" width="580" height="1239" alt="" /></a><br />
<div class="field field-name-field-file-image-title-text field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even">„Model i metafora”, ilustracje do książki Mai Starakiewicz i Jakuba Woynarowskiego, wyd. Korporacja Ha!art, Kraków 2019 r.; publikacja cyfrowa, Wydawnictwo PWSFTviT w Łodzi, 2022 r.</div>
</div>
</div>
</div>
</div>
</div>
<p>A szkoda, bo to ważny element. Jeżeli decydujemy się na stworzenie wystawy, czyli czegoś bardzo materialnego i sensualnego, powinniśmy przynajmniej być świadomi, że jej odbiór będzie przebiegał wielozmysłowo. Tak można chyba podsumować cel naszej wystawy, zmierzającej do mapowania tych istotnych drobiazgów. Bo to właśnie dzięki nim wystawa jest medium wyjątkowym, nieprzekładalnym na inne formy i języki.</p>
<h2>W epoce pandemii powstało wiele wirtualnych projektów wystawienniczych. To tylko niedoskonałe substytuty?</h2>
<p><strong>MS:</strong> Nie, bo wiele parametrów fizycznych da się odwzorować cyfrowo i – co ważniejsze – wystawa wirtualna ma wiele zalet, jak choćby możliwość spokojnego, bardziej kameralnego odbioru sztuki. Trzeba tylko od początku projektować taką wystawę pod konkretne medium i jego możliwości. Jeżeli dokonujemy wyłącznie mechanicznego przeniesienia, to faktycznie wyjdzie nam ułomny substytut.</p>
<p><strong>JW:</strong> Cyfrowość bywa również interesującym spoiwem różnych przestrzeni fizycznych – można sobie wyobrazić wystawę, która funkcjonowałaby w kilku odległych miejscach, połączonych ze sobą za sprawą przesyłu obrazu i dźwięku.</p>
<p><strong>MS:</strong> Praktyki cyfrowe kładą nacisk na komfort i ergonomię odbioru, co z kolei może być dobrą inspiracją dla wystaw analogowych. Te światy od dawna przenikają się i wzajemnie kształtują, nie ma już sensu utrzymywać między nimi ostrego podziału. ©℗</p>
<p><em>MAJA STARAKIEWICZ – doktor sztuki, projektantka i ilustratorka, autorka monografii „Model i metafora” (w opracowaniu graficznym Jakuba Woynarowskiego) oraz cyfrowej adaptacji „Eposu o Gilgameszu”. Wykłada na ASP w Krakowie i ANS w Tarnowie.</em></p>
<p><em>JAKUB WOYNAROWSKI – doktor sztuki, interdyscyplinarny artysta, projektant oraz kurator; wykładowca ASP w Krakowie. Autor koncepcji artystycznej wystawy w Pawilonie Polskim podczas 14. Międzynarodowego Biennale Architektury w Wenecji. Laureat Paszportu „Polityki” w kategorii sztuk wizualnych.</em></p>
</div>  </div>  
  <div class="views-field views-field-field-zdjecia-1">    <span class="views-label views-label-field-zdjecia-1">Galeria zdjęć</span>    <div class="field-content in_thumb"><div class="item-list"><ul><li class="first last"><a href="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/91e7ed10-bf45-4f64-becb-e2208bb8f448.jpg" title="„Model i metafora”, ilustracje do książki Mai Starakiewicz i Jakuba Woynarowskiego, wyd. Korporacja Ha!art, Kraków 2019 r.; publikacja cyfrowa, Wydawnictwo PWSFTviT w Łodzi, 2022 r." class="colorbox" data-colorbox-gallery="gallery-node-174052-WM8jQHzisy0" data-cbox-img-attrs="{&quot;title&quot;: &quot;„Model i metafora”, ilustracje do książki Mai Starakiewicz i Jakuba Woynarowskiego, wyd. Korporacja Ha!art, Kraków 2019 r.; publikacja cyfrowa, Wydawnictwo PWSFTviT w Łodzi, 2022 r.&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://www.tygodnikpowszechny.pl/files/styles/140x98/public/91e7ed10-bf45-4f64-becb-e2208bb8f448.jpg" width="140" height="98" alt="" title="„Model i metafora”, ilustracje do książki Mai Starakiewicz i Jakuba Woynarowskiego, wyd. Korporacja Ha!art, Kraków 2019 r.; publikacja cyfrowa, Wydawnictwo PWSFTviT w Łodzi, 2022 r." /></a></li>
</ul></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-32 pane-block"  >
  
      
  
  <div class="pane-content">
    <script async type="text/javascript" src="//widget2.fanimani.pl/6uSZqzq7K7gzYNbWxY8Mqi.js"></script>
<p>Ten materiał jest bezpłatny, bo Fundacja Tygodnika Powszechnego troszczy się o promowanie czytelnictwa i niezależnych mediów. Wspierając ją, pomagasz zapewnić "Tygodnikowi" suwerenność, warunek rzetelnego i niezależnego dziennikarstwa. Przekaż swój datek:</p>
<div id="fanipay-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-bloczek-autora"  >
  
        <h2 class="pane-title">
      Autor artykułu    </h2>
    
  
  <div class="pane-content">
    <div class="view view-bloczek-autora view-id-bloczek_autora view-display-id-block view-dom-id-d6caf00d08e0b564ebeb1e8285797cd5">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/thumbnail/public/sowinski.jpg" width="100" height="67" alt="" /></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content views-field-field-autor-artykulu"><a href="/taxonomy/term/2493">Michał Sowiński</a></span>  </div>  
  <div class="views-field views-field-description">        <span class="field-content">Krytyk literacki, stale współpracuje z Tygodnikiem Powszechnym. Redaktor literacki Conrad Festival, doktorant na Wydziale Polonistyki UJ. Prowadzi podkast literacki „Book’s not dead”.
</span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/autor/michal-sowinski-2493">Więcej artykułów tego autora</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="view view-tp-z-numeru-dn view-id-tp_z_numeru_dn view-display-id-block view-dom-id-77c7c2f6d9cbfa00643071372b535ba4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nr-202022-25204"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/f248e48d-e6cb-40f6-aba7-047ce926f2cb.jpg" width="100" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/nr-202022-25204">Artykuł pochodzi z numeru: <strong>Nr 20/2022</strong></a></span>  </div>  
  <div class="views-field views-field-field-oryginalny-tytul">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/taxonomy/term/25204">Spis treści</a></span>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content views-field-nothing"><a href="/archiwum">Archiwum wydań</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><div class="panel-separator"></div><div class="panel-pane pane-views pane-tp-z-dodatku-dn"  >
  
      
  
  <div class="pane-content">
    <div class="view view-tp-z-dodatku-dn view-id-tp_z_dodatku_dn view-display-id-block view-tp-z-numeru-dn view-dom-id-9aab4cf91c5132df4099b1729f001772">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/copernicus-festival-2022-informacja-25218"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/ae959e6c-de79-4713-a202-049bf51f1f01_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/copernicus-festival-2022-informacja-25218">Artykuł ukazał się w ramach dodatku „Copernicus Festival 2022: Informacja”</a></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/taxonomy/term/25218">Spis treści</a></span>  </div>  
  <div class="views-field views-field-field-cykl-dodatkow">        <div class="field-content views-field-nothing"><a href="/tp-dodatki?field_cykl_dodatkow_tid=7998">Wszystkie dodatki z cyklu „Copernicus Festival”</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-35 pane-block"  >
  
        <h2 class="pane-title">
      Napisz do nas    </h2>
    
  
  <div class="pane-content">
    <p>Chcesz podzielić się przemyśleniami, do których zainspirował Cię artykuł, zainteresować nas ważną sprawą lub opowiedzieć swoją historię? <strong>Napisz do redakcji na adres <a href="mailto:redakcja@tygodnikpowszechny.pl" rel="nofollow">redakcja@tygodnikpowszechny.pl</a></strong> . Wiele listów publikujemy na łamach papierowego wydania oraz w <a href="/tygodnik-czytelnikow-7511" rel="nofollow">serwisie internetowym</a>, a dzięki niejednemu sygnałowi od Czytelników powstały ważne tematy dziennikarskie.</p>
<p>Obserwuj nasze profile społecznościowe i angażuj się w dyskusje: na <strong><a href="https://www.facebook.com/TygodnikPowszechny" target="_blank" rel="nofollow">Facebooku</a></strong>, <strong><a href="https://twitter.com/tygodnik" target="_blank" rel="nofollow">Twitterze</a></strong>, <strong><a href="https://www.instagram.com/tygodnik/" target="_blank" rel="nofollow">Instagramie</a></strong>, <strong><a href="https://www.youtube.com/user/tygodnikpowszechny" target="_blank" rel="nofollow">YouTube</a></strong>. Zapraszamy!</p>
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <progress value="0"> </progress>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_inline_share_toolbox_ljg8"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-f891fb2ac8f05da515b28fc0346d8f48">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-8a3d5f29c280deae31973f97d0d5f263">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jeszcze-za-malo-wiemy-174050">Jeszcze za mało wiemy</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/ewa-bartnik-10467">Ewa Bartnik</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nadchodzi-era-kwantow-174049">Nadchodzi era kwantów</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/michal-eckstein-5662">Michał Eckstein</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/program-174057">Program</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-34 pane-block"  >
  
        <h2 class="pane-title">
      Newsletter    </h2>
    
  
  <div class="pane-content">
    <script type="text/javascript">
        (function() {
          var id = 'smIframe-2ay97yspjujwiyg9';
          var PREFIX_OUTGOING = 'SM_RESIZE_IFRAME:' + id;
          var PREFIX_INCOMING = 'SM_IFRAME_HEIGHT:' + id + ':';
          var iframe;
          var findIframe = function() {
            if (iframe) {
              return iframe;
            }
            iframe = document.getElementById(id);
            return iframe;
          };
          window.addEventListener('resize', function() {
            findIframe() && iframe.contentWindow.postMessage(PREFIX_OUTGOING, '*');
          });
          window.addEventListener('message', function(event) {
            var messageData = event.data;
            try {
              if (messageData.indexOf(PREFIX_INCOMING) !== 0) {
                return;
              }
              findIframe() && (iframe.style.height = parseInt(messageData.replace(PREFIX_INCOMING, '')) + 'px');
            } catch (e) {}
          });
        }());
      </script><iframe frameborder="0" id="smIframe-2ay97yspjujwiyg9" src="https://www.salesmanago.pl/ms/sid/apm1tq6aav3xijf1/2ay97yspjujwiyg9.htm" style="border: none;width: 100%"></iframe>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-311ac5a9f9827985a654dbc9bdffec02">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/05/16/z-maraton-z-kultury/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/labuszewska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/05/16/z-maraton-z-kultury/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2022/05/16/z-maraton-z-kultury/" target="_blank">Z-maraton Z-kultury</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/05/13/derby-dla-tottenhamu-ale-czy-sezon/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/05/13/derby-dla-tottenhamu-ale-czy-sezon/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2022/05/13/derby-dla-tottenhamu-ale-czy-sezon/" target="_blank">Derby dla Tottenhamu. Ale czy sezon?</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2022/02/27/cud-nad-dnieprem/" target="_blank">Cud nad Dnieprem</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Turcja: czy to koniec Konwencji Stambulskiej?</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-2bdce67a06ea3683dc02feaf66ea971a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/image003.jpg" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">Copernicus Festival 2022: Informacja</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Mamy dla Państwa dwie ważne wiadomości – obie dobre. Po trzech edycjach przeniesionych w całości do internetu wydarzenia Copernicus Festival znowu odbywać się będą z udziałem publiczności. W tym roku główne wykłady będą tłumaczone symultanicznie na język ukraiński. Dowiedz się więcej o naszym festiwalu popularnonaukowym z festiwalowego katalogu.</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/copernicus-festival-2022-informacja-25218?src=promobox">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-73cb7590660c6ab4c193f83506049b43">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/wojciech-pieciak-68"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/wojciechpieciak_gm_03.jpg" width="56" height="56" alt="" title="Fot. Grażyna Makara" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/wojciech-pieciak-68">Wojciech Pięciak</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/bartek-dobroch-325"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/baertekdobroch_gm_001.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/bartek-dobroch-325">Bartek Dobroch</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/wojciech-jagielski-700"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/wojciechjagielski_gm_002.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/wojciech-jagielski-700">Wojciech Jagielski</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/andrzej-brzeziecki-105"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/andrzejbrzeziecki_gm.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/andrzej-brzeziecki-105">Andrzej Brzeziecki</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/edward-augustyn-8424"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/00_int_edwardaugustyn_2019_gm_04.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/edward-augustyn-8424">Edward Augustyn</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/karolina-lewicka-23506"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/karolina_lewicka_ag.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/karolina-lewicka-23506">Karolina Lewicka</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-najnowsze-dodatki-block" class="block block-views">

    <h2>Najnowsze dodatki do Tygodnika</h2>
  
  <div class="content">
    <div class="view view-najnowsze-dodatki view-id-najnowsze_dodatki view-display-id-block block-views-najnowsze-dodatki-block view-dom-id-3699d9c8057086d7a9b16f3c2dc11ebf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/copernicus-festival-2022-informacja-25218"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/ae959e6c-de79-4713-a202-049bf51f1f01_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/magazyn-conrad-wspolnoty-i-25167"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_18-19_mc_900.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/zasiej-nadzieje-25170"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_18-19_laka_900.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/prawa-czlowieka-25168"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_18-19_pc_900_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nagroda-literacka-im-wieslawa-kazaneckiego-2022-25123"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp16_81.png" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/bronislaw-geremek-historyk-opozycjonista-dyplomata-24999"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_geremek_tp_12_900_0.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wladyslaw-bartoszewski-stulecie-urodzin-24890"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/bartoszewski_okladka_tp_8-22_700.jpg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wokol-auschwitz-historie-rodzinne-i-osobiste-24795"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_700.jpg" width="100" height="130" alt="" title="Twarze ofiar III Rzeszy z okupowanej Europy. Zdjęcia dzięki uprzejmości Yad Vashem i US Holocaust Museum" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tp-dodatki" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-661bfd4cfcbb6dfd4887a745bf94860b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto przekazać 1% podatku Fundacji Tygodnika Powszechnego! Zebrane środki posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny”.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/wiele-sposobow-jeden-tygodnik-34234" title="">Kindle i inne formaty</a></li>
<li class="last leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
</body>
</html>
