<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Śmierć pani Izabeli, ciężarnej 30-latki z Pszczyny, to pierwszy przypadek poświęcenia życia matki w imię „ratowania” życia płodu." />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="Umieranie w majestacie prawa" />
<meta property="og:description" content="Śmierć pani Izabeli, ciężarnej 30-latki z Pszczyny, to pierwszy przypadek poświęcenia życia matki w imię „ratowania” życia płodu." />
<meta property="og:updated_time" content="2021-11-07T13:03:04+01:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/en_01500836_0290.jpg" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/Warszawa" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/6%20listopada%202021%20r.%20/%20fot.%20Andrzej%20Iwa%C5%84czuk%20/%20REPORTER%22%20title%3D%22%E2%80%9EAni%20jednej%20wiecej%21%E2%80%9D%20-%20marsz%20dla%20Izy" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/Warszawa" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/6%20listopada%202021%20r.%20/%20fot.%20Andrzej%20Iwa%C5%84czuk%20/%20REPORTER%22%20/%3E" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/en_01500836_0290.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/Warszawa" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/6%20listopada%202021%20r.%20/%20fot.%20Andrzej%20Iwa%C5%84czuk%20/%20REPORTER%22%20title%3D%22%E2%80%9EAni%20jednej%20wiecej%21%E2%80%9D%20-%20marsz%20dla%20Izy" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/Warszawa" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/6%20listopada%202021%20r.%20/%20fot.%20Andrzej%20Iwa%C5%84czuk%20/%20REPORTER%22%20/%3E" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/en_01500836_0290.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/Warszawa" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/6%20listopada%202021%20r.%20/%20fot.%20Andrzej%20Iwa%C5%84czuk%20/%20REPORTER%22%20title%3D%22%E2%80%9EAni%20jednej%20wiecej%21%E2%80%9D%20-%20marsz%20dla%20Izy" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/Warszawa" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/6%20listopada%202021%20r.%20/%20fot.%20Andrzej%20Iwa%C5%84czuk%20/%20REPORTER%22%20/%3E" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/umieranie-w-majestacie-prawa-169596" />
<meta name="twitter:title" content="Umieranie w majestacie prawa" />
<meta name="twitter:description" content="„Ta ustawa pachnie śmiercią” – tak w minionym tygodniu komentowali zaostrzenie prawa aborcyjnego cieszący się międzynarodowym autorytetem ginekolodzy-położnicy." />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/en_01500836_0290.jpg" />
<meta property="article:published_time" content="2021-11-07T12:46:31+01:00" />
<meta property="article:modified_time" content="2021-11-07T13:03:04+01:00" />
  <title>Umieranie w majestacie prawa | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.base.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.menus.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.messages.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/modules/system/system.theme.css?r09lxv");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/modules/book/book.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/modules/comment/comment.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_api/date.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/date/date_repeat_field/date_repeat_field.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/domain/domain_nav/domain_nav.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/modules/field/theme/field.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/modules/node/node.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/modules/poll/poll.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/modules/search/search.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/simpleads/simpleads.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/modules/user/user.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/youtube/css/youtube.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/modules/forum/forum.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/views/css/views.css?r09lxv");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/better_messages/better_messages_admin.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/better_messages/skins/default/better_messages.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/colorbox/styles/default/colorbox_style.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/ctools/css/ctools.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/css/panels.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/tagclouds/tagclouds.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/wysiwyg_linebreaks/wysiwyg_linebreaks.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/plugins/layouts/twocol/twocol.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/cbb/cbb.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/panels/plugins/layouts/onecol/onecol.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/files/ctools/css/4b92872e9e80803995c9b461a6b93c12.css?r09lxv");
</style>
<style type="text/css" media="all">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/fest.css?r09lxv");
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/jquery.lightbox-0.5.css?r09lxv");
</style>
<style type="text/css" media="screen and (max-width : 980px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob.css?r09lxv");
</style>
<style type="text/css" media="screen and (max-width : 480px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob_480.css?r09lxv");
</style>
<style type="text/css" media="screen and (max-width : 380px)">
@import url("https://www.tygodnikpowszechny.pl/sites/all/themes/pw/layout_mob_380.css?r09lxv");
</style>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/misc/jquery-extend-3.4.0.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/misc/drupal.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/simpleads/simpleads.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/languages/pl_Ztkyb5QbMpIHbNBgTOQsqjfPyJHH7ArJbyVk9nc8w7c.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/libraries/colorbox/jquery.colorbox-min.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/colorbox/js/colorbox.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/colorbox/styles/default/colorbox_style.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/colorbox/js/colorbox_load.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/misc/collapse.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/misc/form.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/cbb/cbb.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/modules/google_analytics/googleanalytics.js?r09lxv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57117269-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/themes/pw/jquery.query-object.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/themes/pw/jquery.lightbox-0.5.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/themes/pw/jquery.hcsticky.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/themes/pw/jquery.backgroundpos.js?r09lxv"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/sites/all/themes/pw/script.js?r09lxv"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-169596 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v8.0&appId=898342196850451&autoLogAppEvents=1" nonce="ME71NNgf"></script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia-7498" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/169596" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-vgiVhBJVvpUb737vMjmFv4OujwyVWw0kthpqVN3mFOE" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/umieranie-w-majestacie-prawa-169596" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-BTXJH2Sz8A-9Xl7olUNlptaPscQmuxidAeyzEktL4dU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/wykup-prenumerate" title="">Kup prenumeratę</a></li>
<li class="last leaf"><a href="/wiele-sposobow-jeden-tygodnik-34234" title="Dostęp do treści na www, aplikacja, wydanie na Kindle oraz w formatach ePub, mobi i pdf – na inne czytniki">Kup cyfrowy Tygodnik</a></li>
</ul>  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/kraj-7501" rel="v:url" property="v:title">Kraj</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">Umieranie w majestacie prawa</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Umieranie w majestacie prawa</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article view-id-full_article view-display-id-page view-dom-id-f2d0b44ceba22ce373a531a092be4611">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Umieranie w majestacie prawa</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/malgorztanocun_gm_001.jpg" width="56" height="56" alt="" />
<a href="/autor/malgorzata-nocun-282">Małgorzata Nocuń</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">07.11.2021</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">„Ta ustawa pachnie śmiercią” – tak w minionym tygodniu komentowali zaostrzenie prawa aborcyjnego cieszący się międzynarodowym autorytetem ginekolodzy-położnicy. </div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content in_thumb"><a href="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01500836_0290.jpg" title="„Ani jednej wiecej!” - marsz dla Izy, Warszawa, 6 listopada 2021 r. / fot. Andrzej Iwańczuk / REPORTER" class="colorbox" data-colorbox-gallery="gallery-node-169596-qFdUbK2xWZE" data-cbox-img-attrs="{&quot;title&quot;: &quot;„Ani jednej wiecej!” - marsz dla Izy, Warszawa, 6 listopada 2021 r. / fot. Andrzej Iwańczuk / REPORTER&quot;, &quot;alt&quot;: &quot;„Ani jednej wiecej!” - marsz dla Izy, Warszawa, 6 listopada 2021 r. / fot. Andrzej Iwańczuk / REPORTER&quot;}"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01500836_0290.jpg" width="660" height="420" alt="„Ani jednej wiecej!” - marsz dla Izy, Warszawa, 6 listopada 2021 r. / fot. Andrzej Iwańczuk / REPORTER" title="„Ani jednej wiecej!” - marsz dla Izy, Warszawa, 6 listopada 2021 r. / fot. Andrzej Iwańczuk / REPORTER" /></a></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content in_thumb">„Ani jednej wiecej!” - marsz dla Izy, Warszawa, 6 listopada 2021 r. / fot. Andrzej Iwańczuk / REPORTER</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_Ś">Ś</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p class="Body">Śmierć pani Izabeli, ciężarnej 30-latki z Pszczyny, to pierwszy przypadek poświęcenia życia matki w imię „ratowania” życia płodu.</p>
<p>Nie mamy wglądu w dokumentację medyczną ciężarnej. Wiele możemy wywnioskować z faktów przedstawionych przez jej matkę. Pani Izabela wiedziała, że jej ciąża nie rozwija się prawidłowo. Badania prenatalne (wykonane między 11. a 13. tygodniem ciąży) wykazały duże prawdopodobieństwo wystąpienia u płodu zespołu Downa i poważnych wad kardiologicznych (najprawdopodobniej letalnych, z powodu których dziecko umiera zaraz po urodzeniu). Mając tego świadomość, kobieta nie zdecydowała się (jak 34 tys. Polek w 2020 r.) na terminację ciąży umożliwianą przez organizacje <em>pro choice</em>. Postanowiła urodzić chore dziecko. W 22. tygodniu ciąży odpłynął płyn owodniowy. To naturalny proces – organizm „zorientował się”, że nosi uszkodzony płód, postanowił go usunąć. SMS-y wysyłane przez panią Izabelę do matki i opowieść innej pacjentki hospitalizowanej w pszczyńskim szpitalu, brzmią jak świadectwo z sali więziennej – nie szpitalnej.</p>
<p>Temperatura ciała pani Izabeli rosła (w krytycznym momencie sięgając prawie 40 stopni), zaczęły się dreszcze. Kobieta wymiotowała, odchodzące wody przybrały zielony kolor (świadectwo rozwijającej się sepsy). Pani Izabela napisała do matki: „Tragedia. Moje życie zagrożone”. W kolejnych wiadomościach informowała, że „dzięki ustawie aborcyjnej” lekarze muszą czekać, aż serce płodu samoczynnie przestanie bić. Dlatego ginekolog-położnik nie zdecydował się – o czym mówią rekomendacje medyczne – na indukcję porodu, czyli podanie leków wywołujących skurcze i późniejsze wyczyszczenie jamy macicy.</p>
<div class="media media-element-container media-default">
<div id="file-86391" class="file file-image file-image-jpeg">
<div class="content">
    <a href="/files/en_01500836_0470.jpg" rel="nofollow"><img title="„Ani jednej wiecej!” - marsz dla Izy, Warszawa, 6 listopada 2021 r. / fot. Aleksandra Szmigiel / REPORTER" class="media-element file-default" data-delta="1" src="/files/styles/foto_tresc/public/en_01500836_0470.jpg" width="580" height="387" alt="" /></a><br />
<div class="field field-name-field-file-image-title-text field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even">„Ani jednej wiecej!” - marsz dla Izy, Warszawa, 6 listopada 2021 r. / fot. Aleksandra Szmigiel / REPORTER</div>
</div>
</div>
</div>
</div>
</div>
<p class="Body">Płód określany jest w medycynie „życiem zależnym”. Lekarze mówią, że w pierwszej kolejności liczy się życie, które „już jest”, czyli matki. Zdarza się, że płód obciążony ciężkimi wadami wrodzonymi może spowodować zagrożenie życia ciężarnej. Np. poród naturalny dziecka bez czaszki doprowadza niekiedy do uszkodzenia kanału rodnego i krwotoku. Cięcie cesarskie nie jest prostym rozwiązaniem – to nie „zabieg”, lecz poważna operacja, której komplikacje mogę utrudnić ponowne zajście w ciążę. Decyzję o kontynuowaniu bądź terminacji ciąży wiążącej się z zagrożeniem życia kobiety, powinna podejmować więc jedynie ona sama.</p>
<hr />
<p><strong>CZYTAJ TAKŻE: <a href="/jestem-za-zyciem-czy-pis-tez-169488" rel="nofollow"><em>Jestem za życiem. Czy PiS też?</em></a></strong></p>
<hr />
<p>Ginekolodzy-położnicy pracujący w szpitalach o trzecim, najwyższym stopniu referencyjności prawie codziennie stają przed skrajnie trudnymi dylematami. Ratują życie matki, ale nie mogą uratować życia dziecka. Wiedzą, że kobieta urodzi zdrowe dziecko, ale sama może umrzeć w wyniku krwotoku spowodowanego odklejeniem łożyska. W dużych miastach lekarze mają świadomość swoich kompetencji i podejmują trudne z medycznego punktu widzenia decyzje. W mniejszych ośrodkach medycznych mogą powtarzać się sytuacje analogiczne do tej z pszczyńskiego szpitala. Zamiast kierować się rekomendacjami Polskiego Towarzystwa Ginekologów i Położników, personel medyczny będzie kierować się strachem.</p>
<div class="media media-element-container media-default">
<div id="file-86392" class="file file-image file-image-jpeg">
<div class="content">
    <a href="/files/en_01500840_0004.jpg" rel="nofollow"><img title="„Ani jednej wiecej!” - marsz dla Izy, Częstochowa, 6 listopada 2021 r. / fot. Karol Porwich / East News" class="media-element file-default" data-delta="2" src="/files/styles/foto_tresc/public/en_01500840_0004.jpg" width="580" height="387" alt="" /></a><br />
<div class="field field-name-field-file-image-title-text field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even">„Ani jednej wiecej!” - marsz dla Izy, Częstochowa, 6 listopada 2021 r. / fot. Karol Porwich / East News</div>
</div>
</div>
</div>
</div>
</div>
<p class="Body">W Sejmie złożono już projekt przepisów o całkowitym zakazie aborcji. Ta ustawa nie ocali ani jednego życia poczętego (kobiety wiedzą, jak dokonać bezpiecznej aborcji zagranicą). Zaprowadzi jedynie większy lęk w środowisku lekarzy i przyczyni się do zwiększenia odsetka śmierci ciężarnych.</p>
<p class="Body">Sytuacja demograficzna w Polsce pierwszy raz przypomina tę po II wojnie światowej – nigdy nie rodziło się tak mało dzieci. W ciążę zachodzą kobiety coraz starsze. Hasło: „Martwe rodzić nie będziemy” wybrzmiewa podczas demonstracji przeciwniczek zaostrzenia ustawy antyaborcyjnej. Polski z lęku nie decydują się na macierzyństwo.</p>
<hr />
<p><strong>CZYTAJ TAKŻE: <a href="/prawdziwe-ofiary-gier-aborcja-166346" rel="nofollow"><em>Prawdziwe ofiary gier aborcją. Na świat przyjdzie więcej chorych niemowląt, których wady można było zoperować w łonie matki. I więcej z nich umrze.</em></a></strong></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-32 pane-block"  >
  
      
  
  <div class="pane-content">
    <script async type="text/javascript" src="//widget2.fanimani.pl/6uSZqzq7K7gzYNbWxY8Mqi.js"></script>
<p>Ten materiał jest bezpłatny, bo Fundacja Tygodnika Powszechnego troszczy się o promowanie czytelnictwa i niezależnych mediów. Wspierając ją, pomagasz zapewnić "Tygodnikowi" suwerenność, warunek rzetelnego i niezależnego dziennikarstwa. Przekaż swój datek:</p>
<div id="fanipay-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-bloczek-autora"  >
  
        <h2 class="pane-title">
      Autor artykułu    </h2>
    
  
  <div class="pane-content">
    <div class="view view-bloczek-autora view-id-bloczek_autora view-display-id-block view-dom-id-4d6f3b147b36f279eb0ca52590a5a919">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/thumbnail/public/authors/malgorztanocun_gm_001.jpg" width="100" height="67" alt="" /></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content views-field-field-autor-artykulu"><a href="/taxonomy/term/282">Małgorzata Nocuń</a></span>  </div>  
  <div class="views-field views-field-description">        <span class="field-content">Dziennikarka, reporterka, ekspertka w tematyce wschodniej, zastępczyni redaktora naczelnego „Nowej Europy Wschodniej”. Przez wiele lat korespondentka „Tygodnika Powszechnego”, dla którego...</span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/autor/malgorzata-nocun-282">Więcej artykułów tego autora</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node"  id="com_disclaimer" >
  
        <h2 class="pane-title">
      Dodaj komentarz    </h2>
    
  
  <div class="pane-content">
    <div id="node-27087" class="node node-strona clearfix">

  
        <h2><a href="/komentarze-27087"></a></h2>
    
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Usługodawca nie ponosi odpowiedzialności za treści zamieszczane przez Użytkowników w ramach komentarzy do Materiałów udostępnianych przez Usługodawcę.</p>
<p>Zapoznaj się z <strong><a href="/reguly-forum-25734" rel="nofollow">Regułami forum</a></strong></p>
<p>Jeśli widzisz komentarz naruszający prawo lub dobre obyczaje, zgłoś go klikając w link "Zgłoś naruszenie" pod komentarzem.</p>
</div></div></div>  </div>

  
  
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <a href="/user/login?destination=node/169596%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/169596%23comment-form">zarejestruj</a> aby dodać komentarz  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <progress value="0"> </progress>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_inline_share_toolbox_ljg8"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-ab9a96a683cbfaa35bea929e812fd160">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="#art_comments">0 komentarzy. Skomentuj.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-0be28f2d34562b07462e356078a7eaf5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/krajobraz-po-bitwie-169367">Krajobraz po bitwie</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/witold-glowacki-24368">Witold Głowacki</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kompromis-przed-trybunalem-166383">Kompromis przed trybunałem</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/ks-adam-boniecki-52">Ks. Adam Boniecki</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/katoliczki-nie-moga-sie-odnalezc-166343">Katoliczki nie mogą się odnaleźć</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/zuzanna-radzik-60">Zuzanna Radzik</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-02ab0d12714566574b3f0703cbd8a260">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/11/02/ktorzy-odeszli-2021/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/labuszewska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/11/02/ktorzy-odeszli-2021/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/11/02/ktorzy-odeszli-2021/" target="_blank">Którzy odeszli 2021</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/11/01/czy-antonio-conte-naprawi-tottenham/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/11/01/czy-antonio-conte-naprawi-tottenham/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/11/01/czy-antonio-conte-naprawi-tottenham/" target="_blank">Czy Antonio Conte naprawi Tottenham</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Turcja: czy to koniec Konwencji Stambulskiej?</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Gang Olsena w amoku</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-d4a95ac1687ba174cbf766583525698e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/2-do-betlejem-3d-net_-_poziom.png" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">Dzisiaj w Betlejem. Wydanie odświętne!</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Zanurzyć się we wzruszający, pełen harmonii nastrój, aby przynajmniej na krótko zapomnieć o troskach i lękach, o globalizacji i bezrobociu, o wojnach i napięciach społecznych, o kursach na giełdach i maksymalizacji zysku? Czy tylko ludzie "możni” mogą zmieniać świat? Wcale nie! Małe dziecko daje nam odwagę, by zacząć wszystko na nowo. Specjalne wydanie "Tygodnika Powszechnego" w sprzedaży od środy 3 listopada!</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/wydanie-specjalne-dzisiaj-w-betlejem-169514">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-6519f917b9959242d72fb885079ff7c8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/wojciech-jagielski-700"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/wojciechjagielski_gm_002.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/wojciech-jagielski-700">Wojciech Jagielski</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/piotr-kozanecki-14469"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/pkozanecki_0.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/piotr-kozanecki-14469">Piotr Kozanecki</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/magdalena-lanuszka-8268"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/magda_lanuszka.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/magdalena-lanuszka-8268">Magdalena Łanuszka</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/abp-grzegorz-rys-14435"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/rysbpgrzegorz_0_0.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/abp-grzegorz-rys-14435">Abp Grzegorz Ryś</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/piotr-stankiewicz-15025"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/piotr_stankiewicz.png" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/piotr-stankiewicz-15025">Piotr Stankiewicz</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/marek-rabij-14336"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/marekrabij.jpeg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/marek-rabij-14336">Marek Rabij</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-a0c2be68be510ff4748e68038f6d08d2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto wspierać działania Fundacji Tygodnika Powszechnego! Zebrane środki posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny”.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="/reguly-forum-25734" title="">Reguły forum</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
<li class="last leaf"><a href="/stopka-serwisu-156115" title="">stopka</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="https://www.tygodnikpowszechny.pl/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?r09lxv"></script>
</body>
</html>
