<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Maciej Müller: Omikron wymyka się odporności po szczepieniu – wynika z opublikowanych ostatnio doniesień na temat badań nad tym wariantem koronawirusa, prowadzonych w kilku ośrodkach na świecie. Po kilku miesiącach zdolność przeciwciał do neutralizacji wirusa spada w niektórych przypadkach niemal do zera. Brzmi to bardzo niepokojąco." />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="Omikron kontra szczepionki" />
<meta property="og:description" content="Maciej Müller: Omikron wymyka się odporności po szczepieniu – wynika z opublikowanych ostatnio doniesień na temat badań nad tym wariantem koronawirusa, prowadzonych w kilku ośrodkach na świecie. Po kilku miesiącach zdolność przeciwciał do neutralizacji wirusa spada w niektórych przypadkach niemal do zera. Brzmi to bardzo niepokojąco." />
<meta property="og:updated_time" content="2021-12-09T12:35:33+01:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/en_01504996_1298.jpg" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/8%20grudnia%202021%20/%20AP/Associated%20Press/East%20News%22%20/%3E" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/en_01504996_1298.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/8%20grudnia%202021%20/%20AP/Associated%20Press/East%20News%22%20/%3E" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/en_01504996_1298.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/8%20grudnia%202021%20/%20AP/Associated%20Press/East%20News%22%20/%3E" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/omikron-kontra-szczepionki-170029" />
<meta name="twitter:title" content="Omikron kontra szczepionki" />
<meta name="twitter:description" content="Wojciech Feleszko, immunolog: Szczepionki chronią przed Omikronem w ograniczony sposób, ale wcale nie startujemy od zera. W tej grze nie przegrywamy, musimy się tylko cofnąć o cztery pola." />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/en_01504996_1298.jpg" />
<meta property="article:published_time" content="2021-12-09T10:48:34+01:00" />
<meta property="article:modified_time" content="2021-12-09T12:35:33+01:00" />
  <title>Omikron kontra szczepionki | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_fJz_b_I_yk7pFjAuQQfSr3vMqRrvgetSREnKStCa55w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_8IjoGoxlxehD3L_3ZHoIbQmnROBN-mQO5nlVPKMEI5Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_5oceBpD-G07U746C7Ax1dG8jMiVN23qdMLzJSkrdPE8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_a4IGstbQt-xHHbN3E_914qgKa-XmLsA4OKNYHvAf5f4.css" media="screen and (max-width : 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_J0Rjr7zewP07fRIzdIrj2xHCv8s5SMaBTzedJiXVIAk.css" media="screen and (max-width : 480px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_S7kBm9zcl_oPhfupU0ybSnsHwyWHZhWL-Kj7jowF_Jo.css" media="screen and (max-width : 380px)" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_wKyFX46tVKJtPKN12qNjRfS4aubW4G2u7LK22vlDiKo.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_5Z4B1wSpOl8MKanxlhDOlWYi5kavjyszyS-tQ_OLQJU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57117269-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_LhDgiar-5C_KfNIkBAxiz3tFH2PCZyTwqufe6rzZXmU.js"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-170029 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v8.0&appId=898342196850451&autoLogAppEvents=1" nonce="ME71NNgf"></script>


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia-7498" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/170029" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-mV2CzCfvEiGDv2I0TATp4-HVyXF2LxNNC8GEViIzBsA" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/omikron-kontra-szczepionki-170029" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-6maygEEQ6dj1-ztN5Q0h1kMY6JRY1QDT0QrFv50Cxls" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/wykup-prenumerate?src=menup" title="">Kup prenumeratę</a></li>
<li class="last leaf"><a href="/sklep?src=menus" title="Treści w serwisie internetowym bez limitu">Kup dostęp</a></li>
</ul>  </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <p><a href="/sklep?src=top" rel="nofollow">Czytaj bez limitu</a></p>
<p><a href="/sklep?src=top" rel="nofollow">tylko<strong>19,90</strong> zł na miesiąc </a><a class="more" href="/sklep?src=top" rel="nofollow">więcej&gt;</a></p>
  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even last" typeof="v:Breadcrumb">Omikron kontra szczepionki</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Omikron kontra szczepionki</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-block-33" class="block block-block">

    
  <div class="content">
    <p><a href="/sklep?src=top" rel="nofollow">Czytaj bez limitu, tylko <strong>19,90</strong> zł na miesiąc </a><a class="more" href="/sklep?src=top" rel="nofollow">więcej&gt;</a></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article view-id-full_article view-display-id-page view-dom-id-90b05b693ba0bba288137eee8e8dc77d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Omikron kontra szczepionki</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/maciejmuller_2019_gm_3.jpg" width="56" height="56" alt="" title="Maciej Müller / FOT. GRAŻYNA MAKARA" />
<a href="/autor/maciej-muller-114">Maciej Müller</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">09.12.2021</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">Wojciech Feleszko, immunolog: Szczepionki chronią przed Omikronem w ograniczony sposób, ale wcale nie startujemy od zera. W tej grze nie przegrywamy, musimy się tylko cofnąć o cztery pola.</div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content in_thumb"><a href="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01504996_1298.jpg" title="Sekwencjonowanie próbek wirusa w Ndlovu Research Center w Elandsdoorn. RPA, 8 grudnia 2021 / AP/Associated Press/East News" class="colorbox" data-colorbox-gallery="gallery-node-170029-J4lCx4OeUEA" data-cbox-img-attrs="{&quot;title&quot;: &quot;Sekwencjonowanie próbek wirusa w Ndlovu Research Center w Elandsdoorn. RPA, 8 grudnia 2021 / AP/Associated Press/East News&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/en_01504996_1298.jpg" width="660" height="420" alt="" title="Sekwencjonowanie próbek wirusa w Ndlovu Research Center w Elandsdoorn. RPA, 8 grudnia 2021 / AP/Associated Press/East News" /></a></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content in_thumb">Sekwencjonowanie próbek wirusa w Ndlovu Research Center w Elandsdoorn. RPA, 8 grudnia 2021 / AP/Associated Press/East News</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_M">M</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p><strong>Maciej Müller: Omikron wymyka się odporności po szczepieniu – wynika z opublikowanych ostatnio doniesień na temat badań nad tym wariantem koronawirusa, prowadzonych w kilku ośrodkach na świecie. Po kilku miesiącach zdolność przeciwciał do neutralizacji wirusa spada w niektórych przypadkach niemal do zera. Brzmi to bardzo niepokojąco. </strong></p>
<p>Dr hab. Wojciech Feleszko, immunolog: Nawiązuje pan do wczorajszego doniesienia w „Nature”, komentującego odkrycia naukowców z Niemiec, Południowej Afryki i Szwecji dotyczące osłabionej ochrony obecnych szczepionek przed wariantem wirusa Omikron? Można było się tego spodziewać. Omikron ma aż ok. 30 mutacji w obrębie białka S, służącego wirusowi do przyczepiania się do komórek ludzkich. Struktura białkowa głównego antygenu, który jest antygenem szczepionkowym, zmienia się w poważnym stopniu. Dlatego przeciwciała, które wytworzyliśmy w zetknięciu z poprzednimi wariantami, nie będą tak skuteczne w stosunku do Omikronu. </p>
<p>Mówimy jednak o badaniach laboratoryjnych, in vitro, które nie oddają sytuacji in vivo, czyli zakażenia organizmu ludzkiego. Pozwalają sprawdzić aktywność przeciwciał, ale nic nie mówią o odporności komórkowej.</p>
<p><strong>Czyli nie jest tak źle?</strong></p>
<p>Jest jakaś nadzieja. Układ odpornościowy, neutralizując wirusa, posługuje się niejako dwoma ramionami. To tak, jakby pochwycić włamywacza jedną ręką za szyję, a drugą zadać cios w brzuch. Aktywność przeciwciał to tylko złapanie za szyję – cios obezwładniający zadaje dopiero odporność komórkowa. Nie jest ona mierzona w większości badań, bo bardzo trudno tego dokonać metodami laboratoryjnymi. A to na jej barkach spoczywa odporność przeciwwirusowa, poziom przeciwciał nie ma takiego znaczenia, jakie mu się powszechnie przypisuje. Znamy to z praktyki: niektórzy ludzie nie mają przeciwciał, a bardzo skutecznie odpowiadają na zakażenie wirusowe. </p>
<p>Może więc mimo wspomnianych wyników badań nasz układ immunologiczny będzie w stanie częściowo neutralizować Omikron. Z pewnością trwają już badania mające to ustalić. Sygnał jest jednak niepokojący. Oznacza, że konieczna jest ciągła modyfikacja szczepionek w miarę powstawania nowych wariantów. I wiemy, że jest to możliwe. Ale domyślam się, wiele osób może uważać, iż nadzieje pokładane w szczepionkach legły w gruzach.</p>
<p><strong>Jak w grze planszowej: „Wróć na pole Start”.</strong></p>
<p>Aż tak źle nie jest. Raczej: „Cofasz się o cztery pola”. Nie startujemy od zera, bo znamy biologię SARS-CoV-2, jego genom został dobrze rozpracowany. Mamy dostępną platformę szczepionkową mRNA, w której jesteśmy w stanie błyskawicznie „podmienić” RNA na takie, które będzie przekierowywać odporność przeciw kolejnym wariantom. </p>
<p>W gronie immunologów nie mieliśmy złudzeń, że konieczne będzie doszczepianie populacji co pewien czas. I że z czasem będzie trzeba tworzyć szczepionki przeciw nowym wariantom. To było jasne po pojawieniu się wariantu brytyjskiego z Kent (Alpha). Pfizer i Moderna stale pracują nad „aktualizacją” swoich szczepionek. Kto wie, czy za kilka miesięcy nie będziemy mogli przyjąć kolejnego boostera.</p>
<p><strong>Lepiej czekać na to ulepszenie czy przyjmować teraz trzecią dawkę?</strong></p>
<p>Koniecznie przyjmować trzecia dawkę! Wspomniane badania wykazały, że podanie boostera zwiększa skuteczność przeciwciał. Poza tym obecną falę powoduje nie Omikron, tylko Delta. </p>
<p>Omikronu z pewnością w Polsce jest jeszcze mało, ale znając dotychczasową biologię tego wariantu nie mam złudzeń, że to się zmieni w ciągu paru miesięcy. Z tym, że nie wiadomo jeszcze, na ile on w ogóle jest groźny. Niewykluczone, że będzie powodował objawy przeziębienia i przestanie zabijać. Przekonamy się o tym dopiero wtedy, gdy Omikron z impetem uderzy w Europę – bo społeczeństwa afrykańskie na tyle różnią się demograficznie od europejskich, że nie można budować prostych porównań. </p>
<p><strong>Znam coraz więcej osób, które chorują mimo trzech dawek szczepionki.</strong></p>
<p>Początkowo mieliśmy nadzieję, że po zaszczepieniu zachorowanie nam nie będzie groziło. Ale zakażenie przebiega tak, że wirus atakuje komórki nabłonka, a dopiero później uruchamia się układ odpornościowy, który ma go zneutralizować. U większości z nas będzie więc występował moment zakażenia – u jednego mniej, u drugiego bardziej objawowo. </p>
<p>Dzisiaj wiemy już na pewno, że szczepionki nie zapobiegają zachorowaniu, ale w wysokim procencie zapobiegają ciężkim powikłaniom i śmierci. Proszę pamiętać, że w każdej populacji, i przy każdej szczepionce, jest tak, że ok. 10 proc. z nas nie odpowiada na nią wystarczająco mocno i nie wykształca odporności. Dlatego tak ważne jest, by wytworzyć odporność „stadną”, czyli by wyszczepiła się niemal cała populacja. Wtedy wirus przestaje krążyć między ludźmi, bo nie ma się z kogo na kogo przenosić. Ci, którzy nie odpowiedzieli dobrze na szczepionkę z powodów genetycznych czy z powodu chorób lub leków osłabiających układ odpornościowy, są wtedy chronieni, bo nie mają gdzie zetknąć się z wirusem. Natomiast kiedy populacja nie jest wyszczepiona w dostatecznym stopniu, wirus krąży i nawet osoby zaszczepione mogą go złapać i przekazywać dalej (choć w mniejszym stopniu niż niezaszczepieni).</p>
<p><strong>Pod doniesieniami o tym, jak Omikron radzi sobie z odpornością, szybko pojawiły się komentarze z zarzutami typu: to szczepienia przyczyniają się do powstawania nowych mutacji; gdybyśmy pozwolili działać wirusowi w 2020 roku, byłoby już po pandemii, a szczepiąc się, zmuszamy go do mutowania.</strong></p>
<p>To kompletna bzdura. Wirus będzie mutował dopóty, dopóki będzie mógł swobodnie krążyć w populacji. Jeśli się zaszczepimy i tym samym ograniczymy transmisję wirusa, nowe warianty przestaną się pojawiać. Kiedy w Ameryce i Europie pojawiła się możliwość podawania boostera, podniosły się głosy, że lepiej byłoby te dawki przeznaczyć dla krajów Afryki i Azji, gdzie wielu ludzi nie przyjęło nawet jednej dawki. Ten wymiar etyczny jest ważny, ale nie zaszczepimy szybko całego świata. Wirus będzie przez kilka najbliższych lat mutował i odradzał się jak feniks z popiołów. Część z nas będzie chorować, ale jeżeli będziemy ponawiali szczepienia, tak jak na grypę, będzie nam grozić co najwyżej przeziębienie.</p>
<p><strong>Czyli co pewien czas będą nas zaskakiwały nagłówki o kolejnych literach greckiego alfabetu?</strong></p>
<p>Tak. Omikron pojawił się w południowej Afryce, gdzie poziom wyszczepienia jest niski. A całe obszary tego kontynentu są zupełnie niewyszczepione, więc jeszcze niejeden wariant się tam narodzi. W Azji sytuacja jest już trochę lepsza.</p>
<p><strong>Czy ten ping-pong z wirusem w ogóle się kiedyś skończy?</strong></p>
<p>Moim zdaniem raczej nie za naszego życia. Wirus będzie wracał, a rozsądne osoby będą się co jakiś czas szczepiły.</p>
<div class="media media-element-container media-default">
<div id="file-87298" class="file file-image file-image-jpeg">
<div class="content">
    <a href="/files/3256f335-f290-4a9b-86a0-e5474559d93b_0.jpg" rel="nofollow"><img title="PIOTR RATAJSKI / ARCHIWUM PRYWATNE" class="media-element file-default" data-delta="1" src="/files/styles/foto_tresc/public/3256f335-f290-4a9b-86a0-e5474559d93b_0.jpg" width="580" height="773" alt="" /></a><br />
<div class="field field-name-field-file-image-title-text field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even">PIOTR RATAJSKI / ARCHIWUM PRYWATNE</div>
</div>
</div>
</div>
</div>
</div>
<p>Dr hab. WOJCIECH FELESZKO jest lekarzem pediatrą, specjalistą immunologii klinicznej i chorób płuc, pracuje w Klinice Pneumonologii i Alergologii Wieku Dziecięcego Warszawskiego Uniwersytetu Medycznego.</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-32 pane-block"  >
  
      
  
  <div class="pane-content">
    <script async type="text/javascript" src="//widget2.fanimani.pl/6uSZqzq7K7gzYNbWxY8Mqi.js"></script>
<p>Ten materiał jest bezpłatny, bo Fundacja Tygodnika Powszechnego troszczy się o promowanie czytelnictwa i niezależnych mediów. Wspierając ją, pomagasz zapewnić "Tygodnikowi" suwerenność, warunek rzetelnego i niezależnego dziennikarstwa. Przekaż swój datek:</p>
<div id="fanipay-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-bloczek-autora"  >
  
        <h2 class="pane-title">
      Autor artykułu    </h2>
    
  
  <div class="pane-content">
    <div class="view view-bloczek-autora view-id-bloczek_autora view-display-id-block view-dom-id-54bf1befe5b15256b4dc05118c0d4a83">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/thumbnail/public/maciejmuller_2019_gm_3.jpg" width="100" height="67" alt="" title="Maciej Müller / FOT. GRAŻYNA MAKARA" /></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content views-field-field-autor-artykulu"><a href="/taxonomy/term/114">Maciej Müller</a></span>  </div>  
  <div class="views-field views-field-description">        <span class="field-content">Dziennikarz działu „Wiara”, zajmujący się również tematami historycznymi oraz dotyczącymi zdrowia. Z  „Tygodnikiem Powszechnym” związany od 2007 roku. Studiował historię na Uniwersytecie...</span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/autor/maciej-muller-114">Więcej artykułów tego autora</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node"  id="com_disclaimer" >
  
        <h2 class="pane-title">
      Dodaj komentarz    </h2>
    
  
  <div class="pane-content">
    <div id="node-27087" class="node node-strona clearfix">

  
        <h2><a href="/komentarze-27087"></a></h2>
    
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Usługodawca nie ponosi odpowiedzialności za treści zamieszczane przez Użytkowników w ramach komentarzy do Materiałów udostępnianych przez Usługodawcę.</p>
<p>Zapoznaj się z <strong><a href="/reguly-forum-25734" rel="nofollow">Regułami forum</a></strong></p>
<p>Jeśli widzisz komentarz naruszający prawo lub dobre obyczaje, zgłoś go klikając w link "Zgłoś naruszenie" pod komentarzem.</p>
</div></div></div>  </div>

  
  
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <a href="/user/login?destination=node/170029%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/170029%23comment-form">zarejestruj</a> aby dodać komentarz  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <progress value="0"> </progress>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_inline_share_toolbox_ljg8"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-bc52592b27647a07dc2ccb938f89d3e4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="#art_comments">0 komentarzy. Skomentuj.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-b2d2ddf5802f49b15a50de10a4cf47bb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/na-pandemicznym-podium-169986">Na pandemicznym podium</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/maciej-muller-114">Maciej Müller</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/europa-stawia-na-przymus-szczepien-169940">Europa stawia na przymus szczepień</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/wojciech-pieciak-68">Wojciech Pięciak</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/amantadyna-duze-zamieszanie-wokol-malego-odkrycia-169938">Amantadyna: duże zamieszanie wokół małego odkrycia</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/jacek-sowinski-24607">Jacek Sowiński</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-34 pane-block"  >
  
        <h2 class="pane-title">
      Newsletter    </h2>
    
  
  <div class="pane-content">
    <script type="text/javascript">
        (function() {
          var id = 'smIframe-2ay97yspjujwiyg9';
          var PREFIX_OUTGOING = 'SM_RESIZE_IFRAME:' + id;
          var PREFIX_INCOMING = 'SM_IFRAME_HEIGHT:' + id + ':';
          var iframe;
          var findIframe = function() {
            if (iframe) {
              return iframe;
            }
            iframe = document.getElementById(id);
            return iframe;
          };
          window.addEventListener('resize', function() {
            findIframe() && iframe.contentWindow.postMessage(PREFIX_OUTGOING, '*');
          });
          window.addEventListener('message', function(event) {
            var messageData = event.data;
            try {
              if (messageData.indexOf(PREFIX_INCOMING) !== 0) {
                return;
              }
              findIframe() && (iframe.style.height = parseInt(messageData.replace(PREFIX_INCOMING, '')) + 'px');
            } catch (e) {}
          });
        }());
      </script><iframe frameborder="0" id="smIframe-2ay97yspjujwiyg9" src="https://www.salesmanago.pl/ms/sid/apm1tq6aav3xijf1/2ay97yspjujwiyg9.htm" style="border: none;width: 100%"></iframe>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-dc0909ce374caac372bb76ca1117ebc9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/12/04/opowiesc-weekendowa-z-efektem-mrozacym/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/labuszewska.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/12/04/opowiesc-weekendowa-z-efektem-mrozacym/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2021/12/04/opowiesc-weekendowa-z-efektem-mrozacym/" target="_blank">Opowieść weekendowa z efektem mrożącym</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/11/01/czy-antonio-conte-naprawi-tottenham/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/11/01/czy-antonio-conte-naprawi-tottenham/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2021/11/01/czy-antonio-conte-naprawi-tottenham/" target="_blank">Czy Antonio Conte naprawi Tottenham</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2021/03/21/turcja-czy-to-koniec-konwencji-stambulskiej/" target="_blank">Turcja: czy to koniec Konwencji Stambulskiej?</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Gang Olsena w amoku</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-a4f8bfe70e2d78cbb5cd6fa70146eea1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/dsc_0385.jpg" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">Dzisiaj w Betlejem. Wydanie odświętne!</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Zanurzyć się we wzruszający, pełen harmonii nastrój, aby przynajmniej na krótko zapomnieć o troskach i lękach, o globalizacji i bezrobociu, o wojnach i napięciach społecznych, o kursach na giełdach i maksymalizacji zysku? Czy tylko ludzie "możni” mogą zmieniać świat? Wcale nie! Małe dziecko daje nam odwagę, by zacząć wszystko na nowo. Specjalne wydanie "Tygodnika Powszechnego" w sprzedaży od środy 3 listopada!</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/wydanie-specjalne-dzisiaj-w-betlejem-169514">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-eb13869f40652db3ba5c567f01eb7216">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/michal-pawel-markowski-149"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/michabpawemarkowski_archpryw.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/michal-pawel-markowski-149">Michał Paweł Markowski</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/marek-rabij-14336"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/marekrabij.jpeg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/marek-rabij-14336">Marek Rabij</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/michal-kuzminski-109"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/michakuzminski_gm_06152018_009.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/michal-kuzminski-109">Michał Kuźmiński</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/tadeusz-slawek-162"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/tadeuszslawek.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/tadeusz-slawek-162">Tadeusz Sławek</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/anna-goc-892"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/annagoc_gm_001.jpg" width="56" height="56" alt="Anna Goc, fot. Grażyna Makara" title="Anna Goc, fot. Grażyna Makara" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/anna-goc-892">Anna Goc</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/grazyna-makara-15968"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/grazynamakara_gm.jpg" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/grazyna-makara-15968">Grażyna Makara</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-ad8ab89567ca2534618447119989b448">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto wspierać działania Fundacji Tygodnika Powszechnego! Zebrane środki posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny”.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/wiele-sposobow-jeden-tygodnik-34234" title="">Kindle i inne formaty</a></li>
<li class="leaf"><a href="/reguly-forum-25734" title="">Reguły forum</a></li>
<li class="last leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
</body>
</html>
