<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Zarażonych jest 137 tys. Amerykanów, w wyniku powikłań zmarło 2,4 tys. osób (dane na 29 marca). Najgorzej jest w stanie Nowy Jork, gdzie liczba infekcji rośnie błyskawicznie: w ciągu doby wzrosła o 7,2 tys., do ponad 59 tys. W szpitalach brakuje lekarzy, łóżek, respiratorów i sprzętu ochronnego. Epidemia szybko rozlewa się na sąsiednie New Jersey i Connecticut. Kolejne duże" />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="Ameryka nowym epicentrum pandemii" />
<meta property="og:description" content="Zarażonych jest 137 tys. Amerykanów, w wyniku powikłań zmarło 2,4 tys. osób (dane na 29 marca). Najgorzej jest w stanie Nowy Jork, gdzie liczba infekcji rośnie błyskawicznie: w ciągu doby wzrosła o 7,2 tys., do ponad 59 tys. W szpitalach brakuje lekarzy, łóżek, respiratorów i sprzętu ochronnego. Epidemia szybko rozlewa się na sąsiednie New Jersey i Connecticut. Kolejne duże ogniska wirusa są w Kalifornii, stanie Waszyngton, Massachusetts, Luizjanie, Illinois i na Florydzie (na zdjęciu: mobilizacja Gwardii Narodowej w Kalifornii)." />
<meta property="og:updated_time" content="2020-04-02T09:30:41+02:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/3b0fc5eb-5348-43a4-bdb0-081078806f8b.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/3b0fc5eb-5348-43a4-bdb0-081078806f8b.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/3b0fc5eb-5348-43a4-bdb0-081078806f8b.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/ameryka-nowym-epicentrum-pandemii-162883" />
<meta name="twitter:title" content="Ameryka nowym epicentrum pandemii" />
<meta name="twitter:description" content="USA prześcignęły pod względem liczby zakażeń Chiny i Włochy. A to początek, bo epidemia tutaj dopiero się rozpędza." />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/3b0fc5eb-5348-43a4-bdb0-081078806f8b.jpg" />
<meta property="article:published_time" content="2020-03-30T23:15:54+02:00" />
<meta property="article:modified_time" content="2020-04-02T09:30:41+02:00" />
  <title>Ameryka nowym epicentrum pandemii | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_KUlTeLyms0uMrxIZv_S6DJm0KV6rJU-OvEIbXJ0H8NI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_pCGyZn9v1hU0m2xNmbkmCZfJPDMsmj7SqbbwIwzB9UE.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#ff0033;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}.eu-cookie-compliance-more-button{color:#fff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_aKvTAl_fj-oGbGo-UWTIpT8FBdSQo8ZVG_zdBtaARqs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_s5WvErYm0dYva7gJfCryKW8fKdjsl-bphMclX1eALDQ.css" media="screen and (max-width : 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_bUFnw9bq5Nl1bOgSu0Pb0qPVCY9q2D9XKG0y-LBwpP8.css" media="screen and (max-width : 480px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_S7kBm9zcl_oPhfupU0ybSnsHwyWHZhWL-Kj7jowF_Jo.css" media="screen and (max-width : 380px)" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_dYOGV15VEcvR5zyP3UKzyEH3a6wcYkaWkQCEZ8Wpd8c.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_eWgOne4G6kF0O3SzwOGf4L-tbztXcouo0_qj9XY1on8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57117269-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_YK3YHtSYmQFGOoZYx1GFgnJhKliJ6WcP_jR2pFPqzFE.js"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-162883 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4&appId=898342196850451";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-views-simpleads-block-example-block" class="block block-views">

    <h2>Reklama</h2>
  
  <div class="content">
    <div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block view-dom-id-e5ab7557f0777ceae6602916dca1e8a9">
        
  
  
      <div class="view-content">
      <div class="simpleads-5729-views-simpleads_block_example-5729-879">
  
<div id="views-simpleads_block_example-5729-879">
  <div class="simplead-container image-ad first">
      <a href="https://www.tygodnikpowszechny.pl/simpleads/redirect/162284" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/field/image/baner_1_800x200.jpg" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia-7498" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-views-moje-strony-block" class="block block-views">

    
  <div class="content">
    <div class="view view-moje-strony view-id-moje_strony view-display-id-block view-dom-id-781a20b84a56d32a928c0f76a3ddbbbf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://tygodnikpowszechny.pl ">Tygodnik Powszechny</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://naukaireligia.pl">Nauka i Religia</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.granicenauki.pl">Granice Nauki</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.filozofiawnauce.pl">Filozofia w nauce</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.copernicusfestival.com">Copernicus Festival</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.copernicuscenter.edu.pl">Copernicus Center</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/162883" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-LREgz4_n_AreYJmbJcmwsOSCVVc8zV1Iz-_S23Lcfng" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/ameryka-nowym-epicentrum-pandemii-162883" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-botvRBj9RLl0xVtEXqrunZyOF8j7ha1hD12Z0o_W33M" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="http://www.tygodnikpowszechny.pl/blogi" title="">Blogi</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/wykup-prenumerate" title="">Kup prenumeratę</a></li>
<li class="last leaf"><a href="/wiele-sposobow-jeden-tygodnik-34234" title="Dostęp do treści na www, aplikacja, wydanie na Kindle oraz w formatach ePub, mobi i pdf – na inne czytniki">Kup cyfrowy Tygodnik</a></li>
</ul>  </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <p>Dostęp www</p>
<p>już od <strong>0,41</strong> zł na dzień <a href="/sklep" rel="nofollow">więcej&gt;</a></p>
  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/obraz-tygodnia-7498" rel="v:url" property="v:title">Obraz tygodnia</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">Ameryka nowym epicentrum pandemii</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Ameryka nowym epicentrum pandemii</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article-limited"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article-limited view-id-full_article_limited view-display-id-page view-full-article view-dom-id-76e962f3cd520965f995f863551cbb6a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Ameryka nowym epicentrum pandemii</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"> <a href="/autor/marta-zdzieborska-1909">Marta Zdzieborska</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content">z San Diego</div></div>                <div class="views-field views-field-created"><span class="field-content">30.03.2020</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">USA prześcignęły pod względem liczby zakażeń Chiny i Włochy. A to początek, bo epidemia tutaj dopiero się rozpędza.</div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/article/3b0fc5eb-5348-43a4-bdb0-081078806f8b.jpg?itok=bftUPi45" width="660" height="420" alt="" /></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content"> ETIENNE LAURENT / EPA / PAP</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_Z">Z</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Zarażonych jest 137 tys. Amerykanów, w wyniku powikłań zmarło 2,4 tys. osób (dane na 29 marca). Najgorzej jest w stanie Nowy Jork, gdzie liczba infekcji rośnie błyskawicznie: w ciągu doby wzrosła o 7,2 tys., do ponad 59 tys. W szpitalach brakuje lekarzy, łóżek, respiratorów i sprzętu ochronnego. Epidemia szybko rozlewa się na sąsiednie New Jersey i Connecticut. Kolejne duże ogniska wirusa są w Kalifornii, stanie Waszyngton, Massachusetts, Luizjanie, Illinois i na Florydzie (na zdjęciu: mobilizacja Gwardii Narodowej w Kalifornii).</p>
<p>Wprowadzane restrykcje – m.in. nakaz pozostania w domach, zamykanie punktów usługowych – są zabójcze dla gospodarki. W ciągu tygodnia przybyło 3,3 mln bezrobotnych; to największy przyrost w historii. Aby złagodzić skutki epidemii, Kongres uchwalił pakiet pomocowy w wysokości dwóch bilionów dolarów. Środki przeznaczone będą na zasiłki dla bezrobotnych...</div>  </div>  
  <div class="views-field views-field-body-2">        <div class="field-content">

1945</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-ltd-warn"  >
  
        <h2 class="pane-title">
      Dodaj komentarz    </h2>
    
  
  <div class="pane-content">
    <div class="view view-ltd-warn view-id-ltd_warn view-display-id-block view-dom-id-9e16b09dd8f9d2378edfcefbf9a09bf4">
            <div class="view-header">
      <div class="view view-buy-article view-id-buy_article view-display-id-default view-dom-id-f2d55e65f241b724b35c019f42fdf26d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-buy-an-article">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><h2>Chcesz czytać więcej?</h2>
<h2><strong><a href="/sklep" rel="nofollow">Wykup dostęp »</a></strong></h2>
<p><strong><a class="loginlink" href="http://tygodnikpowszechny.pl/user/register" rel="nofollow">Załóż bezpłatne konto</a></strong> i <strong><a class="loginlink" href="http://tygodnikpowszechny.pl/user" rel="nofollow">zaloguj się</a></strong>, a będziesz mógł <strong>za darmo</strong> czytać <strong>6 tekstów </strong>miesięcznie! </p>
<p><a href="/sklep" rel="nofollow"><strong>Wybierz dogodną opcję dostępu płatnego </strong></a>– abonament <strong>miesięczny</strong>, <strong>roczny</strong> lub płatność <strong>za pojedynczy artykuł</strong>.</p>
<p><em>Tygodnik Powszechny - weź, czytaj!</em></p>
<p>Więcej informacji: <a href="/najczesciej-zadawane-pytania-26763" rel="nofollow"><strong>najczęściej zadawane pytania »</strong></a></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node"  id="com_disclaimer" >
  
      
  
  <div class="pane-content">
    <div id="node-27087" class="node node-strona clearfix">

  
        <h2><a href="/komentarze-27087"></a></h2>
    
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Usługodawca nie ponosi odpowiedzialności za treści zamieszczane przez Użytkowników w ramach komentarzy do Materiałów udostępnianych przez Usługodawcę.</p>
<p>Zapoznaj się z <strong><a href="/reguly-forum-25734" rel="nofollow">Regułami forum</a></strong></p>
<p>Jeśli widzisz komentarz naruszający prawo lub dobre obyczaje, zgłoś go klikając w link "Zgłoś naruszenie" pod komentarzem.</p>
</div></div></div>  </div>

  
  
</div>
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <progress value="0"> </progress>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_sharing_toolbox"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-45bf951b1b5a5659f8f14a0eda7b0af9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="#art_comments">0 komentarzy. Skomentuj.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-70ea1f251115227b4e28dbf3f14978fd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tysiac-euro-dla-kazdego-162910">Tysiąc euro dla każdego</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/rafal-wos-3901">Rafał Woś</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polska-choroba-162909">Polska choroba</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/malgorzata-nocun-282">Małgorzata Nocuń</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lektura-2-opowiesc-o-stanie-wyjatkowym-162904">LEKtura (2): Opowieść o stanie wyjątkowym</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-4cea667f9e5b13819aa6ec494bcd8499">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/04/01/tragifarsa-wyborcza/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg?itok=8QiE4kBs" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/04/01/tragifarsa-wyborcza/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/04/01/tragifarsa-wyborcza/" target="_blank">Tragifarsa wyborcza</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2020/03/31/rosja-siedzi-w-domu/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/labuszewska.jpg?itok=Y8-2ybeP" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2020/03/31/rosja-siedzi-w-domu/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2020/03/31/rosja-siedzi-w-domu/" target="_blank">Rosja siedzi w domu</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2020/03/18/wirus-futbolu/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg?itok=kGEp-sLT" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2020/03/18/wirus-futbolu/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2020/03/18/wirus-futbolu/" target="_blank">Wirus futbolu</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://lucyk.blog.tygodnikpowszechny.pl/2019/10/05/chiraca-przepustka-do-historii/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/lucyk2.jpg?itok=d_DonQCV" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://lucyk.blog.tygodnikpowszechny.pl/2019/10/05/chiraca-przepustka-do-historii/" target="_blank">Szymon Łucyk</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://lucyk.blog.tygodnikpowszechny.pl/2019/10/05/chiraca-przepustka-do-historii/" target="_blank">Chiraca przepustka do historii</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-1b9fb21271d331c0f281067b7cfc649e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/300x140.jpg?itok=iEA_AACZ" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">„Tygodnik” na Wielkanoc</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Zamów już teraz, by dostać wydanie na Wielkanoc. Poznaj ofertę specjalną, zaprenumeruj i odbierz prezenty: miesięczną prenumeratę cyfrową oraz unikatowy notes na 75-lecie „Tygodnika Powszechnego”. Zostań prenumeratorem i odbieraj nowe numery prosto ze swojej skrzynki pocztowej.</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/wykup-prenumerate?field_obszar_tid%255B%255D=6280&amp;field_rodzaj_tid%255B%255D=18389">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-9618190053f0b36242af40d7b07031a6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/artur-sporniak-58"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/artursporniak_gm_001.jpg?itok=vgJl7044" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/artur-sporniak-58">Artur Sporniak</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/michal-eckstein-5662"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michal2.jpg?itok=Io9V9TPG" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/michal-eckstein-5662">Michał Eckstein</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/paulina-wilk-883"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/paulinawilk.jpg?itok=nrkqrFKE" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/paulina-wilk-883">Paulina Wilk</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/s-barbara-chyrowicz-1080"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/chyrowiczsbarbara.jpg?itok=F5BOLLp8" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/s-barbara-chyrowicz-1080">S. Barbara Chyrowicz</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/magdalena-rittenhouse-261"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/rittenhousemagda.jpg?itok=eUQ0coB1" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/magdalena-rittenhouse-261">Magdalena Rittenhouse</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/stanislaw-mancewicz-96"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/stanislawmancewicz_gm_003.jpg?itok=4J2lnFcP" width="56" height="56" alt="" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/stanislaw-mancewicz-96">Stanisław Mancewicz</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-najnowsze-dodatki-block" class="block block-views">

    <h2>Najnowsze dodatki do Tygodnika</h2>
  
  <div class="content">
    <div class="view view-najnowsze-dodatki view-id-najnowsze_dodatki view-display-id-block block-views-najnowsze-dodatki-block view-dom-id-d199d2ba814266091f38d6745f567386">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wielkie-pytania-na-nowo-5-teorie-wszystkiego-21680"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_12-20_wielkiepytania_01-800pxs.jpg?itok=_dFljJ3s" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/auschwitz-pytania-o-pamiec-21264"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/okladka_dodatek_0_0.jpg?itok=sXXiZnqr" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wroclaw-miasto-olgi-tokarczuk-21173"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_01-02-20_wroclaw_olga_800pxs.jpg?itok=OsbehTzc" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wielkie-pytania-na-nowo-bog-21121"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_51-52-19_wielkiepytania_800pxs.jpg?itok=B1qHioQL" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/dorastaj-z-nami-21148"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/dorastaj-okladka.jpg?itok=N1O_N29b" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/maly-wloczykij-kulturalny-21080"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_50-19_wloczykij_800pxs.jpg?itok=mzsxoDVg" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/magazyn-literacki-ksiazki-w-tygodniku-jak-one-czytaja-502019-21079"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_50-19_ksiazki-w-tp_800pxs.jpg?itok=iK89BaTf" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tp-dodatki" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-bf0fffe8bae95881c6039e0b3e4dbb14">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png?itok=Ai_Cvv2e" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png?itok=DGZgPpz2" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto oddać 1% podatku Fundacji Tygodnika Powszechnego! Środki z 1% posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny” | KRS: 0000 125 605</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png?itok=9wmKaW8o" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="/reguly-forum-25734" title="">Reguły forum</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
<li class="last leaf"><a href="/stopka-serwisu-156115" title="">stopka</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_Llgek5Zasqh0wiimoKH-uIdmSIEO0i9Cbi7UdXEdRgw.js"></script>
</body>
</html>
