<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Mam przed sobą pismo datowane na połowę czerwca tego roku. Sygnowała je poznańska kancelaria radców prawnych. Dotyczy: „tłumaczeń wykonywanych dla FIRMY X (nazwa zmieniona – red.) w kontekście postępowań prowadzonych przez ZUS dotyczących prawidłowości i rzetelności naliczania składek”. Pismo trafiło mailem do tłumaczy pracujących dla tej firmy – międzynarodowej korporacji" />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="Los tłumacza" />
<meta property="og:description" content="Mam przed sobą pismo datowane na połowę czerwca tego roku. Sygnowała je poznańska kancelaria radców prawnych. Dotyczy: „tłumaczeń wykonywanych dla FIRMY X (nazwa zmieniona – red.) w kontekście postępowań prowadzonych przez ZUS dotyczących prawidłowości i rzetelności naliczania składek”. Pismo trafiło mailem do tłumaczy pracujących dla tej firmy – międzynarodowej korporacji translatorskiej oferującej szeroką gamę tłumaczeń specjalistycznych (od prawa i medycyny po logistykę i bankowość) działającej w kilkunastu krajach świata, której roczne obroty liczone są w setkach milionów dolarów." />
<meta property="og:updated_time" content="2020-06-25T08:49:26+02:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/rafalwos_gm_01.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/rafalwos_gm_01.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/rafalwos_gm_01.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/los-tlumacza-163839" />
<meta name="twitter:title" content="Los tłumacza" />
<meta name="twitter:description" content="Tłumaczenia to branża niezwykle sprekaryzowana. Nawet jak na Polskę. Jeśli coś się tutaj w ostatnich latach dla pracowników zmieniło, to raczej na gorsze." />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/rafalwos_gm_01.jpg" />
<meta property="article:published_time" content="2020-06-25T08:30:17+02:00" />
<meta property="article:modified_time" content="2020-06-25T08:49:26+02:00" />
  <title>Los tłumacza | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_fJz_b_I_yk7pFjAuQQfSr3vMqRrvgetSREnKStCa55w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_gGkJgZTgSHcJ4tmSVPwd8nM4Onpv7GoPAe4Bcscid9M.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#ff0033;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}.eu-cookie-compliance-more-button{color:#fff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_aKvTAl_fj-oGbGo-UWTIpT8FBdSQo8ZVG_zdBtaARqs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_s5WvErYm0dYva7gJfCryKW8fKdjsl-bphMclX1eALDQ.css" media="screen and (max-width : 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_bUFnw9bq5Nl1bOgSu0Pb0qPVCY9q2D9XKG0y-LBwpP8.css" media="screen and (max-width : 480px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_S7kBm9zcl_oPhfupU0ybSnsHwyWHZhWL-Kj7jowF_Jo.css" media="screen and (max-width : 380px)" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_aX7yRJ6konHrJvWI9p8DYMZjzXuDWoFTSzXiLL4uZWU.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_1e2zT2wnSuEGHpt2agpFr3oOiRxguXmJlLdOniuCBgg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57117269-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_YK3YHtSYmQFGOoZYx1GFgnJhKliJ6WcP_jR2pFPqzFE.js"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-163839 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4&appId=898342196850451";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-views-simpleads-block-example-block" class="block block-views">

    <h2>Reklama</h2>
  
  <div class="content">
    <div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block view-dom-id-a63f787c51ea701231e1679a51e530cd">
        
  
  
      <div class="view-content">
      <div class="simpleads-5729-views-simpleads_block_example-5729-683">
  
<div id="views-simpleads_block_example-5729-683">
  <div class="simplead-container image-ad first">
      <a href="https://www.tygodnikpowszechny.pl/simpleads/redirect/163763" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/field/image/bonowicz_tischner_wydarzenie.jpg" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia-7498" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-views-moje-strony-block" class="block block-views">

    
  <div class="content">
    <div class="view view-moje-strony view-id-moje_strony view-display-id-block view-dom-id-01b6c9a3d28820b2a8fccdb815ec206d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://tygodnikpowszechny.pl ">Tygodnik Powszechny</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://naukaireligia.pl">Nauka i Religia</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.granicenauki.pl">Granice Nauki</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.filozofiawnauce.pl">Filozofia w nauce</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.copernicusfestival.com">Copernicus Festival</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.copernicuscenter.edu.pl">Copernicus Center</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/163839" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-ChsWkQAocN1GWJHfyRiIeJs3BwYgqPvHF5lP_dfgGn8" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/los-tlumacza-163839" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Tb74FbIyTHYIJj6m4Fii8Dw6mQORoVQMoX59SLfqagQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="http://www.tygodnikpowszechny.pl/blogi" title="">Blogi</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/wykup-prenumerate" title="">Kup prenumeratę</a></li>
<li class="last leaf"><a href="/wiele-sposobow-jeden-tygodnik-34234" title="Dostęp do treści na www, aplikacja, wydanie na Kindle oraz w formatach ePub, mobi i pdf – na inne czytniki">Kup cyfrowy Tygodnik</a></li>
</ul>  </div>
</div>
<div id="block-block-23" class="block block-block">

    
  <div class="content">
    <p>Dostęp www</p>
<p>już od <strong>0,41</strong> zł na dzień <a href="/sklep" rel="nofollow">więcej&gt;</a></p>
  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/kraj-7501" rel="v:url" property="v:title">Kraj</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">Los tłumacza</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Los tłumacza</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article view-id-full_article view-display-id-page view-dom-id-d7db74e9db04468afcec3ef879aba044">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Los tłumacza</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/rafalwos_gm_01.jpg?itok=WwVyUgXN" width="56" height="56" alt="" title="Rafał Woś / FOT. GRAŻYNA MAKARA" />
<a href="/autor/rafal-wos-3901">Rafał Woś</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content">w cyklu Woś się jeży</div></div>                <div class="views-field views-field-created"><span class="field-content">25.06.2020</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">Tłumaczenia to branża niezwykle sprekaryzowana. Nawet jak na Polskę. Jeśli coś się tutaj w ostatnich latach dla pracowników zmieniło, to raczej na gorsze.</div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content in_thumb"><a href="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/rafalwos_gm_01.jpg?itok=AJFwqrXL" title="Rafał Woś / FOT. GRAŻYNA MAKARA" class="colorbox" data-colorbox-gallery="gallery-node-163839-4R8eVDooyEk" data-cbox-img-attrs="{&quot;title&quot;: &quot;Rafał Woś / FOT. GRAŻYNA MAKARA&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/rafalwos_gm_01.jpg?itok=AJFwqrXL" width="660" height="420" alt="" title="Rafał Woś / FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content in_thumb">Rafał Woś / FOT. GRAŻYNA MAKARA</div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_M">M</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Mam przed sobą pismo datowane na połowę czerwca tego roku. Sygnowała je poznańska kancelaria radców prawnych. Dotyczy: „tłumaczeń wykonywanych dla FIRMY X (nazwa zmieniona – red.) w kontekście postępowań prowadzonych przez ZUS dotyczących prawidłowości i rzetelności naliczania składek”. Pismo trafiło mailem do tłumaczy pracujących dla tej firmy – międzynarodowej korporacji translatorskiej oferującej szeroką gamę tłumaczeń specjalistycznych (od prawa i medycyny po logistykę i bankowość) działającej w kilkunastu krajach świata, której roczne obroty liczone są w setkach milionów dolarów.</p>
<p>Z listu wynika, że FIRMA X jest mocno zaniepokojona. ZUS próbuje bowiem właśnie podważyć kluczową część jej modelu biznesowego opartego na trzymaniu się zasady, że powszechnie obowiązującą formułą współpracy z tłumaczami jest umowa o dzieło. Nawet z tymi, którzy pracują dla X regularnie i całymi latami. Chodzi oczywiście o składki zdrowotne oraz ubezpieczeniowe. W przypadku dzieła są one przerzucone na pracownika. Jeśli chce się ubezpieczyć, to jego problem – niech się podczepi pod etat współmałżonka, kupi ziemię i przystąpi do KRUSU albo założy działalność gospodarczą. To już nie jest sprawa zleceniodawcy.</p>
<h2>Na stronie</h2>
<p>Takie stawianie sprawy budzi jednak opory. W ostatnich latach w Polsce wiele zostało powiedziane i napisane o konieczności walki z uśmieciowieniem pracy. Byłoby nawet grubą nieuczciwością powiedzieć, że wszędzie wciąż jest tak źle, jak było w roku 2013 albo 2014. W życie weszło przecież w międzyczasie wiele przepisów utrudniających omijanie kodeksu pracy poprzez zatrudnianie kogoś na śmieciówce w nieskończoność. Nie jest już tak łatwo  udawać, że taki pracownik to nie żaden pracownik. Tylko zupełnym przypadkiem regularnie przechodzi tutaj z tragarzami i mimochodem podrzuca do firmy swoje unikalne „dzieło”. Niestety, branża translatorska wciąż zachowuje się tak, jakby jej to nie dotyczyło.</p>
<p>„Wzrost wynagrodzeń w polskiej gospodarce pozostaje w rażącej sprzeczności z obserwowanym przez nas stałym spadkiem honorariów tłumaczy, szczególnie wyraźnym w ciągu ostatniej dekady. Towarzyszą temu m.in. zdominowanie rynku przez różnego rodzaju pozostających w ostrej wojnie konkurencyjnej pośredników, mechaniczne stosowanie przepisów ustawy o zamówieniach publicznych (przetargi etc.)” – żali się na swojej stronie Stowarzyszenie Tłumaczy Polskich. Organizacja o długiej (bo prawie 40-letniej) historii. W dobrych czasach (dobrych, to znaczy przed rokiem 1989) zrzeszającej nawet 2,5 tys. członków.</p>
<p>Na stronie STP widnieje rekomendacja dotycząca stawek. Nazywa się je tutaj „maksymalnymi”, ale tylko dlatego, że na publikację innych nie zgadza się UOKIK (na stronie STP wisi nawet pismo w tej sprawie). W przypadku tłumacza pisemnego taką stawką jest 200 zł za 1500 znaków. Czyli stronę przetłumaczonego tekstu. </p>
<p>„Znalazłam te zapisy na stronie STP i skonsultowałam to z moimi przełożonymi. Bo mnie się przecież zdarzało pracować nawet za 20 zł od strony” – mówi jedna z moich rozmówczyń z branży. „Ale dowiedziałam się tylko, że biuro nie ma zamiaru respektować tych zapisów, bo działalność STP nie ma na nich żadnego wpływu”. Po zakwestionowaniu polityki płac biuro zerwało z nią współpracę. Trwało to zaledwie kilka minut. To kolejna korzyść pracodawcy z wiązania się z pracownikiem tylko umową o dzieło. Tamta rozmowa miała miejsce jakiś czas temu. Dziś moja rozmówczyni współpracuje z innym biurem. „Nadal mam wrażenie, że nie jest tak, jak powinno, ale przyzwyczaiłam się już do myśli, że w tej branży raczej nie będzie lepiej” – słyszę.</p>
<h2>Napisy końcowe</h2>
<p>Bardzo podobne tony pobrzmiewają w rozmowach z innymi tłumaczami. Każdy trochę inaczej rozkłada akcenty. Ale ból jest podobny. Jedni mówią, że osiągniecie dochodu na poziomie 2–2,5 tys. zł na rękę wcale nie jest taką prostą sprawą. Inni zwracają uwagę, że odbywa się to w warunkach stałej niepewności. Czasem zleceń nie ma wcale. A czasem się kumulują. Odmówić nie wolno. To znaczy, formalnie oczywiście nikt nikogo pistoletem do pracy nie zmusza. Ale jak raz odmówisz, to możesz mieć pewność, że drugi raz raczej nie zadzwonią ani nie podeślą kolejnego zlecenia. Tłumacze literatury mają jeszcze coś w rodzaju bonusu w postaci pewnej translatorskiej sławy. W końcu ich nazwisko widnieje na stronach tytułowych książki lub w napisach końcowych filmu. W niektórych przypadkach da się to przełożyć na jakieś wymierne zyski: poprowadzić wieczór autorski albo napisać płatną przedmowę.</p>
<p>Ale pozostali (tłumaczenia specjalistyczne) raczej nie mogą liczyć na takie cuda. „Przez całą kilkuletnią karierę nigdy moje nazwisko nie zostało umieszczone przy tłumaczeniu” – mówi jeden z rozmówców. I tak jakoś przędą. Większość z nich nigdy nie miała propozycji podjęcia innej formy zatrudnienia niż umowa o dzieło. Jedyne „oferty”, które im składano, to założenie działalności gospodarczej. Co kierowane było nie tyle troską o pracownika, ile raczej obawą, że „ZUS się przyczepi”. Tak, jak „przyczepił się” w przypadku FIRMY X.</p>
<hr />
<p><em><strong>Polecamy: <a href="/wossiejezy" rel="nofollow">Woś się jeży - autorska rubryka Rafała Wosia co czwartek w serwisie "TP"</a></strong></em></p>
<hr />
<p>Oto grunt, na którym pojawia się wspomniany już czerwcowy list FIRMY X do translatorów. Pozornie przedstawia on stanowisko firmy w sporze z ZUS-em. W ośmiu rozbudowanych punktach i przy pomocy prawniczego języka firma tłumaczy, dlaczego umowa o dzieło to najlepsze i najbardziej do sytuacji zawodowej tłumacza adekwatne rozwiązanie.</p>
<h2>Do dzieła!</h2>
<p>Ale na koniec pojawia się jeszcze jeden akapit. FIRMA X zupełnie wprost namawia („zachęcamy do wypowiedzenia się przed organem prowadzącym postępowanie”) współpracowników, by w swoim imieniu pisali do ZUS-u. „Pomocne mogą być w tym zakresie przywołane powyżej argumenty” – czytamy w liście. Wygląda na to, że firma autentycznie liczy na to, że ludzie napiszą „drogi ZUSie, dziękuję za zainteresowanie naszym losem, traktują nas tu dobrze i składki nam się nie należą. Poradzimy sobie bez was. Nie interesujcie się nami więcej”.</p>
<p>Absurd? Ci, którzy znają branżę, mówią, że niekoniecznie. „Biuro ma kłopoty z ZUS-em. Chcesz dalej współpracować. Będzie mile widziane, jak wyślesz do ZUS-u list z obroną naszego biura” – tak odczytuje to jeden z naszych rozmówców. W rozmowach z innymi pojawia się temat alternatywy wobec działania w logice „od dzieła do dzieła”. „No i co – zmienią nam na zlecenia. I co? Przecież wiadomo, że obniżą wtedy stawki i w ten sposób ściągną składki bezpośrednio z naszych dochodów” – mówi ktoś inny. Takie argumenty w sprekaryzowanych branżach trafiają na bardzo podatny grunt. Ludzie wolą już to, co jest. Mając świadomość swojej słabości wobec pracodawcy ewentualne polepszenie pozycji przetargowej nie mieści się w głowie prawie nikomu.</p>
<p>I tak się to właśnie od lat kręci. Kontrola ZUS-u w jeden z firm skończy się pewnie odwołaniem. Korporacja ma na to czas i zasoby. A nawet jeśli przegra, pozostaje tylko jedną z wielu firm stosujących bardzo podobny model zatrudniania ludzi. Oni raczej sposobu działania nie zmienią. A tłumacze? Ich pozycja jest bardzo słaba a branżowe organizacje małe. A natura pracy zakłada zazwyczaj pracę zdalną i w izolacji od pozostałych – a więc kompletnie wyalienowaną. Pozostaną więc jedną z najmocniej sprekaryzowanych grup zawodowych polskiego kapitalizmu. <em>Lost in translation</em>.</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-32 pane-block"  >
  
      
  
  <div class="pane-content">
    <script async type="text/javascript" src="//widget2.fanimani.pl/6uSZqzq7K7gzYNbWxY8Mqi.js"></script>
<p>Ten materiał jest bezpłatny, bo Fundacja Tygodnika Powszechnego troszczy się o promowanie czytelnictwa i niezależnych mediów. Wspierając ją, pomagasz zapewnić "Tygodnikowi" suwerenność, warunek rzetelnego i niezależnego dziennikarstwa. Przekaż swój datek:</p>
<div id="fanipay-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-bloczek-autora"  >
  
        <h2 class="pane-title">
      Autor artykułu    </h2>
    
  
  <div class="pane-content">
    <div class="view view-bloczek-autora view-id-bloczek_autora view-display-id-block view-dom-id-6ad50bd7705e35095eee30717704e909">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/thumbnail/public/rafalwos_gm_01.jpg?itok=ZySNZqAz" width="100" height="67" alt="" title="Rafał Woś / FOT. GRAŻYNA MAKARA" /></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content views-field-field-autor-artykulu"><a href="/taxonomy/term/3901">Rafał Woś</a></span>  </div>  
  <div class="views-field views-field-description">        <span class="field-content">Dziennikarz ekonomiczny, laureat m.in. Nagrody im. Dariusza Fikusa, Nagrody NBP im. Władysława Grabskiego i Grand Press Economy, wielokrotnie nominowany do innych nagród dziennikarskich, np...</span>  </div>  
  <div class="views-field views-field-field-twitter">        <div class="field-content"><a href="https://twitter.com/rafalwos">Twitter autora</a></div>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/autor/rafal-wos-3901">Więcej artykułów tego autora</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node"  id="com_disclaimer" >
  
        <h2 class="pane-title">
      Dodaj komentarz    </h2>
    
  
  <div class="pane-content">
    <div id="node-27087" class="node node-strona clearfix">

  
        <h2><a href="/komentarze-27087"></a></h2>
    
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Usługodawca nie ponosi odpowiedzialności za treści zamieszczane przez Użytkowników w ramach komentarzy do Materiałów udostępnianych przez Usługodawcę.</p>
<p>Zapoznaj się z <strong><a href="/reguly-forum-25734" rel="nofollow">Regułami forum</a></strong></p>
<p>Jeśli widzisz komentarz naruszający prawo lub dobre obyczaje, zgłoś go klikając w link "Zgłoś naruszenie" pod komentarzem.</p>
</div></div></div>  </div>

  
  
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <a href="/user/login?destination=node/163839%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/163839%23comment-form">zarejestruj</a> aby dodać komentarz  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <progress value="0"> </progress>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_sharing_toolbox"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-6a48d77bfe061dab5e6312a20ccaa9ba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="#art_comments">0 komentarzy. Skomentuj.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-4a60c36e9e9ed274932ea76e46fb510c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/szczescie-do-przemytnikow-jezyka-156962">Szczęście do przemytników języka</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/monika-ochedowska-16005">Monika Ochędowska</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/wieloglos-156486">Wielogłos</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/lektor-91">Lektor</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ksiegi-ponadnarodowe-156441">Księgi ponadnarodowe</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/mladen-martic-18310">Mladen Martić</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-ee84ba08e129bf02fecee5a494487d2d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2020/06/20/w-strone-wiecznosci/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/labuszewska.jpg?itok=Y8-2ybeP" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2020/06/20/w-strone-wiecznosci/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2020/06/20/w-strone-wiecznosci/" target="_blank">W stronę wieczności</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2020/06/10/meczet-hagia-sofia/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/marcelinaszumerpably01w11.jpg?itok=5v4OTgAe" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2020/06/10/meczet-hagia-sofia/" target="_blank">Marcelina Szumer-Brysz</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kawapoturecku.blog.tygodnikpowszechny.pl/2020/06/10/meczet-hagia-sofia/" target="_blank">Meczet Hagia Sofia?</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2020/05/31/futbol-w-sensie-scislym/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg?itok=kGEp-sLT" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2020/05/31/futbol-w-sensie-scislym/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2020/05/31/futbol-w-sensie-scislym/" target="_blank">Futbol w sensie ścisłym</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg?itok=8QiE4kBs" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Gang Olsena w amoku</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-72a83c737afee3bfcb700281970c3de2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/reklama_premiera_promobox.png?itok=3XRHZIzY" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">Raport z przyszłości</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>To wydanie „Tygodnika Powszechnego - Historia” powstało z okazji 75-lecia naszego pisma. Zredagowaliśmy je z perspektywy stulecia „Tygodnika” w roku 2045. Wyruszyliśmy w przyszłość, by zbadać, co wyrosło z dzisiejszych procesów społeczno-politycznych. Jak będzie wyglądał wtedy świat? Piszą m. in. Dukaj, Jagielski, Lem, Lamża, Napiórkowski.</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/wydanie-jubileuszowe-tp-historia-raport-z-przyszlosci-na-75-lecie-tygodnika-powszechnego-162412">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-6acce50b21c0bfe50a6f13656e8728d6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/marcin-matczak-7100"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/marcin_matczak-kol.jpg?itok=z25xoEec" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/marcin-matczak-7100">Marcin Matczak</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/marcin-bojko-35"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/_mg_1155.jpg?itok=jFJSoEAe" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/marcin-bojko-35">Marcin Bójko</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/andrzej-stasiuk-784"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/stasiuk.jpg?itok=xrD0UDVp" width="56" height="56" alt="Andrzej Stasiuk / Fot. Grażyna Makara" title="Andrzej Stasiuk / Fot. Grażyna Makara" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/andrzej-stasiuk-784">Andrzej Stasiuk</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/jerzy-franczak-647"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/franczakjerzy.jpg?itok=P5w36H39" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/jerzy-franczak-647">Jerzy Franczak</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/artur-sporniak-58"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/artursporniak_gm_001.jpg?itok=vgJl7044" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/artur-sporniak-58">Artur Sporniak</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/pawel-bravo-969"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/pawelbravo_gm_news.jpg?itok=yT5wqQrT" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/pawel-bravo-969">Paweł Bravo</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-najnowsze-dodatki-block" class="block block-views">

    <h2>Najnowsze dodatki do Tygodnika</h2>
  
  <div class="content">
    <div class="view view-najnowsze-dodatki view-id-najnowsze_dodatki view-display-id-block block-views-najnowsze-dodatki-block view-dom-id-85e4f6b4f8c99c6b4cdee94ba1be2ba9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wroclaw-historia-i-nowoczesnosc-22120"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_26-20_wroclaw-800pxs.jpg?itok=Dr8v_Z7p" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/magazyn-conrad-nr-12020-22086"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_25-20_conrad-800pxs.jpg?itok=oeNdXFLu" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/nasza-wspolna-europa-diagnozy-22085"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_25-20_unia-800pxs.jpg?itok=xBZC1cOB" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/chwalcie-laki-22033"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_23-24-20_laka-800pxs.jpg?itok=0SwjCUuY" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/o-dobrym-umieraniu-22008"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_22-20_hospicjumpuck-800pxs.jpg?itok=7X1k7KTD" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wielkie-pytania-na-nowo-pandemia-21978"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp_21-20_wielkie_pytania2-pandemia-800pxs.jpg?itok=4yywfAAK" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/wojna-i-pamiec-21908"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-19-20_wojna_i_pamiec-800pxs.jpg?itok=MORCmkHZ" width="100" height="130" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-ilustracja">        <div class="field-content"><a href="/ks-adam-boniecki-tam-gdzie-rozbije-swoj-namiot-jestem-w-domu-21783"><img src="https://www.tygodnikpowszechny.pl/files/styles/100x130/public/tp-15-20_adam-800pxs.jpg?itok=B_3uXq44" width="100" height="130" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tp-dodatki" rel="nofollow">Zobacz wszystkie</a></p>
    </div>
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-c0b8d6f4861e839c67b789d78859dcb4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png?itok=Ai_Cvv2e" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png?itok=DGZgPpz2" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto oddać 1% podatku Fundacji Tygodnika Powszechnego! Środki z 1% posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny” | KRS: 0000 125 605</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png?itok=9wmKaW8o" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="/reguly-forum-25734" title="">Reguły forum</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
<li class="last leaf"><a href="/stopka-serwisu-156115" title="">stopka</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_lftW2kcsGIBavVFjiwiKjGYxB9Ck-v-03eFVKrh4K9M.js"></script>
</body>
</html>
