<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta name="description" content="Osoby wykorzystane seksualnie przez księży, oglądając „Zabawę w chowanego” – drugi po „Tylko nie mów nikomu” z maja 2019 r. dokument braci Sekielskich, odnajdą w nim znane mechanizmy. Poza tytułową „zabawą w chowanego”, polegającą na tym, że biskup ukrywa księdza przestępcę, jest jeszcze jedna gra, zarezerwowana tylko dla ofiar. To kościelny tor przeszkód." />
<meta property="fb:pages" content="180185019111" />
<meta property="og:title" content="Kościelny tor przeszkód" />
<meta property="og:description" content="Osoby wykorzystane seksualnie przez księży, oglądając „Zabawę w chowanego” – drugi po „Tylko nie mów nikomu” z maja 2019 r. dokument braci Sekielskich, odnajdą w nim znane mechanizmy. Poza tytułową „zabawą w chowanego”, polegającą na tym, że biskup ukrywa księdza przestępcę, jest jeszcze jedna gra, zarezerwowana tylko dla ofiar. To kościelny tor przeszkód." />
<meta property="og:updated_time" content="2020-05-15T22:44:04+02:00" />
<meta property="og:image" content="https://www.tygodnikpowszechny.pl/files/zabawa-w-chowanego-1420x670.jpg" />
<meta property="og:image:url" content="https://www.tygodnikpowszechny.pl/files/zabawa-w-chowanego-1420x670.jpg" />
<meta property="og:image:secure_url" content="https://www.tygodnikpowszechny.pl/files/zabawa-w-chowanego-1420x670.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tygodnik" />
<meta name="twitter:creator:id" content="50154341" />
<meta name="twitter:url" content="https://www.tygodnikpowszechny.pl/koscielny-tor-przeszkod-163383" />
<meta name="twitter:title" content="Kościelny tor przeszkód" />
<meta name="twitter:description" content="Poza tytułową „zabawą w chowanego”, w której biskup ukrywa księdza przestępcę, nowy film braci Sekielskich pokazuje jeszcze jedną grę. Zarezerwowaną tylko dla ofiar." />
<meta name="twitter:image" content="https://www.tygodnikpowszechny.pl/files/zabawa-w-chowanego-1420x670.jpg" />
<meta property="article:published_time" content="2020-05-15T22:25:15+02:00" />
<meta property="article:modified_time" content="2020-05-15T22:44:04+02:00" />
  <title>Kościelny tor przeszkód | Tygodnik Powszechny</title>
<script src="//use.typekit.net/clj4yqn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMHV6BH');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5469a6be63552759" async="async"></script>
<script type="text/javascript" src="https://www.salesmanago.pl/dynamic/apm1tq6aav3xijf1/popups.js" async="async"></script>


  <link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css__LeQxW73LSYscb1O__H6f-j_jdAzhZBaesGL19KEB6U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_IohDe-YtGUo1IXlfjyPgJFKpi3ADqYSwJnyl1iv0Y6I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_UF50GIo-vBGQCYkTv_15IoMTm5cJ5BLLY8qxbLbNHI4.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#ff0033;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}.eu-cookie-compliance-more-button{color:#fff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_aKvTAl_fj-oGbGo-UWTIpT8FBdSQo8ZVG_zdBtaARqs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_s5WvErYm0dYva7gJfCryKW8fKdjsl-bphMclX1eALDQ.css" media="screen and (max-width : 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_bUFnw9bq5Nl1bOgSu0Pb0qPVCY9q2D9XKG0y-LBwpP8.css" media="screen and (max-width : 480px)" />
<link type="text/css" rel="stylesheet" href="https://www.tygodnikpowszechny.pl/files/css/css_S7kBm9zcl_oPhfupU0ybSnsHwyWHZhWL-Kj7jowF_Jo.css" media="screen and (max-width : 380px)" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"1048119",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_dYOGV15VEcvR5zyP3UKzyEH3a6wcYkaWkQCEZ8Wpd8c.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_RbLGIB9p7DuYVAgaz2OtVNynXlxheywQ_b7QUVOiySA.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_QYMuWkk8ydP5kVdUPTSYXLvfqbz59iNDeKmdvJwcRhs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57117269-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_YK3YHtSYmQFGOoZYx1GFgnJhKliJ6WcP_jR2pFPqzFE.js"></script>
<script type="text/javascript">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</script>

	<link rel="shortcut icon" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/sites/all/themes/pw/fv/tp/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/sites/all/themes/pw/fv/tp/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/sites/all/themes/pw/fv/tp/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/pw/fv/tp/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/sites/all/themes/pw/fv/tp/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/pw/fv/tp/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/pw/fv/tp/favicon-16.png">
	<link rel="apple-touch-icon" href="/sites/all/themes/pw/fv/tp/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/pw/fv/tp/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/pw/fv/tp/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/pw/fv/tp/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/pw/fv/tp/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/pw/fv/tp/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/pw/fv/tp/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/pw/fv/tp/favicon-180.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/sites/all/themes/pw/fv/tp/favicon-144.png">
	<meta name="msapplication-config" content="/sites/all/themes/pw/fv/tp/browserconfig.xml">
	<meta name="p:domain_verify" content="1b0162d2d0752a5c0426842ef9421d1f"/>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-163383 node-type-artykul domain-tygodnik i18n-pl" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMHV6BH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4&appId=898342196850451";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Przejdź do treści</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="top_head">
        <div class="region region-top-head">
    <div id="block-block-26" class="block block-block">

    
  <div class="content">
    <script type="text/javascript"> var _smid = "apm1tq6aav3xijf1"; var _smcustom = true; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'salesmanago.pl/static/sm.js'); sm('webPush', ['ff69a800-c336-4f89-a1dc-bf27c6f3ca79', '48']); </script>  </div>
</div>
  </div>
    </div>

    <div id="header"><div class="section clearfix">

      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Strona główna" rel="home"><span>Tygodnik Powszechny</span></a>
              </strong></div>
                      
                  </div> <!-- /#name-and-slogan -->
      
        <div class="region region-header">
    <div id="block-menu-menu-dzialy-tp" class="block block-menu">

    <h2>Menu</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/obraz-tygodnia-7498" title="">Obraz Tygodnia</a></li>
<li class="leaf"><a href="/temat-tygodnika-7499" title="">Temat Tygodnika</a></li>
<li class="leaf"><a href="/kraj-7501" title="">Kraj</a></li>
<li class="leaf"><a href="/swiat-7503" title="">Świat</a></li>
<li class="leaf"><a href="/wiara-7502" title="">Wiara</a></li>
<li class="leaf"><a href="/kultura-7506" title="">Kultura</a></li>
<li class="leaf"><a href="/historia-7504" title="">Historia</a></li>
<li class="leaf"><a href="/nauka-7505" title="">Nauka</a></li>
<li class="leaf"><a href="/z-oddechem-7890" title="">Z oddechem</a></li>
<li class="leaf"><a href="/zmysly-7508" title="">Zmysły</a></li>
<li class="leaf"><a href="/felietony-7510" title="">Felietony</a></li>
<li class="leaf"><a href="/czytania-7500" title="">Czytania</a></li>
<li class="leaf"><a href="/podkast" title="">Podkast Powszechny</a></li>
<li class="last leaf"><a href="https://www.tygodnikpowszechny.pl/zapamietane" title="">Moje zapisane</a></li>
</ul>  </div>
</div>
<div id="block-views-moje-strony-block" class="block block-views">

    
  <div class="content">
    <div class="view view-moje-strony view-id-moje_strony view-display-id-block view-dom-id-90f677289f643356471f7016a6d196b6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://tygodnikpowszechny.pl ">Tygodnik Powszechny</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://naukaireligia.pl">Nauka i Religia</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.granicenauki.pl">Granice Nauki</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.filozofiawnauce.pl">Filozofia w nauce</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.copernicusfestival.com">Copernicus Festival</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="https://www.copernicuscenter.edu.pl">Copernicus Center</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-cas-login" class="block block-cas">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/cas?destination=node/163383" method="post" id="cas-login-form" accept-charset="UTF-8"><div><div id="edit-cas-login-redirection-message" class="form-item form-type-item">
 
</div>
<input type="hidden" name="form_build_id" value="form-MuJMNZGpBRIMnLCCNp0RHPUtDKBaDyGFNbN9MGtSjow" />
<input type="hidden" name="form_id" value="cas_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zaloguj się" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="https://www.tygodnikpowszechny.pl/koscielny-tor-przeszkod-163383" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formularz wyszukiwania</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Szukaj </label>
 <input title="Wprowadź słowa, które mają zostać wyszukane." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Szukaj" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-d2UcpI0ZUFw6pUervRrIxZpZPf9vc9Lsh0jIMImXp5A" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-menu-menu-tp-menu-dod" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/autorzy" title="">Autorzy</a></li>
<li class="leaf"><a href="http://www.tygodnikpowszechny.pl/blogi" title="">Blogi</a></li>
<li class="leaf"><a href="/archiwum" title="">Archiwum</a></li>
<li class="leaf"><a href="/redakcja-25447" title="">Redakcja</a></li>
<li class="leaf"><a href="/wydawca-25460" title="">Wydawca</a></li>
<li class="leaf"><a href="/fundacja-tygodnika-powszechnego" title="">Fundacja</a></li>
<li class="leaf"><a href="/wykup-prenumerate" title="">Kup prenumeratę</a></li>
<li class="last leaf"><a href="/wiele-sposobow-jeden-tygodnik-34234" title="Dostęp do treści na www, aplikacja, wydanie na Kindle oraz w formatach ePub, mobi i pdf – na inne czytniki">Kup cyfrowy Tygodnik</a></li>
</ul>  </div>
</div>
  </div>

    </div></div> <!-- /.section, /#header -->

    
          <div id="breadcrumb"><h2 class="element-invisible">Jesteś tutaj</h2><div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="inline odd first" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/" rel="v:url" property="v:title">Strona główna</a></span> <span class="delimiter">»</span> <span class="inline even" typeof="v:Breadcrumb"><a href="https://www.tygodnikpowszechny.pl/wiara-7502" rel="v:url" property="v:title">Wiara</a></span> <span class="delimiter">»</span> <span class="inline odd last" typeof="v:Breadcrumb">Kościelny tor przeszkód</span></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Kościelny tor przeszkód</h1>                <div class="tabs"></div>                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-views pane-full-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-full-article view-id-full_article view-display-id-page view-dom-id-01f6a9d96f6819b269b16439bf595ded">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h1 class="field-content">Kościelny tor przeszkód</h1>  </div>  
          <div class="article-heading views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><div class="field-content views-field-name"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/annagoc_gm_001.jpg?itok=chzoqPyl" width="56" height="56" alt="Anna Goc, fot. Grażyna Makara" title="Anna Goc, fot. Grażyna Makara" />
<a href="/autor/anna-goc-892">Anna Goc</a></div></div>                <div class="views-field views-field-field-po-autorze"><div class="field-content"></div></div>                <div class="views-field views-field-created"><span class="field-content">15.05.2020</span></div>                <div class="views-field views-field-nothing"><span class="field-content read-time">Czyta się kilka minut</span></div>      </div>

    
  <div class="views-field views-field-field-summary">        <div class="field-content">Poza tytułową „zabawą w chowanego”, w której biskup ukrywa księdza przestępcę, nowy film braci Sekielskich pokazuje jeszcze jedną grę. Zarezerwowaną tylko dla ofiar.</div>  </div>  
  <div class="views-field views-field-field-zdjecia">        <div class="field-content in_thumb"><a href="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/zabawa-w-chowanego-1420x670.jpg?itok=ZRflLoDq" title="Plakat filmu „Zabawa w chowanego” Tomasza i Marka Sekielskich " class="colorbox" data-colorbox-gallery="gallery-node-163383-zvUcKw_ZsVU" data-cbox-img-attrs="{&quot;title&quot;: &quot;Plakat filmu „Zabawa w chowanego” Tomasza i Marka Sekielskich &quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://www.tygodnikpowszechny.pl/files/styles/660x420/public/zabawa-w-chowanego-1420x670.jpg?itok=ZRflLoDq" width="660" height="420" alt="" title="Plakat filmu „Zabawa w chowanego” Tomasza i Marka Sekielskich " /></a></div>  </div>  
  <div class="views-field views-field-field-zdjecia-2">        <div class="field-content in_thumb">Plakat filmu „Zabawa w chowanego” Tomasza i Marka Sekielskich </div>  </div>  
  <div class="views-field views-field-body-1">        <span class="field-content initial_char initial_O">O</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Osoby wykorzystane seksualnie przez księży, oglądając „Zabawę w chowanego” – drugi po „Tylko nie mów nikomu” z maja 2019 r. dokument braci Sekielskich, odnajdą w nim znane mechanizmy. Poza tytułową „zabawą w chowanego”, polegającą na tym, że biskup ukrywa księdza przestępcę, jest jeszcze jedna gra, zarezerwowana tylko dla ofiar. To kościelny tor przeszkód.</p>
<p>Jego etapy znane są osobom, które próbowały zgłosić swoją sprawę instytucjom kościelnym. Można je także odtworzyć, czytając dziesiątki reportaży prasowych – m.in. tych publikowanych na naszych łamach – o molestowaniu seksualnym dzieci i nieletnich w Kościele. </p>
<hr />
<p><strong><a href="/postronieofiar" rel="nofollow">PO STRONIE OFIAR</a> | </strong><strong>O wykorzystywaniu seksualnym nieletnich, o zmowie milczenia i innych grzechach polskiego Kościoła piszemy konsekwentnie od lat. Wybór najważniejszych tekstów „TP” z ostatniego dwudziestolecia na temat, który wstrząsa dziś Polską, w bezpłatnym i aktualizowanym internetowym wydaniu specjalnym. Czytaj na: </strong><strong><a href="http://TygodnikPowszechny.pl/postronieofiar" rel="nofollow">TygodnikPowszechny.pl/postronieofiar</a></strong></p>
<hr />
<p>Na czym te etapy polegają? Po pierwsze: znajdź numer telefonu do delegata ds. ochrony dzieci i młodzieży, który od kilku lat jest w każdej diecezji i w każdym zgromadzeniu zakonnym. To jemu musisz zgłosić swoją sprawę. </p>
<p>Szukaj uporczywie. Jeszcze w 2018 r. na 44 diecezje w Polsce na stronie internetowej co czwartej z nich nie było żadnej informacji o delegacie, a tylko na 18 widniały wszystkie dane delegatów – imię, nazwisko, adres mailowy i numer telefonu. </p>
<p>Po drugie: niech cię nie zniechęcą przypadkowe odkrycia, np. że delegat, który będzie odbierał twoje zgłoszenie, jest równocześnie rzecznikiem prasowym kurii, kanclerzem albo rektorem Wyższego Seminarium Duchownego. Postaraj się mu zaufać, uwierzyć, że to twoje, a nie instytucji dobro, będzie najważniejsze. </p>
<p>Po trzecie: jeśli już zdecydujesz się zadzwonić, spróbuj nie odłożyć słuchawki, gdy telefon odbierze ktoś inny, spyta, o co chodzi, a potem krzyknie do pokoju obok, że potrzeba delegata. Albo gdy delegat westchnie, czy to, o czym mówisz „jest jakieś stare czy aktualne?”. Albo gdy się uprze, że nie ma innej możliwości niż spotkanie w budynku kurii. Albo gdy będzie przekonywał, że sprawę trzeba „rozpoznać po cichu” i sprawdzić, „czy nie ma większej liczby osób”. Albo gdy na koniec rzuci: „muszę pani powiedzieć, że jest pani pierwszą, która dzwoni w tej sprawie” (wszystkie przykłady są prawdziwe, pochodzą z rozmów z delegatami różnych diecezji, zostały nagrane w 2018 r. przez osobę wykorzystaną seksualnie przez księdza).</p>
<p>Po czwarte: wytrzymaj składanie zeznań w obecności samych mężczyzn, zwykle księży. Opowiedz im o tym, jak molestował cię inny ksiądz (do tej pory jest tylko jedna delegatka ds. ochrony dzieci i młodzieży, działa w kurii krakowskiej; ponieważ biskupów nie udało się przekonać do tego, że zgłoszenia ofiar powinni przyjmować świeccy psychoterapeuci, najlepiej kobiety, świeccy katolicy z Inicjatywy „Zranieni w Kościele” założyli własny telefon zaufania, do którego tylko w ubiegłym roku zadzwoniło ponad sto osób, które nigdy nie zgłosiły swojej sprawy żadnej kurii). </p>
<p>Po piąte: weź oddech i przysięgnij na krzyż, że twoje słowa były prawdą. Pamiętaj, że o tym, jak wyglądała rozmowa z delegatem, nie możesz nikomu opowiedzieć (choć tego od niedawna już nikt od ciebie nie powinien wymagać, bo papież Franciszek zniósł sekret papieski w postępowaniach dotyczących pedofilii).</p>
<p>Po szóste: wytrwaj przez wiele miesięcy bez żadnej wiadomości, co się dzieje z twoją sprawą. Wytrwaj kilka lat, nie wiedząc, co robi ksiądz, który kiedyś cię molestował.</p>
<p>Wytrwaj nie wiadomo ile, czekając nie wiadomo na co (osoba wykorzystana seksualnie ma obecnie status świadka w swojej sprawie, a nie strony, więc nie ma dostępu do akt sprawy).</p>
<p>Po siódme: staraj się nie słuchać komentarzy niektórych biskupów, którzy mówią, że to, co robisz, jest atakiem na Kościół. Nie czytaj też komentarzy na forach internetowych w rodzaju: „przecież sam(a) chodził(a) do księdza, nikt mu/jej nie kazał”; „przez czterdzieści lat milczał(a) i teraz mu/jej się przypomniało?”. </p>
<p>Nie zawsze wszystkie przeszkody występują naraz. Ale wystarczy nie pokonać tylko jednej z nich.</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-injected-article"  >
  
      
  
  <div class="pane-content">
    <div class="view view-injected-article view-id-injected_article view-display-id-block view-dom-id-3219fe8f9a441a38a3d2d6cf0ce78a1a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><a href="https://zranieni.info/" target="_blank" rel="nofollow"><br />
<div class="media media-element-container media-linkedimg_notitle">
<div id="file-66059" class="file file-image file-image-jpeg">
<div class="content">
    <img alt="Zranieni w Kościele zranieni.info tel. 800 280 900" title="Zranieni w Kościele zranieni.info tel. 800 280 900" class="media-element file-linkedimg-notitle" data-delta="2" src="/files/zwk_-_grafika-fb-internet-580px.jpg" width="580" height="327" /><br />
<div class="field field-name-field-url field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even">https://zranieni.info/</div>
</div>
</div>
</div>
</div>
</div>
<p></p></a></p>
<p><sup>ogłoszenie społeczne</sup></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-32 pane-block"  >
  
      
  
  <div class="pane-content">
    <script async type="text/javascript" src="//widget2.fanimani.pl/6uSZqzq7K7gzYNbWxY8Mqi.js"></script>
<p>Ten materiał jest bezpłatny, bo Fundacja Tygodnika Powszechnego troszczy się o promowanie czytelnictwa i niezależnych mediów. Wspierając ją, pomagasz zapewnić "Tygodnikowi" suwerenność, warunek rzetelnego i niezależnego dziennikarstwa. Przekaż swój datek:</p>
<div id="fanipay-widget"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-bloczek-autora"  >
  
        <h2 class="pane-title">
      Autor artykułu    </h2>
    
  
  <div class="pane-content">
    <div class="view view-bloczek-autora view-id-bloczek_autora view-display-id-block view-dom-id-11bed9931c8806f647c8f9c7a34c6df4">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/thumbnail/public/annagoc_gm_001.jpg?itok=cNs2_ok5" width="100" height="67" alt="Anna Goc, fot. Grażyna Makara" title="Anna Goc, fot. Grażyna Makara" /></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content views-field-field-autor-artykulu"><a href="/taxonomy/term/892">Anna Goc</a></span>  </div>  
  <div class="views-field views-field-description">        <span class="field-content">Dziennikarka i redaktorka „Tygodnika Powszechnego”. Doktorantka na Wydziale Polonistyki Uniwersytetu Jagiellońskiego. Do 2012 r. dziennikarka krakowskiej redakcji „Gazety Wyborczej”....</span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/autor/anna-goc-892">Więcej artykułów tego autora</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node"  id="com_disclaimer" >
  
        <h2 class="pane-title">
      Dodaj komentarz    </h2>
    
  
  <div class="pane-content">
    <div id="node-27087" class="node node-strona clearfix">

  
        <h2><a href="/komentarze-27087"></a></h2>
    
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Usługodawca nie ponosi odpowiedzialności za treści zamieszczane przez Użytkowników w ramach komentarzy do Materiałów udostępnianych przez Usługodawcę.</p>
<p>Zapoznaj się z <strong><a href="/reguly-forum-25734" rel="nofollow">Regułami forum</a></strong></p>
<p>Jeśli widzisz komentarz naruszający prawo lub dobre obyczaje, zgłoś go klikając w link "Zgłoś naruszenie" pod komentarzem.</p>
</div></div></div>  </div>

  
  
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comments"  id="art_comments" >
  
      
  
  <div class="pane-content">
    <a id="comment-40638"></a>
<div class="comment clearfix">
  
  
    <h3><a href="/comment/40638#comment-40638" class="permalink" rel="bookmark">Bog zaplac</a></h3>
  
  <div class="submitted">
    <a href="/comment/40638#comment-40638" class="permalink" rel="bookmark">Adres</a>    Wysłane przez <span class="username">Konrad Schneider</span> w sobota, 16.05.2020, 05:59  </div>

  <div class="content">
    <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Dziekuje Pani za ten artykul. Powinien on byc lektura obowiazkowa dla konferencji Episkopatu Polski!</div></div></div>      </div>

  <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/163383%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/163383%23comment-form">zarejestruj</a> aby dodać komentarz</span></li>
<li class="comment-complaint last"><span><a href="/comment-abuse/nojs/complaint-popup/40638" class="ctools-use-modal ctools-modal-comment-abuse-modal-style comment-abuse-40638" title="Zgłoś nadużycie">Zgłoś nadużycie</a><div id="modal-message">&nbsp</div></span></li>
</ul></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <a href="/user/login?destination=node/163383%23comment-form">Zaloguj się</a> albo <a href="/user/register?destination=node/163383%23comment-form">zarejestruj</a> aby dodać komentarz  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-art-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-art_right">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <progress value="0"> </progress>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <a href="#top" class="art_top">Do początku</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div class="addthis_sharing_toolbox"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-art-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-art-menu view-id-art_menu view-display-id-block view-dom-id-a64bba68ff437991c595861f5d8f8c77">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-ops">        <span class="field-content"><a href="https://powszechswiat.pl/user/">Zapamiętaj na później</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="#art_comments">1 komentarzy. Skomentuj.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-podobne-art"  >
  
        <h2 class="pane-title">
      Podobne teksty    </h2>
    
  
  <div class="pane-content">
    <div class="view view-podobne-art view-id-podobne_art view-display-id-block view-podobne-teksty view-id-podobne-teksty view-dom-id-ff5c5087435e68e32e3cff57656d6665">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/zranieni-w-kosciele-rekomendacje-dla-biskupow-163177">„Zranieni w Kościele”: rekomendacje dla biskupów </a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/goa-2042">GOA</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/zranieni-w-kosciele-rekomenduja-163158">Zranieni w Kościele rekomendują</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/zbigniew-nosowski-1544">Zbigniew Nosowski</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/przelozeni-maja-wiedziec-163069">Przełożeni mają wiedzieć</a></span>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="/autor/maciej-gutowski-21824">Maciej Gutowski</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p>© Wszelkie prawa w tym prawa autorów i wydawcy zastrzeżone. Jakiekolwiek dalsze rozpowszechnianie artykułów i innych części czasopisma bez zgody wydawcy zabronione [<a href="/nota-wydawnicza-25326" rel="nofollow">nota wydawnicza</a>]. Jeśli na końcu artykułu znajduje się znak ℗, wówczas istnieje możliwość przedruku po zakupieniu licencji od Wydawcy [<a href="/wydawca-25460" rel="nofollow">kontakt z Wydawcą</a>]</p>
  </div>
</div>
  </div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
        <div class="region region-footer">
    <div id="block-views-najnowsze-blogi-block" class="block block-views">

    <h2><a href="/blogi" class="block-title-link" title="Blogi Tygodnika Powszechnego">Najnowsze blogi</a></h2>
  
  <div class="content">
    <div class="view view-najnowsze-blogi view-id-najnowsze_blogi view-display-id-block view-dom-id-3e99b670b76c9f27d3366a95be249c32">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2020/05/11/najlepszy-pilkarz-swiata/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/michalokonski.jpg?itok=kGEp-sLT" width="56" height="56" alt="FOT. GRAŻYNA MAKARA" title="FOT. GRAŻYNA MAKARA" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2020/05/11/najlepszy-pilkarz-swiata/" target="_blank">Michał Okoński</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://okonski.blog.tygodnikpowszechny.pl/2020/05/11/najlepszy-pilkarz-swiata/" target="_blank">Najlepszy piłkarz świata</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2020/05/10/pobieda-w-warunkach-pandemii/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/labuszewska.jpg?itok=Y8-2ybeP" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2020/05/10/pobieda-w-warunkach-pandemii/" target="_blank">Anna Łabuszewska</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://labuszewska.blog.tygodnikpowszechny.pl/2020/05/10/pobieda-w-warunkach-pandemii/" target="_blank">Pobieda w warunkach pandemii</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/jaroslawflis.jpg?itok=8QiE4kBs" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Jarosław Flis</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jaroslawflis.blog.tygodnikpowszechny.pl/2020/05/05/gang-olsena-w-amoku/" target="_blank">Gang Olsena w amoku</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="http://jakubpuchalski.blog.tygodnikpowszechny.pl/2018/07/09/tristan-jowialski/" target="_blank"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/blogs/puchalski.jpg?itok=cvMh0FKW" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-autor-artykulu">        <div class="field-content"><a href="http://jakubpuchalski.blog.tygodnikpowszechny.pl/2018/07/09/tristan-jowialski/" target="_blank">Jakub Puchalski</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jakubpuchalski.blog.tygodnikpowszechny.pl/2018/07/09/tristan-jowialski/" target="_blank">Tristan Jowialski</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-promo-box-block" class="block block-views">

    
  <div class="content">
    <div class="view view-promo-box view-id-promo_box view-display-id-block view-dom-id-23118ac7caf4e7c0180025c2e39becb8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-zdjecia">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/300x140/public/promo/reklama_premiera_promobox.png?itok=3XRHZIzY" width="300" height="140" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content">Raport z przyszłości</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>To wydanie „Tygodnika Powszechnego - Historia” powstało z okazji 75-lecia naszego pisma. Zredagowaliśmy je z perspektywy stulecia „Tygodnika” w roku 2045. Wyruszyliśmy w przyszłość, by zbadać, co wyrosło z dzisiejszych procesów społeczno-politycznych. Jak będzie wyglądał wtedy świat? Piszą m. in. Dukaj, Jagielski, Lem, Lamża, Napiórkowski.</p>
</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.tygodnikpowszechny.pl/wydanie-jubileuszowe-tp-historia-raport-z-przyszlosci-na-75-lecie-tygodnika-powszechnego-162412">Czytaj więcej</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-autorzy-block-1" class="block block-views">

    <h2><a href="/autorzy" class="block-title-link" title="Zobacz wszystkich autorów">Nasi autorzy</a></h2>
  
  <div class="content">
    <div class="view view-autorzy view-id-autorzy view-display-id-block_1 view-dom-id-a965e845f4457b881b78f8448c19a0df">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/szymon-holownia-4286"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/szymonholownia_gm_1920-1280.jpg?itok=EwZM3GfL" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/szymon-holownia-4286">Szymon Hołownia</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/pawel-marczewski-363"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/marczewski_portret_ok.jpg?itok=tAy0nnPK" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/pawel-marczewski-363">Paweł Marczewski</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/zuzanna-radzik-60"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/zuzannaradzik_gm_001.jpg?itok=Y_roHa1b" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/zuzanna-radzik-60">Zuzanna Radzik</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/andrzej-franaszek-133"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/andrzejfranaszek_gm.jpg?itok=CBko_T2v" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/andrzej-franaszek-133">Andrzej Franaszek</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/tadeusz-slawek-162"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/tadeuszslawek.jpg?itok=K9j5iPG0" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/tadeusz-slawek-162">Tadeusz Sławek</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-portret">        <div class="field-content"><a href="/autor/marcin-koscielniak-321"><img src="https://www.tygodnikpowszechny.pl/files/styles/56x56/public/authors/marcinkoscielniak_gm_01.jpg?itok=625qIrHp" width="56" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/autor/marcin-koscielniak-321">Marcin Kościelniak</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-zapowiedzi-block" class="block block-views">

    
  <div class="content">
    <div class="view view-zapowiedzi view-id-zapowiedzi view-display-id-block view-dom-id-e4f79debafc13f596439e273755c3b73">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fest_copernicus.png?itok=Ai_Cvv2e" width="154" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Festiwal nauki współorganizowany przez Centrum Kopernika Badań Interdyscyplinarnych i Fundację Tygodnika Powszechnego. Wykłady, dyskusje, filmy o roli nauki w kulturze.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://copernicusfestival.com/" rel="nofollow">http://copernicusfestival.com/</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/zapowiedzi/fundacja-tp-2014-pozytyw-100-90-new-mz.png?itok=DGZgPpz2" width="115" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Warto oddać 1% podatku Fundacji Tygodnika Powszechnego! Środki z 1% posłużą organizacji festiwali, imprez kulturalnych i projektów wspierających „Tygodnik Powszechny” | KRS: 0000 125 605</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="/fundacja-tygodnika-powszechnego-25463" rel="nofollow">fundacja-tygodnika-powszechnego-25463</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-ikona-zapowiedzi">        <div class="field-content"><img src="https://www.tygodnikpowszechny.pl/files/styles/zapowiedz/public/fest_conrad.png?itok=9wmKaW8o" width="207" height="60" alt="" /></div>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Międzynarodowy Festiwal Literatury im. Conrada współorganizowany przez Fundację Tygodnika Powszechnego. Spotkania się ze światowej sławy pisarzami, debaty, wystawy, koncerty.</div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.conradfestival.pl/" rel="nofollow">http://www.conradfestival.pl/</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/tygodnik-powszechny-o-nas-25466" title="">O nas / About us</a></li>
<li class="leaf"><a href="/kontakt-25478" title="">Kontakt</a></li>
<li class="leaf"><a href="https://www.tygodnikpowszechny.pl/najczesciej-zadawane-pytania-26763" title="">FAQ</a></li>
<li class="leaf"><a href="/reklama-i-ogloszenia-25461" title="">Reklama</a></li>
<li class="leaf"><a href="http://powszechswiat.pl/regulamin-serwisu" title="">Regulamin i prywatność</a></li>
<li class="leaf"><a href="/reguly-forum-25734" title="">Reguły forum</a></li>
<li class="leaf"><a href="/nagrody-dla-tygodnika-9314" title="">Nagrody</a></li>
<li class="leaf"><a href="/nota-wydawnicza" title="">Nota wydawnicza</a></li>
<li class="last leaf"><a href="/stopka-serwisu-156115" title="">stopka</a></li>
</ul>  </div>
</div>
<div id="block-block-24" class="block block-block">

    
  <div class="content">
    <p><a href="/rss.xml" rel="nofollow">RSS</a></p>
  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.s-net.pl/" rel="nofollow"><img alt="" src="/sites/all/themes/pw/icons/snet.png" /> S-NET zapewnia wsparcie<br />
technologiczne dla<br />
„Tygodnika Powszechnego”</a></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tygodnikpowszechny.pl/files/js/js_Llgek5Zasqh0wiimoKH-uIdmSIEO0i9Cbi7UdXEdRgw.js"></script>
</body>
</html>
